<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.acadienouvelle.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="http://www.acadienouvelle.com/feed/" />
<link rel="apple-touch-icon" sizes="57x57" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#003768">
<meta name="msapplication-TileImage" content="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/mstile-144x144.png">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#003867">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#003867">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#003867">
<!-- og -->
<!-- Gen Head -->
<title>Des solutions au déclin démographique du Nouveau-Brunswick - Acadie Nouvelle</title>
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=30*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='Des solutions au déclin démographique du Nouveau-Brunswick';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les données du recensement 2016 interpellent: le Nouveau-Brunswick se vide. La province est d’ailleurs la seule à souffrir d’une décroissance démographique. Quels remèdes permettraient de lutter contre ce phénomène?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.acadienouvelle.com/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des solutions au déclin démographique du Nouveau-Brunswick - Acadie Nouvelle" />
<meta property="og:description" content="Les données du recensement 2016 interpellent: le Nouveau-Brunswick se vide. La province est d’ailleurs la seule à souffrir d’une décroissance démographique. Quels remèdes permettraient de lutter contre ce phénomène?" />
<meta property="og:url" content="http://www.acadienouvelle.com/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/" />
<meta property="og:site_name" content="Acadie Nouvelle" />
<meta property="article:publisher" content="http://www.facebook.com/acadienouvelle" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-02-09T19:27:39-04:00" />
<meta property="fb:app_id" content="112383178914228" />
<meta property="og:image" content="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/02/web_canada-new-brunswick.png" />
<meta property="og:image:width" content="410" />
<meta property="og:image:height" content="256" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les données du recensement 2016 interpellent: le Nouveau-Brunswick se vide. La province est d’ailleurs la seule à souffrir d’une décroissance démographique. Quels remèdes permettraient de lutter contre ce phénomène?" />
<meta name="twitter:title" content="Des solutions au déclin démographique du Nouveau-Brunswick - Acadie Nouvelle" />
<meta name="twitter:site" content="@acadienouvelle" />
<meta name="twitter:image" content="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/02/web_canada-new-brunswick.png" />
<meta name="twitter:creator" content="@acadienouvelle" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//profil.acadienouvelle.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="http://www.acadienouvelle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux des commentaires" href="http://www.acadienouvelle.com/comments/feed/" />
<link rel='stylesheet' id='flick-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://acadienouvelle-6143.kxcdn.com/?mcsf_action=main_css&#038;ver=1.5.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='foundation-icon-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='acadienouvelle-style-ie-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/stylesheets/ie.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='acadienouvelle-style-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/stylesheets/app.css?ver=4.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-style-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/slick.js/slick/slick.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.7.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7120988-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/vendor/jquery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.acadienouvelle.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.7.2'></script>
<script type='text/javascript' src='//profil.acadienouvelle.com/c/assets/pigeon-1.4.2.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/vendor/modernizr.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.acadienouvelle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acadienouvelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acadienouvelle-6143.kxcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.acadienouvelle.com/?p=350700' />
<link rel="alternate" type="application/json+oembed" href="http://www.acadienouvelle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2017%2F02%2F09%2Fsolutions-declin-demographique-nouveau-brunswick%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acadienouvelle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2017%2F02%2F09%2Fsolutions-declin-demographique-nouveau-brunswick%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<meta name="vzaarAPI" content="1.4" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Proxistore AdBox ==> External Id : 22113988 - Version 1.2//-->
				<script type='text/javascript'><!--
					bw_ps_adspot_id = '22113988';
					if(localStorage) {ps_version = localStorage.getItem('ps_version');}
					if(typeof ps_version =='undefined' || ps_version == null) {ps_version = new Date().getTime();}
						document.write('<script src="http://abs.proxistore.com/abe/js/psuniversaltag.js?v='+ps_version+'" type="text/javascript"></script>');
					//-->
				</script>    <script type='text/javascript'>
                          var googletag = googletag || {};
                          googletag.cmd = googletag.cmd || [];
                          (function() {
                          var gads = document.createElement('script');
                          gads.async = true;
                          gads.type = 'text/javascript';
                          var useSSL = 'https:' == document.location.protocol;
                          gads.src = (useSSL ? 'https:' : 'http:') +
                          '//www.googletagservices.com/tag/js/gpt.js';
                          var node = document.getElementsByTagName('script')[0];
                          node.parentNode.insertBefore(gads, node);
                          })();
                      </script>

                      <script type='text/javascript'>
					      var xReferer = document.referrer;
					  
                          googletag.cmd.push(function() {
                              googletag.pubads().setTargeting('slug', 'solutions-declin-demographique-nouveau-brunswick');
                              //googletag.pubads().setTargeting('subscribed', 'false');
                              googletag.pubads().setTargeting('category', 'actualites');
							  googletag.pubads().setTargeting('referrer', xReferer);
                          });
                      </script><script type='text/javascript'>
                 var gptAdSlots = [];
                 
                 googletag.cmd.push(function() {

                 var catfish_mapping = googletag.sizeMapping()
                            .addSize([1023,200],[970,90])
                            .addSize([800,200],[728,90])
                            .addSize([1,1],[320,50])
                            .build();

                 googletag.defineSlot('/27729547/AcadieNouvelle_Catfish_Bottom_728x90', [[320, 50],[728,90],[970,90]], 'div-gpt-ad-1380288015318-0')
                    .defineSizeMapping(catfish_mapping)
                    .addService(googletag.pubads()); 

                 googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Top_728x90', [[728, 90],[970, 250]], 'div-gpt-ad-1401990698033-1').addService(googletag.pubads());
                 
                 var bigbox_mapping = googletag.sizeMapping().addSize([981,1],[[300,250],[300,600]])
															.addSize([1,1],[300,250])
															.build();
																										
                            gptAdSlots[1] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-0')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads());
								
                            gptAdSlots[2] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-3')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads());
								
                            gptAdSlots[3] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF2_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-2')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads());
                 
                 googletag.defineSlot('/27729547/AcadieNouvelle_Native', [1, 1], 'div-gpt-ad-1445027883913-0').addService(googletag.pubads());
                 googletag.defineOutOfPageSlot('/27729547/Acadienouvelle_OutOfPage', 'div-gpt-ad-1440506858141-0').addService(googletag.pubads());
                 
                 if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!='undefined' && ps_display_params!='') {
                  googletag.pubads().setTargeting('PXads','activate');
                  googletag.pubads().setTargeting('PXasid',bw_ps_adspot_id);
                  googletag.pubads().setTargeting('PXaid',ps_display_params);
                 }
                 
                 googletag.pubads().enableSingleRequest();
                 googletag.enableServices();
                 });
                 </script><script type="text/javascript">
		var Pigeon = new PigeonClass({
			subdomain:'profil.acadienouvelle.com',
			apiUser:'acadienouvelle',
			apiSecret:'qAg1edf67da2ampZ',
			fingerprint:true
		});
		
				Pigeon.paywall({
					redirect:1,
					free:0,
					contentId:350700,
					contentTitle:'Des+solutions+au+d%C3%A9clin+d%C3%A9mographique+du+Nouveau-Brunswick',
					contentValue:0,
					contentPrompt:0
				});

				Pigeon.widget.status();
		</script>
		</head>

<body class="post-template-default single single-post postid-350700 single-format-standard group-blog">
    <header id="masthead" class="site-header show-for-small-down" role="banner">
        <div class="site-branding">
            <h1 class="site-title"><a href="http://www.acadienouvelle.com/" rel="home"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/acadienouvelle.png" alt="Acadie Nouvelle"></a></h1>
        </div>
    </header><!-- #masthead -->

    
    <div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu</a>
        <div id="tophead" class="show-for-medium-up">
            <div class="row">
                
                <div class="columns large-offset-2 large-10">
                    <ul class="secondary-top-menu">
                                                <li class="item">
                            <a href="http://www.acadienouvelle.com/actualites">
                                <label class="show-for-large-up">jeudi 9 février 2017</label>
                                <label class="show-for-medium-only">10 Feb. 2017</label>
                            </a>
                        </li>
                                                                        <li class="item pigeon-meter pgm-logged-out">
                            <a href="http://www.acadienouvelle.com/abonnement" class="pgm-meter-display">
                                                            </a>
                        </li>   
                                                <li class="item">
                            <a href="http://profil.acadienouvelle.com">
<!--                                <label></label>-->
                                <label class="pgm-logged-out">Connexion</label>
                                <label class="pgm-logged-in">Mon compte</label>
                                <i class="fa fa-user"></i>
                            </a>
                        </li>
                        <li class="item">
                            <a href="http://numerique.acadienouvelle.com">
                                <label>&Eacute;dition num&eacute;rique</label>
                                <i class="fa fa-laptop"></i>
                            </a>
                        </li>
                        <li class="item">
                            <a data-options="align:bottom" data-dropdown="drop-search" aria-controls="drop-search" aria-expanded="false" class="desktop-search">
                                <label>Recherche</label>
                                <i class="fa fa-search"></i>
                            </a>
                            <div id="drop-search" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                <form role="search" method="get" id="searchform" class="searchform" action="http://www.acadienouvelle.com/" >
	<div><label class="screen-reader-text" for="s">Recherche :</label>
	<input type="text" value="" name="s" id="s" placeholder=" Mot(s) clé(s)" />
	<div class="submit">
            <a href="#" class="button round" onclick="$(this).parent().parent().parent().submit();">Recherche</a>
            <noscript>
                <input type="submit" id="searchsubmit" value="Recherche" />
            </noscript>
        </div>
	</div>
	</form>                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        
        <div class="off-canvas-wrap" data-offcanvas>
            <div class="fixed off-canvas-fixed">
                <nav class="tab-bar show-for-small-down">
                    <section class="left-small">
                        <a href="#search" class="search"><i class="fa fa-search"></i></a>
                    </section>
                    <section class="middle tab-bar-section">
                                                <a class="subscribe-link pgm-logged-out" href="http://www.acadienouvelle.com/abonnement">S'abonner</a>
                                                <form role="search" method="get" class="columns small-12 search-form" action="http://www.acadienouvelle.com/" style="display: none;">
                            <label>
                                <span class="screen-reader-text">Rechercher :</span>
                                <input type="search" class="search-field" placeholder="Recherche..." value="" name="s" title="Rechercher :">
                            </label>
                        </form>
                    </section>
                    <section class="right-small">
                        <a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a>
                    </section>
                </nav>
                
                <!-- Off Canvas Menu -->
                <aside class="right-off-canvas-menu show-for-small-down">
                    <!-- whatever you want goes here -->
                    <div class="right-off-canvas-menu-inner-wrap">
                        <div class="row collapse mobile-social" data-equalizer>
                            <div class="small-6 columns"><p>Suivez-nous</p></div>
                            <div class="small-3 columns center-text" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                            <div class="small-3 columns center-text" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                        </div>

                        <div class="top-quick-menu">
                            <ul>
                                <li class="item">
                                    <a href="http://profil.acadienouvelle.com">
    <!--                                    <label></label>-->
                                        <label class="pgm-logged-out">Connexion</label>
                                        <label class="pgm-logged-in">Mon compte</label>
                                        <i class="fa fa-user"></i>
                                    </a>
                                </li>
                                <li class="item">
                                    <a href="http://numerique.acadienouvelle.com">
                                        <label>Abonnement</label>
                                        <i class="fa fa-newspaper-o"></i>
                                    </a>
                                </li>
                                <li class="item">
                                    <a href="http://numerique.acadienouvelle.com">
                                        <label>&Eacute;dition num&eacute;rique</label>
                                        <i class="fa fa-laptop"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>

                        <div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-247030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247030"><a href="http://www.acadienouvelle.com/actualites/">Actualités</a></li>
<li id="menu-item-247033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247033"><a href="http://www.acadienouvelle.com/sports/">Sports</a></li>
<li id="menu-item-247032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247032"><a href="http://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li>
<li id="menu-item-344245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344245"><a href="http://www.acadienouvelle.com/atlantique/">Atlantique</a></li>
<li id="menu-item-247031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247031"><a href="http://www.acadienouvelle.com/economie/">Économie</a></li>
<li id="menu-item-247035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247035"><a href="http://www.acadienouvelle.com/chroniques/">Chroniques</a></li>
<li id="menu-item-247036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247036"><a href="http://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li>
<li id="menu-item-247034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247034"><a href="http://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>
<li id="menu-item-344246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344246"><a href="http://www.acadienouvelle.com/caricatures/">Caricatures</a></li>
<li id="menu-item-316186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316186"><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>
</ul></div>
                        <div class="row">
                            <div class="icon-menu-small small-12 columns">
                                <span class="more">Plus encore :</span>
                                <ul>
                                    <li><a href="http://www.acadienouvelle.com/etc/"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-etc-logo.png"/></a></li>
                                    <li><a href="https://www.anboutique.ca/" target="_blank"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-anboutique-logo.png"/></a></li>
                                    <li><a href="http://www.acadienouvelle.com/emplois/"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-emploie-logo.png"/></a></li>
                                    <li><a href="http://www.acadienouvelle.com/circulaires/"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-circulaire-logo.png"/></a></li>
                                    <li><a href="http://www.hommagenb.com/fr" target="_blank"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-avis-deces-logo.png"/></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </aside>
            </div>
            <div class="inner-wrap row">

                
                <header id="masthead" class="show-for-medium-up">
                    <div class="row masthead-top-row">
                        <div class="columns medium-4 large-7">
                            <h1 class="site-title">
                                <a href="http://www.acadienouvelle.com/" rel="home">
                                    <img data-interchange="[http://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/an-medium-logo.png, (default)], [http://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/acadienouvelle-logo.png, (large)]">
                                </a>
                            </h1>
                        </div>

                        <div class="subscribe-now columns medium-5 large-3">
                            <a href="http://www.acadienouvelle.com/abonnement/"><span>Abonnez-vous</span>pour aussi peu que 36 &cent; par jour</a>
                        </div>

                        <div class="columns medium-3 large-2 show-for-medium-up">
                            <div class="row follow-us collapse right" data-equalizer>
                                <div class="title" data-equalizer-watch>Suivez-nous</div>
                                <div data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                                <div class="end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="row show-for-medium-up">
                        <div class="columns medium-12">
                            <div class="menu-top-menu-container">
                                <ul id="menu-top-menu" class="menu show-for-large-up">
                                    <li><a href="http://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="http://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="http://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="http://www.acadienouvelle.com/atlantique/">Atlantique</a></li><li><a href="http://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="http://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="http://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="http://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>                                    <li>
                                        <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a>
                                        <div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                            <ul>
                                                <li><a href="http://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                                            </ul>
                                        </div>
                                    </li>
                                </ul>

                                <ul class="show-for-medium-only medium-menu">
                                    <li><a href="http://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="http://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="http://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="http://www.acadienouvelle.com/economie/">Économie</a></li>                                    <li>
                                        <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a>
                                        <div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                            <ul>
                                                <li><a href="http://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="http://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="http://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li><a href="http://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                                            </ul>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>

                        <div class="medium-12 columns top-icon-menu">
                            <div class="show-for-large-up"><span>Plus encore :</span></div>
                            <ul>
                                <li><a href="http://www.acadienouvelle.com/etc/"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-etc-logo.png"/></a></li>
                                <li><a href="https://www.anboutique.ca/" target="_blank"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-anboutique-logo.png"/></a></li>
                                <li><a href="http://www.acadienouvelle.com/emplois/"><img data-interchange="[http://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/header-emploie-logo.png, (default)], [http://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/portail-emplois-medium-icon.png, (medium)], [http://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/header-emploie-logo.png, (large)]"></a></li>
                                <li><a href="http://www.acadienouvelle.com/circulaires/"><img data-interchange="[http://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/header-circulaire-logo.png, (default)], [http://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/circulaire-medium-icon.png, (medium)], [http://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/header-circulaire-logo.png, (large)]"></a></li>
                                <li><a href="http://www.hommagenb.com/fr" target="_blank"><img data-interchange="[http://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/header-avis-deces-logo.png, (default)], [http://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/avis-deces-medium-icon.png, (medium)], [http://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/header-avis-deces-logo.png, (large)]"></a></li>
                            </ul>
                        </div>
                    </div>
                </header>
                
                                
                <!-- close the off-canvas menu -->
                <a class="exit-off-canvas"></a>
                <!-- main content goes here -->
                    <div id="content" class="site-content">
                        
                        <div id="text-51" class="widget widget_text widget widget_text">			<div class="textwidget"><div class="leaderboard show-for-medium-up large-12 large-centered columns">
<!-- AcadieNouvelle_ATF_Top_728x90 -->
<div id='div-gpt-ad-1401990698033-1''>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-1'); });
</script>
</div>
</div></div>
		</div>                        
                                
	<div id="primary" class="content-area columns large-8">
		<main id="main" class="site-main" role="main">
                    
		                                        
                        
<article id="post-350700" class="post-350700 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
    
	<header class="entry-header">
                <div class="show-for-large-up"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.acadienouvelle.com/" rel="v:url" property="v:title">Accueil</a> <span class="breaker"></span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.acadienouvelle.com/actualites/" rel="v:url" property="v:title">Actualités</a> <span class="breaker"></span> <span class="breadcrumb_last">Des solutions au déclin démographique du Nouveau-Brunswick</span></span></span></span></p></div>            
		<h1 class="entry-title">Des solutions au déclin démographique du Nouveau-Brunswick</h1>		<div class="entry-meta">
			        <div class="author-box row collapse">
            <div class="author-desc columns small-12">
                <span class="byline row"> Par <span class="author vcard"><a class="url fn n" href="http://www.acadienouvelle.com/auteur/simon-delattre/">Simon Delattre</a></span></span>
                                <span class="posted-on"><a href="http://www.acadienouvelle.com/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/" rel="bookmark"><time class="entry-date published" datetime="2017-02-09T19:27:39+00:00">jeudi 9 février 2017</time></a></span>
                            </div>
        </div>
    		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content row collapse">
                <div class="featured-image columns small-12">
                    <img data-interchange="[http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/02/web_canada-new-brunswick-320x190.png,(small)],[http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/02/web_canada-new-brunswick.png,(medium)],[http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/02/web_canada-new-brunswick.png,(large)],[http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/02/web_canada-new-brunswick.png,(xlarge)]" alt="">                    <p class="featured-image-caption">- Courtoisie</p>
                </div>
                
                <div class="columns small-12 large-9 left-column-article">
                    <!-- FB Plugin Embed Post -->
                    <script>window.fbAsyncInit = function() {
                        FB.init({
                            xfbml      : true,
                            version    : 'v2.3'
                        });
                        }; (function(d, s, id){
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/fr_CA/sdk.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <!-- End FB Embed Post -->
                    <p>Les données du recensement 2016 interpellent: le Nouveau-Brunswick se vide. La province est d’ailleurs la seule à souffrir d’une décroissance démographique. Quels remèdes permettraient de lutter contre ce phénomène?</p>
<p>De 2011 à 2016, le Nouveau-Brunswick a perdu 4 000 citoyens, soit 0,5% de sa population. Ses résidents continuent de vieillir: Statistiques Canada prévoit que les gens âgés de 65 ans et plus représenteront 22% de la population en 2026.</p>
<p>S’ils peuvent paraître abstraits, ces chiffres ont des répercussions bien réelles pour beaucoup de communautés. Alors que la population active diminue, certaines entreprises sont confrontées à une pénurie de main-d’oeuvre qui freine leur développement.</p>
<p>Le vieillissement de la population entraîne des coûts supplémentaires pour le système de santé. La situation complique aussi la vie de nombreuses petites municipalités qui doivent financer leurs services avec une assiette fiscale toujours moins garnie.</p>
<p>Alors que doit-on faire? Sur la question, les experts sont unanimes: il ne faut pas croire à une recette miracle, mais plutôt tenir compte d’une multitude de facteurs.</p>
<p><strong>Attirer davantage d’immigrants</strong></p>
<p>Alors que la population du pays gonfle principalement grâce à l’immigration, le Nouveau-Brunswick peine à attirer de nouveaux arrivants.</p>
<p>L’été dernier, le gouvernement fédéral a dévoilé un programme pilote pour l’immigration en Atlantique. En vertu de cette entente signée, Citoyenneté et Immigration Canada acceptera chaque année l’entrée de 640 travailleurs supplémentaires et de leurs familles au Nouveau-Brunswick.</p>
<p>Pour Frédérick Dion, directeur général de l’Association francophone des municipalités du Nouveau-Brunswick, ce n’est pas encore suffisant. «Il y a des efforts qui sont fait, mais il faut aller plus loin. On est à la remorque de ce qu’il se fait ailleurs», dit-il.</p>
<p>«Il va falloir vendre nos régions et aller frapper aux portes des pays où on va trouver des immigrants qui vont vouloir venir occuper des emplois dans le domaine manufacturier, le secteur agroalimentaire ou celui des ressources naturelles.»</p>
<p>La province devra peut-être s’inspirer de l&rsquo;Île du Prince-Édouard dont les efforts en matière d’immigration semblent avoir payé. En effet, sa population a grimpé de 1,9% depuis le dernier recensement, alors que celle du Nouveau-Brunswick chutait.</p>
<p>Majella Simard, professeur de géographie à l’Université de Moncton, rappelle cependant que miser sur l’immigration ne réglera pas complètement la crise démographique.</p>
<p>«Si on accroît le nombre d’immigrants, il faut s’assurer que ceux-ci ne se retrouvent pas tous à Fredericton, à Moncton et à Saint-Jean, fait-il remarquer. Il faut aussi qu’ils s’installent dans les petites villes et les milieux ruraux. Pour ça, on doit s’assurer qu’il y ait des emplois pour eux. Il faut donc qu’une politique d’immigration soit conjuguée à une politique de développement régional.»</p>
<p><strong>Favoriser le développement économique des régions rurales</strong></p>
<p>Il est difficile d’attirer des travailleurs étrangers et d’éviter l’exode des Néo-Brunswickois vers d’autres provinces lorsque l’économie n’est pas florissante. L’économiste Pierre-Marcel Desjardins invite le gouvernement Gallant à définir clairement une stratégie de croissance.</p>
<p>«Le dernier budget contient très peu d’éléments susceptibles d’avoir des répercussions économiques à moyen terme», juge-t-il. Selon lui, le gouvernement fédéral doit s’installer à la table et se doter d’un plan de croissance pour les régions rurales.</p>
<p>«Il n’y a pas de politique d’aménagement du territoire, pas de politique d’accroissement démographique, ni de politique de développement rural», renchérit Majella Simard. Réduire l’exode rural implique de maintenir les services en région, de lutter contre la pauvreté et d’opter pour une décentralisation administrative, explique-t-il.</p>
<p>La décision de construire à Campbellton le Centre provincial de traitement pour jeunes souffrant de problèmes de santé mentale va dans ce sens, ajoute le professeur de géographie.</p>
<p>«Mais quand on ferme des bureaux de Services Nouveau-Brunswick ou des écoles, ce n’est pas de nature à stimuler le peuplement. Il faut que toutes les actions aillent dans la même direction.»<br />
Frédérick Dion croit de son côté qu’une partie de la solution réside dans la transformation des DSL en municipalités. «Il nous faut des moyens pour agir afin que nos communautés puissent prendre en charge leur développement.»</p>
<p>Il réclame lui aussi une politique de développement régional. «On voit nos régions se vider et on regarde les choses aller. Il faut passer à l’action», lance-t-il.</p>
<p>M. Dion cite en exemple la politique nationale de la ruralité adoptée par le Québec afin de soutenir les collectivités locales en région. «Ça a connu un certain succès pour ralentir l’exode et même renverser la vapeur dans certains cas. Ça a pris une politique très concrète de l’occupation du territoire et de mise en valeur des ressources des régions.»</p>
<p><strong>Encourager la natalité</strong></p>
<p>Au Nouveau-Brunswick, le renouvellement de la population n’est pas assuré. En 2015-2016, on comptait 6718 naissances pour 7036 décès. Selon Majella Simard, le gouvernement provincial devrait se doter d’une politique nataliste ambitieuse afin d’inverser cette tendance.</p>
<p>«Il pourrait s’agir de prestations pour les mères au foyer ou des mesures de réduction du temps travail pour celles qui sont sur le marché du travail. Ça pourrait être des crédits d’impôt pour les jeunes familles ou des programmes de congés parentaux», liste le professeur.</p>
<p>Des investissements massifs dans les centres de la petite enfance ou encore des mesures pour concilier le travail et la famille sont essentiels pour ceux qui souhaitent avoir des enfants, estime M. Simard. «Ces politiques familiales ont une incidence plus significative sur le vieillissement que l’immigration qui n’est pas une solution pour contrer la dénatalité.»</p>
<p>Avec ses deux derniers budgets, le gouvernement libéral a justement doublé les fonds accordés au programme d’aide pour les services de garderie. «C’est un pas dans la bonne direction, ce sont des initiatives comme celle-là qu’il faut multiplier», commente Majella Simard.</p>
<p>L’économiste Pierre-Marcel Desjardins suggère quant à lui de s’inspirer de la France qui s’est engagée depuis longtemps dans une politique nataliste forte. Le taux de fécondité y est plus haut qu’ailleurs en Europe, notamment grâce aux mesures de soutien aux familles avec enfant.</p>
<p>Cela comprend des primes à la naissance, de l’aide au parent qui cesse partiellement ou totalement son activité professionnelle pour s&rsquo;occuper de son enfant ou encore des réductions fiscales pour les familles nombreuses.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-350700" class="share-facebook sd-button share-icon no-text" href="http://www.acadienouvelle.com/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-350700" class="share-twitter sd-button share-icon no-text" href="http://www.acadienouvelle.com/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-350700" class="share-linkedin sd-button share-icon no-text" href="http://www.acadienouvelle.com/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.acadienouvelle.com/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                </div>
                
                <div class="columns small-12 large-3 right-column-article show-for-large-up">
                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-350700" class="share-facebook sd-button share-icon no-text" href="http://www.acadienouvelle.com/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-350700" class="share-twitter sd-button share-icon no-text" href="http://www.acadienouvelle.com/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-350700" class="share-linkedin sd-button share-icon no-text" href="http://www.acadienouvelle.com/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.acadienouvelle.com/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                    <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                </div>
            
			</div><!-- .entry-content -->

	<footer class="entry-footer">
            <div class="columns small-12 large-9">
                
                                
                <!-- Author Bio -->
                        
    <div id="authorarea">  
                <a href="http://www.acadienouvelle.com/auteur/simon-delattre/"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/userphoto/182610.thumbnail.jpg" alt="Simon Delattre" width="69" height="105" class="photo" /></a>
                        <div class="authorinfo authorphoto">
            <div class="authorinfo_title">&Agrave; propos de <span>Simon Delattre</span></div>
            <p>Simon Delattre est journaliste stagiaire à l&rsquo;Acadie Nouvelle, au bureau de Moncton. Formé en sciences politiques à Lille dans le nord...<br /> <a class="alignright" href="http://www.acadienouvelle.com/auteur/simon-delattre/">En savoir plus</a></p>
        </div>

        <div class="clear"></div>
    </div>
        
                
                <!-- Next/Prev Post -->
                	<nav class="navigation post-navigation row" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
                    <div class="nav-prev columns small-6"><a href="http://www.acadienouvelle.com/actualites/2017/02/09/universites-ont-perdu-etudiant-cinq/" rel="prev"><span class="left icon-block">
                                            <span class="meta-nav">
                                                <i class="fa fa-play fa-prev"></i>
                                            </span>
                                        </span>
                                        <span class="left block-meta">
                                            <span class="post-nav-tag">Pr&eacute;c&eacute;dent:</span>
                                            <span class="post-nav-title">Les universités ont perdu un étudiant sur cinq</span>
                                        </span></a></div><div class="nav-next columns small-6"><a href="http://www.acadienouvelle.com/sports/2017/02/09/crh-cataractes-de-grand-sault-gardent-espoir/" rel="next"><span class="right icon-block">
                                            <span class="meta-nav">
                                                <i class="fa fa-play fa-next"></i>
                                            </span>
                                        </span>
                                        <span class="right block-meta">
                                            <span class="post-nav-tag">Suivant:</span>
                                            <span class="post-nav-title">CRH: les Cataractes de Grand-Sault gardent espoir</span>
                                        </span>
                                        </a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                
                <!-- facebook comment -->
                <h3 id="comments">Commentaire<h3>
                <div class="fb-comments" data-href="http://www.acadienouvelle.com/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/" data-version="v2.3"></div>
                
            </div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
                    
                    
		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area small-12 large-4 columns" role="complementary">
	<div id="text-5" class="pub-columns widget widget_text">			<div class="textwidget"><!-- AcadieNouvelle_ATF_Right_300x250 -->
<div id='div-gpt-ad-1401990698033-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-0'); });
</script>
</div></div>
		</div><div id="text-55" class="widget widget_text">			<div class="textwidget"><div class="abonner-container show-for-large-up">
    <div class="row collapse">
        <h2>Abonné papier</h2>
        <div class="columns large-12 xlarge-7">
            <p>Activez sans frais votre accès <br />à l'édition numérique</p>
        </div>
        <div class="submit columns large-12 xlarge-4">
            <a href="https://profil.acadienouvelle.com/cmc/subscribe#offline-paper" class="activer button round">Activez</a>
        </div>
    </div>
    <hr />
    <div class="row collapse">
        <h2>Non abonné</h2>
        <div class="columns large-12 xlarge-7">
            <p>À partir de <strong>36¢</strong> / jour <br />édition numérique</p>
        </div>
        <div class="submit columns large-12 xlarge-5">
            <a href="http://www.acadienouvelle.com/abonnement" class="abonner button round">S'abonner</a>
        </div>
    </div>
</div></div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			<h1 class="widget-title">Articles populaires</h1>
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Populaire</a></li>														</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Aujourd'hui</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semaine</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mois</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Tout</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.acadienouvelle.com/actualites/2017/02/09/spectaculaire-sortie-de-route/"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/02/dc_VoitureRenversée02-150x150.jpg" alt="Acadie Nouvelle: David Caron" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Spectaculaire sortie de route (vidéo)" href="http://www.acadienouvelle.com/actualites/2017/02/09/spectaculaire-sortie-de-route/">Spectaculaire sortie de route (vidéo)</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.acadienouvelle.com/actualites/2017/02/09/vitrine-de-magasin-fracassee-tracteur/"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/02/AD_TracteurStationEssence_9fev-150x150.jpg" alt="La vitrine avant a été pulvérisée par un tracteur de déneigement. - Gracieuseté Wade Perry" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Une vitrine de magasin fracassée… par un tracteur" href="http://www.acadienouvelle.com/actualites/2017/02/09/vitrine-de-magasin-fracassee-tracteur/">Une vitrine de magasin fracassée… par un tracteur</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.acadienouvelle.com/actualites/2017/02/08/moncton-nouveau-restaurant-propose-10-000-varietes-de-poutine/"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/02/jmd_poutine-150x150.jpg" alt="Un nouveau restaurant de poutine doit ouvrir ses portes à Moncton en mars. - Gracieuseté" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Moncton: un nouveau restaurant propose.... 10 000 variétés de poutine" href="http://www.acadienouvelle.com/actualites/2017/02/08/moncton-nouveau-restaurant-propose-10-000-varietes-de-poutine/">Moncton: un nouveau restaurant propose.... 10 000 variétés de poutine</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.acadienouvelle.com/actualites/2017/02/08/tempete-se-dirige-vers-n-b/"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/02/14419307-150x150.jpg" alt="- Associated Press" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Une autre tempête se dirige vers le N.-B." href="http://www.acadienouvelle.com/actualites/2017/02/08/tempete-se-dirige-vers-n-b/">Une autre tempête se dirige vers le N.-B.</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.acadienouvelle.com/actualites/2017/02/09/premiere-rencontre-trudeau-trump/"><img src="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/02/1347229-relations-commerciales-entre-canada-etats-150x150.jpg" alt="Les relations commerciales entre le Canada et les États-Unis risquent de dominer les discussions entre MM. Trudeau et Trump. - Reuters" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Première rencontre Trudeau-Trump" href="http://www.acadienouvelle.com/actualites/2017/02/09/premiere-rencontre-trudeau-trump/">Première rencontre Trudeau-Trump</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div class="pptwj-loader"><img src="http://acadienouvelle-6143.kxcdn.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="text-50" class="pub-columns widget widget_text">			<div class="textwidget"><!-- AcadieNouvelle_BTF2_Right_300x250 -->
<div id='div-gpt-ad-1401990698033-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-2'); });
</script>
</div></div>
		</div></aside><!-- #secondary -->


</div>
                </div>
            </div><!-- .off-canvas-wrap -->
        </div><!-- #page -->
        
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="row">
                <div id="footer-primary-menu" class="show-for-large-up large-2 columns">
                    <ul>
                        <li><a href="http://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="http://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="http://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="http://www.acadienouvelle.com/atlantique/">Atlantique</a></li><li><a href="http://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="http://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="http://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="http://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>                    </ul>
                </div>

                <div id="footer-secondary-menu" class="show-for-large-up large-2 columns">
                    <ul>
                        <li><a href="http://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                    </ul>
                </div>

                <div id="footer-abonnement" class="large-4 columns">
                    <div class="row collapse follow-us" data-equalizer>
                        <div class="small-3 columns title" data-equalizer-watch>Suivez-nous</div>
                        <div class="small-2 columns" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                        <div class="small-2 columns end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                    </div>

                    <div class="show-for-large-up">
                        <div id="mailchimpsf_widget-5" class="widget widget_mailchimpsf_widget widget widget_mailchimpsf_widget"><span class="newsletter-image"></span><h3 class="newsletter-title">Inscrivez-vous gratuitement</h3>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="0f5be33dd7" />		
			<div id="mc_subheader">
			Recevez l'actualité dans votre boîte de réception.		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var --><div style="display:none;"></div><div style="display:none;"></div><div style="display:none;"></div><div style="display:none;"></div><div style="display:none;"></div><div style="display:none;"></div>				
							<div class="mc_interests_header">
								Préférence							</div><!-- /mc_interests_header -->
							<div class="mc_interest">
									

					
				
				<input type="checkbox" name="group[1a5e767ee2][c56e845f32]" id="mc_interest_1a5e767ee2_c56e845f32" class="mc_interest" value="Nouvelles de dernière heure" />
				<label for="mc_interest_1a5e767ee2_c56e845f32" class="mc_interest_label">Nouvelles de dernière heure</label>
				<br/>
				
				<input type="checkbox" name="group[1a5e767ee2][012dd6f536]" id="mc_interest_1a5e767ee2_012dd6f536" class="mc_interest" value="Sommaire quotidien des actualités" />
				<label for="mc_interest_1a5e767ee2_012dd6f536" class="mc_interest_label">Sommaire quotidien des actualités</label>
				<br/>
				
				<input type="checkbox" name="group[1a5e767ee2][1a2a2cb461]" id="mc_interest_1a5e767ee2_1a2a2cb461" class="mc_interest" value="Offres spéciales" />
				<label for="mc_interest_1a5e767ee2_1a2a2cb461" class="mc_interest_label">Offres spéciales</label>
				<br/>
				
				<input type="checkbox" name="group[1a5e767ee2][1ab680654b]" id="mc_interest_1a5e767ee2_1ab680654b" class="mc_interest" value="Nouvelles ETC" />
				<label for="mc_interest_1a5e767ee2_1ab680654b" class="mc_interest_label">Nouvelles ETC</label>
				<br/>				
					</div><!-- /mc_interest -->
			
					
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="S&#039;Inscrire" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div>                    </div>
                </div>

                <div id="footer-acadie-nouvelle-menu" class="small-6 large-2 columns">
                    <h3>Acadie Nouvelle</h3>
                    <ul>
                        <li><a href="http://www.acadienouvelle.com/abonnement/">S'abonner</a></li><li><a href="http://www.acadienouvelle.com/coordonnees-services/">Coordonnées et services</a></li><li><a href="http://www.acadienouvelle.com/publicite/">Annoncez avec nous</a></li><li><a href="http://www.acadienouvelle.com/carrieres/">Carrières</a></li><li><a href="http://www.acadienouvelle.com/historique/">À propos</a></li><li><a href="http://www.acadienouvelle.com/conseil-administration/">Conseil d'administration</a></li><li><a href="http://www.acadienouvelle.com/nous-joindre/">Nous joindre</a></li>                    </ul>
                </div>

                <div id="footer-services-menu" class="small-6 large-2 columns">
                    <h3>Services</h3>
                    <ul>
                        <li><a href="http://www.acadienouvelle.com/archives/">Archives</a></li><li><a href="http://www.acadienouvelle.com/circulaires/">Circulaires de la semaine</a></li><li><a href="http://www.acadienouvelle.com/kiosque/">Kiosque Acadie Nouvelle</a></li><li><a href="http://www.hommagenb.com/">Avis de décès</a></li><li><a href="http://www.acadienouvelle.com/emplois/">Portail des emplois</a></li>                    </ul>
                </div>
            </div>

            <div class="site-info">
                <div class="row">
                    <div class="columns small-12 large-6 site-copyright">&copy; 2017 Acadie Nouvelle lt&eacute;e. Tous droits r&eacute;serv&eacute;s.</div>
                    <div class="columns small-12 large-6 site-policies">
                        <ul>
                            <li><a href="http://www.acadienouvelle.com/conditions-dutilisation">Conditions d'utilisation</a></li>
                            <li><a href="http://www.acadienouvelle.com/politique-confidentialite">Politique de confidentialit&eacute;</a></li>
                        </ul>
                    </div>
                </div>
            </div> <!--.site-info -->

        </footer><!-- #colophon -->
        
        <!-- /27729547/Acadienouvelle_OutOfPage -->
        <div id='div-gpt-ad-1440506858141-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440506858141-0'); });
        </script>
        </div>

        
            <!-- Acadienouvelle_Catfish -->
            <div id='div-gpt-ad-1380288015318-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380288015318-0'); });
            </script>
            </div>

        
		<script type="text/javascript">
			setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];
			a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0023/4867.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>
        
        <script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&laquo;&nbsp;{{ data.title }}&nbsp;&raquo;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&laquo;&nbsp;{{{ data.title }}}&nbsp;&raquo;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"prevPost":{"dimension":{"offset":50,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":1,"value":1024},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":0}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#000286;
}

.next-post>div h3.next-post-header
{
	color:#CCCCCC;
	font-size:18px;
	font-family:'Tahoma';
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#0066CC;
	font-size:16px;
	font-family:'Tahoma';
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'Tahoma';
}
</style>		<div id="prev-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">À lire aussi ...</h3>
				<a href="http://www.acadienouvelle.com/actualites/2017/02/09/universites-ont-perdu-etudiant-cinq/" title="Les universités ont perdu un étudiant sur cinq" class="next-post-image">
					<img width="90" height="90" src="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/12_logement-150x150.jpg" class="attachment-x90 size-x90 wp-post-image" alt="" srcset="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/12_logement-150x150.jpg 150w, http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/12_logement-67x67.jpg 67w, http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/12_logement-172x170.jpg 172w, http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/12_logement-140x140.jpg 140w, http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/12_logement-43x44.jpg 43w, http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/12_logement-81x81.jpg 81w, http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/12_logement-58x58.jpg 58w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="322036" data-permalink="http://www.acadienouvelle.com/actualites/2016/01/07/logement-un-chien-de-garde-pour-proteger-les-etudiants-de-lu-de-m/attachment/12_logement/" data-orig-file="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/12_logement.jpg" data-orig-size="670,385" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;Les logements de l&#039;Universit\u00e9 de Moncton sont habituellement occup\u00e9s \u00e0 90% de leur capacit\u00e9. - Acadie Nouvelle : Anthony Doiron&quot;,&quot;created_timestamp&quot;:&quot;1452087477&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;102&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12_logement" data-image-description="&lt;p&gt;Les logements de l&rsquo;Université de Moncton sont habituellement occupés à 90 % de leur capacité. &#8211; Acadie Nouvelle : Anthony Doiron&lt;/p&gt;
" data-medium-file="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/12_logement-300x172.jpg" data-large-file="http://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/12_logement.jpg" />				</a>
				<a href="http://www.acadienouvelle.com/actualites/2017/02/09/universites-ont-perdu-etudiant-cinq/" title="Les universités ont perdu un étudiant sur cinq" class="next-post-title">
					Les universités ont perdu un étudiant sur cinq				</a>
				<p class="next-post-excerpt">
					Le Nouveau-Brunswick voit le nombre de ses étudiants fondre plus vite qu’en Nouvelle-Écosse et à l’Île-du-Prince-Édouard. 				</p>
			</div>

		</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.acadienouvelle.com\/actualites\/2017\/02\/09\/solutions-declin-demographique-nouveau-brunswick\/":350700};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/actualites/2017/02/09/solutions-declin-demographique-nouveau-brunswick/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcjLQ4UAAAAAAHLVXL9mpAhOVkb92PXaE4LOdfP"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr_FR" async></script>
			
			<img style="float: right; display: none" class="loading" src="http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/embedded/assets/js/frontend.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/vendor/fastclick.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/vendor/fluidvids.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/foundation.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/slick.js/slick/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/js/app.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/js/gptPosCustom.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/nnattawat/flip/v1.0.20/dist/jquery.flip.min.js?ver=1.0.20'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/js/main.js?ver=0.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wptDateData = {"buttonImage":"http:\/\/www.acadienouvelle.com\/wp-content\/plugins\/types\/library\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"S\u00e9lectionnez une date","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Format d\\'entr\u00e9e : F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"http:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","readonly":"C\\'est une entr\u00e9e de date en lecture seule","readonly_image":"http:\/\/www.acadienouvelle.com\/wp-content\/plugins\/types\/library\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/js/date.js?ver=0.1.1'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/js/i18n/jquery.ui.datepicker-fr.js?ver=0.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-fr.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/wp-util.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.acadienouvelle.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'57786219',post:'350700',tz:'-4',srv:'www.acadienouvelle.com'} ]);
	_stq.push([ 'clickTrackerInit', '57786219', '350700' ]);
</script>
</body>


</html>

