<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.acadienouvelle.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#003768">
<meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/mstile-144x144.png">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#003867">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#003867">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#003867">
<!-- og -->
<!-- Gen Head -->
<title>La production du Verger Belliveau explose [vidéo] - Acadie Nouvelle</title>
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=30*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='La production du Verger Belliveau explose [vidéo]';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Depuis quelques semaines, on s’affaire jour et nuit au Verger Belliveau. Les vins et le cidre de l’entreprise familiale sont maintenant en vente dans 44 épiceries du Nouveau-Brunswick."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La production du Verger Belliveau explose [vidéo] - Acadie Nouvelle" />
<meta property="og:description" content="Depuis quelques semaines, on s’affaire jour et nuit au Verger Belliveau. Les vins et le cidre de l’entreprise familiale sont maintenant en vente dans 44 épiceries du Nouveau-Brunswick." />
<meta property="og:url" content="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/" />
<meta property="og:site_name" content="Acadie Nouvelle" />
<meta property="article:publisher" content="http://www.facebook.com/acadienouvelle" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-05-18T19:22:16-03:00" />
<meta property="fb:app_id" content="112383178914228" />
<meta property="og:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/Web_02_SD_Verger1_17mai.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Depuis quelques semaines, on s’affaire jour et nuit au Verger Belliveau. Les vins et le cidre de l’entreprise familiale sont maintenant en vente dans 44 épiceries du Nouveau-Brunswick." />
<meta name="twitter:title" content="La production du Verger Belliveau explose [vidéo] - Acadie Nouvelle" />
<meta name="twitter:site" content="@acadienouvelle" />
<meta name="twitter:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/Web_02_SD_Verger1_17mai.jpg" />
<meta name="twitter:creator" content="@acadienouvelle" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.acadienouvelle.com' />
<link rel='dns-prefetch' href='//profil.acadienouvelle.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux des commentaires" href="https://www.acadienouvelle.com/comments/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/cache/min/1/mailchimpSF_main_css.css?ver=1.5.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='foundation-icon-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='acadienouvelle-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/stylesheets/app.min.css?ver=1.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='acadienouvelle-style-ie-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/stylesheets/ie.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/slick.js/slick/slick.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='overhang-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/stylesheets/overhang.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.7.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<!-- `tiled-gallery` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-7120988-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7120988-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/vendor/jquery.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.acadienouvelle.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.7.5'></script>
<script type='text/javascript' src='//profil.acadienouvelle.com/c/assets/pigeon-1.4.2.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/vendor/modernizr.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/library/toolset/toolset-common/res/lib/knockout/knockout-3.4.0.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.acadienouvelle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acadienouvelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acadienouvelle-6143.kxcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.acadienouvelle.com/?p=358469' />
<link rel="alternate" type="application/json+oembed" href="https://www.acadienouvelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2017%2F05%2F18%2Fproduction-verger-belliveau-explose-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acadienouvelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2017%2F05%2F18%2Fproduction-verger-belliveau-explose-video%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<meta name="vzaarAPI" content="1.4" />
<style type='text/css'>img#wpstats{display:none}</style>    <script type='text/javascript'>
                          var googletag = googletag || {};
                          googletag.cmd = googletag.cmd || [];
                          (function() {
                          var gads = document.createElement('script');
                          gads.async = true;
                          gads.type = 'text/javascript';
                          var useSSL = 'https:' == document.location.protocol;
                          gads.src = (useSSL ? 'https:' : 'http:') +
                          '//www.googletagservices.com/tag/js/gpt.js';
                          var node = document.getElementsByTagName('script')[0];
                          node.parentNode.insertBefore(gads, node);
                          })();
                      </script>

                      <script type='text/javascript'>
                          var xReferrer = document.referrer;
                          var isAdDisabledInit = false;//Init verification to indicate ads have been disabled on initialization

                          googletag.cmd.push(function() {
                              googletag.pubads().setTargeting('slug', 'production-verger-belliveau-explose-video');
                              googletag.pubads().setTargeting('subscribed', 'false');
                              googletag.pubads().setTargeting('category', 'actualites');
                              googletag.pubads().setTargeting('referrer', xReferrer);
                          });
                      </script><script type='text/javascript'>
                  function isFacebookApp() {
                    var ua = navigator.userAgent || navigator.vendor || window.opera;
                    return (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1);
                  }

                 var gptAdSlots = [];
                 var catfishslot;
                 isAdDisabledInit = true;

                 googletag.cmd.push(function() {

                 var catfish_mapping = googletag.sizeMapping()
                            .addSize([1023,200],[970,90])
                            .addSize([800,200],[728,90])
                            .addSize([1,1],[320,50])
                            .build();

                 googletag.pubads().disableInitialLoad();

                 catfishslot = googletag.defineSlot('/27729547/AcadieNouvelle_Catfish_Bottom_728x90', [[320, 50],[728,90],[970,90]], 'div-gpt-ad-1380288015318-0')
                    .defineSizeMapping(catfish_mapping)
                    .addService(googletag.pubads());

                 gptAdSlots[4] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Top_728x90', [[728, 90],[970, 250]], 'div-gpt-ad-1401990698033-1').addService(googletag.pubads()).setTargeting('isFacebookApp', isFacebookApp());

                 var bigbox_mapping = googletag.sizeMapping().addSize([981,1],[[300,250],[300,600]])
															.addSize([1,1],[300,250])
															.build();

                            gptAdSlots[1] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-0')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
                .setTargeting('isFacebookApp', isFacebookApp());

                            gptAdSlots[2] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-3')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
                .setTargeting('isFacebookApp', isFacebookApp());

                            gptAdSlots[3] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF2_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-2')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
                .setTargeting('isFacebookApp', isFacebookApp());

                 gptAdSlots[5] = googletag.defineSlot('/27729547/AcadieNouvelle_Native', [1, 1], 'div-gpt-ad-1445027883913-0').addService(googletag.pubads());
                 gptAdSlots[6] = googletag.defineOutOfPageSlot('/27729547/Acadienouvelle_OutOfPage', 'div-gpt-ad-1440506858141-0').addService(googletag.pubads());

                 googletag.pubads().enableSingleRequest();
                 googletag.enableServices();
                 });
                 </script><script type="text/javascript">
		var Pigeon = new PigeonClass({
			subdomain:'profil.acadienouvelle.com',
			apiUser:'acadienouvelle',
			apiSecret:'qAg1edf67da2ampZ',
			fingerprint:true
		});
		
				Pigeon.paywall({
					redirect:0,
					free:0,
					contentId:358469,
					contentTitle:'La+production+du+Verger+Belliveau+explose+%5Bvid%C3%A9o%5D',
					contentValue:0,
					contentPrompt:0
				});

				Pigeon.widget.status();
		</script>
		</head>

<body class="post-template-default single single-post postid-358469 single-format-standard preventcopy group-blog">
    <header id="masthead" class="site-header show-for-small-down" role="banner">
        <div class="site-branding">
            <h1 class="site-title"><a href="https://www.acadienouvelle.com/" rel="home"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/acadienouvelle.png" alt="Acadie Nouvelle"></a></h1>
        </div>
    </header><!-- #masthead -->

    
    <div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu</a>
        <div id="tophead" class="show-for-medium-up">
            <div class="row">
                
                <div class="columns large-offset-2 large-10">
                    <ul class="secondary-top-menu">
                                                <li class="item">
                            <a href="https://www.acadienouvelle.com/actualites">
                                <label class="show-for-large-up">jeudi 18 mai 2017</label>
                                <label class="show-for-medium-only">19 May. 2017</label>
                            </a>
                        </li>
                                                                        <li class="item pigeon-meter pgm-logged-out">
                            <a href="https://www.acadienouvelle.com/abonnement" class="pgm-meter-display">
                                                            </a>
                        </li>   
                                                <li class="item">
                            <a href="http://profil.acadienouvelle.com">
<!--                                <label></label>-->
                                <label class="pgm-logged-out">Connexion</label>
                                <label class="pgm-logged-in">Mon compte</label>
                                <i class="fa fa-user"></i>
                            </a>
                        </li>
                        <li class="item">
                            <a href="http://numerique.acadienouvelle.com">
                                <label>&Eacute;dition num&eacute;rique</label>
                                <i class="fa fa-laptop"></i>
                            </a>
                        </li>
                        <li class="item">
                            <a data-options="align:bottom" data-dropdown="drop-search" aria-controls="drop-search" aria-expanded="false" class="desktop-search">
                                <label>Recherche</label>
                                <i class="fa fa-search"></i>
                            </a>
                            <div id="drop-search" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                <form role="search" method="get" id="searchform" class="searchform" action="https://www.acadienouvelle.com/" >
	<div><label class="screen-reader-text" for="s">Recherche :</label>
	<input type="text" value="" name="s" id="s" placeholder=" Mot(s) clé(s)" />
	<div class="submit">
            <a href="#" class="button round" onclick="$(this).parent().parent().parent().submit();">Recherche</a>
            <noscript>
                <input type="submit" id="searchsubmit" value="Recherche" />
            </noscript>
        </div>
	</div>
	</form>                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        
        <div class="off-canvas-wrap" data-offcanvas>
            <div class="fixed off-canvas-fixed">
                <nav class="tab-bar show-for-small-down">
                    <section class="left-small">
                        <a href="#search" class="search"><i class="fa fa-search"></i></a>
                    </section>
                    <section class="middle tab-bar-section">
                                                <a class="subscribe-link pgm-logged-out" href="https://www.acadienouvelle.com/abonnement">S'abonner</a>
                                                <form role="search" method="get" class="columns small-12 search-form" action="https://www.acadienouvelle.com/" style="display: none;">
                            <label>
                                <span class="screen-reader-text">Rechercher :</span>
                                <input type="search" class="search-field" placeholder="Recherche..." value="" name="s" title="Rechercher :">
                            </label>
                        </form>
                    </section>
                    <section class="right-small">
                        <a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a>
                    </section>
                </nav>
                
                <!-- Off Canvas Menu -->
                <aside class="right-off-canvas-menu show-for-small-down">
                    <!-- whatever you want goes here -->
                    <div class="right-off-canvas-menu-inner-wrap">
                        <div class="row collapse mobile-social" data-equalizer>
                            <div class="small-6 columns"><p>Suivez-nous</p></div>
                            <div class="small-3 columns center-text" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                            <div class="small-3 columns center-text" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                        </div>

                        <div class="top-quick-menu">
                            <ul>
                                <li class="item">
                                    <a href="http://profil.acadienouvelle.com">
    <!--                                    <label><?php// echo (pigeon_is_logged_in() == FALSE ? 'Connexion':'Mon compte'); ?></label>-->
                                        <label class="pgm-logged-out">Connexion</label>
                                        <label class="pgm-logged-in">Mon compte</label>
                                        <i class="fa fa-user"></i>
                                    </a>
                                </li>
                                <li class="item">
                                    <a href="http://numerique.acadienouvelle.com">
                                        <label>Abonnement</label>
                                        <i class="fa fa-newspaper-o"></i>
                                    </a>
                                </li>
                                <li class="item">
                                    <a href="http://numerique.acadienouvelle.com">
                                        <label>&Eacute;dition num&eacute;rique</label>
                                        <i class="fa fa-laptop"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>

                        <div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-247030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247030"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li>
<li id="menu-item-247033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247033"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li>
<li id="menu-item-247032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247032"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li>
<li id="menu-item-344245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344245"><a href="https://www.acadienouvelle.com/atlantique/">Atlantique</a></li>
<li id="menu-item-247031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247031"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li>
<li id="menu-item-247035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247035"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li>
<li id="menu-item-247036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247036"><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li>
<li id="menu-item-247034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247034"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>
<li id="menu-item-344246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344246"><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li>
<li id="menu-item-316186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316186"><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>
</ul></div>
                        <div class="row">
                            <div class="icon-menu-small small-12 columns">
                                <span class="more">Plus encore :</span>
                                <ul>
                                    <li><a href="http://www.acadienouvelle.com/etc/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-etc-logo.png"/></a></li>
                                    <li><a href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-anboutique-logo.png"/></a></li>
                                    <li><a href="http://www.acadienouvelle.com/emplois/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-emploie-logo.png"/></a></li>
                                    <li><a href="http://www.acadienouvelle.com/circulaires/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-circulaire-logo.png"/></a></li>
                                    <li><a href="http://www.hommagenb.com" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-avis-deces-logo.png"/></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </aside>
            </div>
            <div class="inner-wrap row">

                
                <header id="masthead" class="show-for-medium-up">
                    <div class="row masthead-top-row">
                        <div class="columns medium-4 large-7">
                            <h1 class="site-title">
                                <a href="https://www.acadienouvelle.com/" rel="home">
                                    <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/an-medium-logo.png, (default)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/acadienouvelle-logo.png, (large)]">
                                </a>
                            </h1>
                        </div>

                        <div class="subscribe-now columns medium-5 large-3">
                            <a href="http://www.acadienouvelle.com/abonnement/"><span>Abonnez-vous</span>pour aussi peu que 36 &cent; par jour</a>
                        </div>

                        <div class="columns medium-3 large-2 show-for-medium-up">
                            <div class="row follow-us collapse right" data-equalizer>
                                <div class="title" data-equalizer-watch>Suivez-nous</div>
                                <div data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                                <div class="end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="row show-for-medium-up">
                        <div class="columns medium-12">
                            <div class="menu-top-menu-container">
                                <ul id="menu-top-menu" class="menu show-for-large-up">
                                    <li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/atlantique/">Atlantique</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>                                    <li>
                                        <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a>
                                        <div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                            <ul>
                                                <li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                                            </ul>
                                        </div>
                                    </li>
                                </ul>

                                <ul class="show-for-medium-only medium-menu">
                                    <li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li>                                    <li>
                                        <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a>
                                        <div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                            <ul>
                                                <li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                                            </ul>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>

                        <div class="medium-12 columns top-icon-menu">
                            <div class="show-for-large-up"><span>Plus encore :</span></div>
                            <ul>
                                <li><a href="http://www.acadienouvelle.com/etc/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-etc-logo.png"/></a></li>
                                <li><a href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-anboutique-logo.png"/></a></li>
                                <li><a href="http://www.acadienouvelle.com/emplois/"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/header-emploie-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/portail-emplois-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/header-emploie-logo.png, (large)]"></a></li>
                                <li><a href="http://www.acadienouvelle.com/circulaires/"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/header-circulaire-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/circulaire-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/header-circulaire-logo.png, (large)]"></a></li>
                                <li><a href="http://www.hommagenb.com" target="_blank"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/header-avis-deces-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/avis-deces-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvelle/images/header-avis-deces-logo.png, (large)]"></a></li>
                            </ul>
                        </div>
                    </div>
                </header>
                
                                
                <!-- close the off-canvas menu -->
                <a class="exit-off-canvas"></a>
                <!-- main content goes here -->
                    <div id="content" class="site-content">
                        
                        <div id="text-51" class="widget widget_text widget widget_text">			<div class="textwidget"><div class="leaderboard show-for-medium-up large-12 large-centered columns">
<!-- AcadieNouvelle_ATF_Top_728x90 -->
<div id='div-gpt-ad-1401990698033-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-1'); });
</script>
</div>
</div></div>
		</div>                        
                                
	<div id="primary" class="content-area columns large-8">
		<main id="main" class="site-main" role="main">
                    
		                                        
                        
<article id="post-358469" class="post-358469 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
    
	<header class="entry-header">
                <div class="show-for-large-up"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.acadienouvelle.com/" rel="v:url" property="v:title">Accueil</a> <span class="breaker"></span> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.acadienouvelle.com/actualites/" rel="v:url" property="v:title">Actualités</a> <span class="breaker"></span> <span class="breadcrumb_last">La production du Verger Belliveau explose [vidéo]</span></span></span></span></p></div>            
		<h1 class="entry-title">La production du Verger Belliveau explose [vidéo]</h1>		<div class="entry-meta">
			        <div class="author-box row collapse">
            <div class="author-desc columns small-12">
                <span class="byline row"> Par <span class="author vcard"><a class="url fn n" href="https://www.acadienouvelle.com/auteur/simon-delattre/">Simon Delattre</a></span></span>
                                <span class="posted-on"><a href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/" rel="bookmark"><time class="entry-date published" datetime="2017-05-18T19:22:16+00:00">jeudi 18 mai 2017</time></a></span>
                            </div>
        </div>
    		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content row collapse">
                                <div class="featured-image columns small-12">
                    <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/358471/Web_02_SD_Verger1_17mai-320x190-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/358471/Web_02_SD_Verger1_17mai-625x357-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/358471/Web_02_SD_Verger1_17mai-625x357-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/358471/Web_02_SD_Verger1_17mai-808x461-c.jpg,(xlarge)]" alt="">                    <p class="featured-image-caption">Nathalie Belliveau et ses collègues sont plus occupés que jamais. - Acadie Nouvelle: Simon Delattre</p>
                </div>
                                
                <div class="columns small-12 large-9 left-column-article">
                    <!-- FB Plugin Embed Post -->
                    <script>window.fbAsyncInit = function() {
                        FB.init({
                            xfbml      : true,
                            version    : 'v2.3'
                        });
                        }; (function(d, s, id){
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/fr_CA/sdk.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <!-- End FB Embed Post -->
                    <p>Depuis quelques semaines, on s’affaire jour et nuit au Verger Belliveau. Les vins et le cidre de l’entreprise familiale sont maintenant en vente dans 44 épiceries du Nouveau-Brunswick.</p>
<p>Dans une pièce remplie de cuves métalliques, Éric Noel surveille la fermentation du cidre Scow. En 20 ans de carrière au verger de Memramcook, le vigneron n’avait jamais produit une telle quantité d’alcool.</p>
<p>«Depuis mars, on a triplé ou quadruplé le volume, souffle-t-il. Ça nous oblige à revoir nos manières de faire et à optimiser le processus pour faire plus dans le même espace.»</p>
<iframe id="vzvd-10208634" name="vzvd-10208634" title="vzaar video player" class="vzaar-video-player" type="text/html" width="1280" height="720" frameborder="0" allowFullScreen allowTransparency="true" mozallowfullscreen webkitAllowFullScreen src="//view.vzaar.com/10208634/player"></iframe>
<p>Depuis un mois, tous les magasins Sobeys et Atlantic Superstore ainsi que deux magasins Coop participent au programme de vente de vin en épicerie. Le nombre de points de vente est ainsi passé de 18 à 44 emplacements.</p>
<p>L’association de viticulteurs Vins NB organise les commandes directement auprès de la grande distribution et s’assure que les produits néo-brunswickois sont mis en évidence dans les magasins. Le cidre Scow, le Pré-d’en-Haut, le Massé et les autres vins artisanaux du verger disposent désormais d’une bonne place sur les étagères des détaillants.</p>
<p>Ces efforts ont payé. La responsable des ventes du Verger Belliveau, Sonya Bourgeois, s’attend à un chiffre d’affaires record cette année.</p>
<p>«Pour nous c’est avantageux d’être présent dans les supermarchés parce qu’il y a moins de concurrence. Il n’y a pas autant de vin importé que dans les succursales d’Alcool NB. Les ventes vont encore augmenter: l’été arrive, c’est la haute saison pour le cidre», explique-t-elle.</p>
<p>Lors des premiers mois du programme, les vins locaux représentaient près du tiers des bouteilles en inventaire. Ce qui ravit le propriétaire du verger, Robert Bourgeois, qui se souvient qu’il y a vingt ans la réglementation provinciale limitait drastiquement les possibilités de vente pour les producteurs locaux.</p>
<p>«La beauté de ça c’est que ça ne coûte rien au gouvernement et que ce sont des changements qui permettent à l’industrie de se développer.»<br />
L’attraction de Memramcook emploie une quarantaine de personnes, mais ce nombre peut doubler en automne, la saison la plus achalandée de l’année. Alors que la demande de cidre et de vin grimpe en flèche, l’entreprise cherche à engager davantage de monde.</p>
<p>«On essaie de garder la tête hors de l’eau, s’amuse agronome Nathalie Belliveau. On était à huit heures par jour, maintenant ça tourne de 20 à 24 heures par jour. On s’est adapté, mais on est chanceux d’avoir des travailleurs flexibles.»</p>
<p>L’équipe continue de voir grand et envisage désormais d’exporter ses produits dans d’autres provinces et même à l’étranger.</p>
<p>«On va faire un petit pas à la fois, il y a encore beaucoup de travail à faire pour être connu ici. La demande de cidre a grandi dans les cinq premières années, mais on n’est pas encore rendu où on peut se rendre», tempère Sonya Bourgeois.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1043" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.acadienouvelle.com\/actualites\/2017\/05\/18\/production-verger-belliveau-explose-video\/&quot;,&quot;likes_blog_id&quot;:57786219}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1043px; height: 466px;" data-original-width="1043" data-original-height="466" > <div class="gallery-group images-1" style="width: 696px; height: 466px;" data-original-width="696" data-original-height="466" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/attachment/web_02_sd_verger4_17mai/" border="0" itemprop="url"> <meta itemprop="width" content="692"> <meta itemprop="height" content="462"> <img data-attachment-id="358474" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/Web_02_SD_Verger4_17mai.jpg" data-orig-size="800,534" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;17 mai 2017- Entre 1,5 et 2 millions de livres de pommes sont cueillies chaque ann\u00e9e au verger. - Acadie Nouvelle: Simon Delattre&quot;,&quot;created_timestamp&quot;:&quot;1494946166&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;360&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web_02_SD_Verger4_17mai" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/Web_02_SD_Verger4_17mai-300x200.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/Web_02_SD_Verger4_17mai.jpg" src="https://i0.wp.com/www.acadienouvelle.com/wp-content/uploads/2017/05/Web_02_SD_Verger4_17mai.jpg?w=692&#038;h=462&#038;crop&#038;ssl=1" width="692" height="462" data-original-width="692" data-original-height="462" itemprop="http://schema.org/image" title="Web_02_SD_Verger4_17mai" alt="De 1,5 à 2 millions de livres de pommes sont cueillies chaque année au verger. - Acadie Nouvelle: Simon Delattre" style="width: 692px; height: 462px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> De 1,5 à 2 millions de livres de pommes sont cueillies chaque année au verger. &#8211; Acadie Nouvelle: Simon Delattre </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 347px; height: 466px;" data-original-width="347" data-original-height="466" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/attachment/web_02_sd_verger3_17mai/" border="0" itemprop="url"> <meta itemprop="width" content="343"> <meta itemprop="height" content="229"> <img data-attachment-id="358473" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/Web_02_SD_Verger3_17mai.jpg" data-orig-size="800,533" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;17 mai 2017- Entre 1,5 et 2 millions de livres de pommes sont cueillies chaque ann\u00e9e au verger. - Acadie Nouvelle: Simon Delattre&quot;,&quot;created_timestamp&quot;:&quot;1494944518&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web_02_SD_Verger3_17mai" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/Web_02_SD_Verger3_17mai-300x200.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/Web_02_SD_Verger3_17mai.jpg" src="https://i2.wp.com/www.acadienouvelle.com/wp-content/uploads/2017/05/Web_02_SD_Verger3_17mai.jpg?w=343&#038;h=229&#038;crop&#038;ssl=1" width="343" height="229" data-original-width="343" data-original-height="229" itemprop="http://schema.org/image" title="Web_02_SD_Verger3_17mai" alt="De 1,5 à 2 millions de livres de pommes sont cueillies chaque année au verger. - Acadie Nouvelle: Simon Delattre" style="width: 343px; height: 229px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> De 1,5 à 2 millions de livres de pommes sont cueillies chaque année au verger. &#8211; Acadie Nouvelle: Simon Delattre </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/attachment/web_02_sd_verger2_17mai/" border="0" itemprop="url"> <meta itemprop="width" content="343"> <meta itemprop="height" content="229"> <img data-attachment-id="358472" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/Web_02_SD_Verger2_17mai.jpg" data-orig-size="800,534" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;17 mai 2017- Certains employ\u00e9s doivent travailler de nuit pour r\u00e9pondre \u00e0 une demande grandissante. - Acadie Nouvelle: Simon Delattre&quot;,&quot;created_timestamp&quot;:&quot;1494944780&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web_02_SD_Verger2_17mai" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/Web_02_SD_Verger2_17mai-300x200.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/Web_02_SD_Verger2_17mai.jpg" src="https://i1.wp.com/www.acadienouvelle.com/wp-content/uploads/2017/05/Web_02_SD_Verger2_17mai.jpg?w=343&#038;h=229&#038;crop&#038;ssl=1" width="343" height="229" data-original-width="343" data-original-height="229" itemprop="http://schema.org/image" title="Web_02_SD_Verger2_17mai" alt="Certains employés doivent travailler de nuit afin de répondre à une demande grandissante. - Acadie Nouvelle: Simon Delattre" style="width: 343px; height: 229px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Certains employés doivent travailler de nuit afin de répondre à une demande grandissante. &#8211; Acadie Nouvelle: Simon Delattre </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><strong>Le verger a bien poussé depuis 1932</strong></p>
<p>Le Verger Belliveau n’a jamais produit autant. Ce sont 7 500 nouveaux pommiers qui ont été plantés l’an dernier et qui sont venu s’ajouter au parc de 60 000 arbres.</p>
<p>La récolte permet de remplir 2 500 caisses&#8230; qui contiennent chacune entre 700 et 800 livres de pommes!</p>
<p>Au fil des ans, l’entreprise a aussi modernisé ses méthodes. Depuis 2014, les pommes sont stockées dans un entrepôt à atmosphère contrôlée.</p>
<p>On y abaisse la respiration du fruit jusqu’à ce qu’il cesse de produire de l’éthylène, ce gaz qui lui permet normalement de mûrir. Température, niveau d’oxygène, dioxyde de carbone, pression, tout est surveillé pour une conservation optimale.</p>
<p>Lorsqu’elle arrive en magasin, six à douze mois plus tard, la pomme est aussi fraîche que lorsqu’elle a été cueillie.</p>
<p>Il y a encore quelques années, tout se faisait à la main. Aujourd’hui, les pommes sont divisées selon leur poids et leur couleur dans un centre de tri semi-automatisé. Les pommes trop petites pour être vendues en supermarché serviront à la production de jus et de boissons alcoolisées.</p>
<p>Elles sont alors broyées pour en extraire le jus, qui est ensuite transféré dans des cuves pour une période de fermentation.</p>
<p>«Pour le cidre, on essaie d’avoir un mix de variétés, mais on travaille avec ce qu’on a, révèle Nathalie Belliveau. Le goût peut être différent d’une année sur l’autre, selon la quantité de sucre dans les pommes.»</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/?share=facebook" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/?share=facebook', 'Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)');" rel="nofollow" data-shared="sharing-facebook-358469" class="share-facebook sd-button share-icon no-text"  target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/?share=twitter" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/?share=twitter', 'Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)');" rel="nofollow" data-shared="sharing-twitter-358469" class="share-twitter sd-button share-icon no-text"  target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/?share=linkedin" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/?share=linkedin', 'Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)');" rel="nofollow" data-shared="sharing-linkedin-358469" class="share-linkedin sd-button share-icon no-text"  target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/?share=email" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/?share=email', 'Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)');" rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text"  target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                </div>
                
                <div class="columns small-12 large-3 right-column-article show-for-large-up">
                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-358469" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-358469" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-358469" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                    <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                </div>
            
			</div><!-- .entry-content -->

	<footer class="entry-footer">
            <div class="columns small-12 large-9">
                
                                
                <!-- Author Bio -->
                        
    <div id="authorarea">  
                <a href="https://www.acadienouvelle.com/auteur/simon-delattre/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/userphoto/182610.thumbnail.jpg" alt="Simon Delattre" width="69" height="105" class="photo" /></a>
                        <div class="authorinfo authorphoto">
            <div class="authorinfo_title">&Agrave; propos de <span>Simon Delattre</span></div>
            <p>Simon Delattre est journaliste stagiaire à l&rsquo;Acadie Nouvelle, au bureau de Moncton. Formé en sciences politiques à Lille dans le nord...<br /> <a class="alignright" href="https://www.acadienouvelle.com/auteur/simon-delattre/">En savoir plus</a></p>
        </div>

        <div class="clear"></div>
    </div>
        
                
                <!-- Next/Prev Post -->
                	<nav class="navigation post-navigation row" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
                    <div class="nav-prev columns small-6"><a href="https://www.acadienouvelle.com/arts-et-spectacles/2017/05/18/joannie-benoit-partira-tournee-renee-martel/" rel="prev"><span class="left icon-block">
                                            <span class="meta-nav">
                                                <i class="fa fa-play fa-prev"></i>
                                            </span>
                                        </span>
                                        <span class="left block-meta">
                                            <span class="post-nav-tag">Pr&eacute;c&eacute;dent:</span>
                                            <span class="post-nav-title">Joannie Benoit partira en tournée avec Renée Martel</span>
                                        </span></a></div><div class="nav-next columns small-6"><a href="https://www.acadienouvelle.com/actualites/2017/05/18/fort-vent-cause-destruction-peninsule/" rel="next"><span class="right icon-block">
                                            <span class="meta-nav">
                                                <i class="fa fa-play fa-next"></i>
                                            </span>
                                        </span>
                                        <span class="right block-meta">
                                            <span class="post-nav-tag">Suivant:</span>
                                            <span class="post-nav-title">Un fort vent cause la destruction dans la Péninsule (vidéo)</span>
                                        </span>
                                        </a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                
                <!-- facebook comment -->
                <h3 id="comments">Commentaire<h3>
                <div class="fb-comments" data-href="https://www.acadienouvelle.com/actualites/2017/05/18/production-verger-belliveau-explose-video/" data-version="v2.3"></div>
                
            </div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
                    
                    
		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area small-12 large-4 columns" role="complementary">
	<div id="text-5" class="pub-columns widget widget_text">			<div class="textwidget"><!-- AcadieNouvelle_ATF_Right_300x250 -->
<div id='div-gpt-ad-1401990698033-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-0'); });
</script>
</div></div>
		</div><div id="text-55" class="widget widget_text">			<div class="textwidget"><div class="abonner-container show-for-large-up">
    <div class="row collapse">
        <h2>Abonné papier</h2>
        <div class="columns large-12 xlarge-7">
            <p>Activez sans frais votre accès <br />à l'édition numérique</p>
        </div>
        <div class="submit columns large-12 xlarge-4">
            <a href="https://profil.acadienouvelle.com/cmc/subscribe#offline-paper" class="activer button round">Activez</a>
        </div>
    </div>
    <hr />
    <div class="row collapse">
        <h2>Non abonné</h2>
        <div class="columns large-12 xlarge-7">
            <p>À partir de <strong>36¢</strong> / jour <br />édition numérique</p>
        </div>
        <div class="submit columns large-12 xlarge-5">
            <a href="http://www.acadienouvelle.com/abonnement" class="abonner button round">S'abonner</a>
        </div>
    </div>
</div></div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			<h1 class="widget-title">Articles populaires</h1>
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Populaire</a></li>														</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Aujourd'hui</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semaine</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mois</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Tout</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2017/05/18/karine-major-mise-arrestation/"><img src="//www.acadienouvelle.com/wp-content/uploads/2017/05/karine-major-150x150.jpg" alt="Karine Major- Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Karine Major mise en arrestation" href="https://www.acadienouvelle.com/actualites/2017/05/18/karine-major-mise-arrestation/">Karine Major mise en arrestation</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2017/05/18/peninsule-femme-a-lhopital-apres-ete-poignardee/"><img src="//www.acadienouvelle.com/wp-content/uploads/2015/12/10c_grc-150x150.jpg" alt="Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Péninsule: une femme à l'hôpital après avoir été poignardée" href="https://www.acadienouvelle.com/actualites/2017/05/18/peninsule-femme-a-lhopital-apres-ete-poignardee/">Péninsule: une femme à l'hôpital après avoir été poignardée</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2017/05/18/fort-vent-cause-destruction-peninsule/"><img src="//www.acadienouvelle.com/wp-content/uploads/2017/05/20170518_204514-150x150.jpg" alt="Cette pancarte du magasin Greco de Caraquet est tombée sous la force du vent. - Acadie Nouvelle" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Un fort vent cause la destruction dans la Péninsule (vidéo)" href="https://www.acadienouvelle.com/actualites/2017/05/18/fort-vent-cause-destruction-peninsule/">Un fort vent cause la destruction dans la Péninsule (vidéo)</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2017/05/18/attaque-couteau-restaurant-de-dieppe/"><img src="//www.acadienouvelle.com/wp-content/uploads/2017/05/Police_GRC-150x150.jpg" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Attaque au couteau dans un restaurant de Dieppe" href="https://www.acadienouvelle.com/actualites/2017/05/18/attaque-couteau-restaurant-de-dieppe/">Attaque au couteau dans un restaurant de Dieppe</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2017/05/18/motel-camping-hache-de-nigadoo-sauve/"><img src="//www.acadienouvelle.com/wp-content/uploads/2017/05/bs_aurele_st-pierre_camping_hache_nigadoo-150x150.jpg" alt="Aurèle St-Pierre est le nouveau propriétaire du Motel Camping Haché à Nigadoo - Acadie Nouvelle: Béatrice Seymour" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Le Motel Camping Haché de Nigadoo est sauvé" href="https://www.acadienouvelle.com/actualites/2017/05/18/motel-camping-hache-de-nigadoo-sauve/">Le Motel Camping Haché de Nigadoo est sauvé</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div class="pptwj-loader"><img src="https://acadienouvelle-6143.kxcdn.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="text-50" class="pub-columns widget widget_text">			<div class="textwidget"><!-- AcadieNouvelle_BTF2_Right_300x250 -->
<div id='div-gpt-ad-1401990698033-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-2'); });
</script>
</div></div>
		</div></aside><!-- #secondary -->


</div>
                </div>
            </div><!-- .off-canvas-wrap -->
        </div><!-- #page -->
        
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="row">
                <div id="footer-primary-menu" class="show-for-large-up large-2 columns">
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/atlantique/">Atlantique</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>                    </ul>
                </div>

                <div id="footer-secondary-menu" class="show-for-large-up large-2 columns">
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                    </ul>
                </div>

                <div id="footer-abonnement" class="large-4 columns">
                    <div class="row collapse follow-us" data-equalizer>
                        <div class="small-3 columns title" data-equalizer-watch>Suivez-nous</div>
                        <div class="small-2 columns" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                        <div class="small-2 columns end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                    </div>

                    <div class="show-for-large-up">
                        <div id="mailchimpsf_widget-5" class="widget widget_mailchimpsf_widget widget widget_mailchimpsf_widget"><span class="newsletter-image"></span><h3 class="newsletter-title">Inscrivez-vous gratuitement</h3>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="4cdfaee30e" />		
			<div id="mc_subheader">
			Recevez l'actualité dans votre boîte de réception.		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Adresse courriel</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var --><div style="display:none;"></div><div style="display:none;"></div><div style="display:none;"></div><div style="display:none;"></div><div style="display:none;"></div><div style="display:none;"></div>				
							<div class="mc_interests_header">
								Préférence							</div><!-- /mc_interests_header -->
							<div class="mc_interest">
									

					
				
				<input type="checkbox" name="group[1a5e767ee2][c56e845f32]" id="mc_interest_1a5e767ee2_c56e845f32" class="mc_interest" value="Nouvelles de dernière heure" />
				<label for="mc_interest_1a5e767ee2_c56e845f32" class="mc_interest_label">Nouvelles de dernière heure</label>
				<br/>
				
				<input type="checkbox" name="group[1a5e767ee2][012dd6f536]" id="mc_interest_1a5e767ee2_012dd6f536" class="mc_interest" value="Sommaire quotidien des actualités" />
				<label for="mc_interest_1a5e767ee2_012dd6f536" class="mc_interest_label">Sommaire quotidien des actualités</label>
				<br/>
				
				<input type="checkbox" name="group[1a5e767ee2][1a2a2cb461]" id="mc_interest_1a5e767ee2_1a2a2cb461" class="mc_interest" value="Offres spéciales" />
				<label for="mc_interest_1a5e767ee2_1a2a2cb461" class="mc_interest_label">Offres spéciales</label>
				<br/>
				
				<input type="checkbox" name="group[1a5e767ee2][1ab680654b]" id="mc_interest_1a5e767ee2_1ab680654b" class="mc_interest" value="Nouvelles ETC" />
				<label for="mc_interest_1a5e767ee2_1ab680654b" class="mc_interest_label">Nouvelles ETC</label>
				<br/>
				
				<input type="checkbox" name="group[1a5e767ee2][5b57b34e57]" id="mc_interest_1a5e767ee2_5b57b34e57" class="mc_interest" value="AN Boutique" />
				<label for="mc_interest_1a5e767ee2_5b57b34e57" class="mc_interest_label">AN Boutique</label>
				<br/>				
					</div><!-- /mc_interest -->
			
					
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="S&#039;Inscrire" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div>                    </div>
                </div>

                <div id="footer-acadie-nouvelle-menu" class="small-6 large-2 columns">
                    <h3>Acadie Nouvelle</h3>
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/abonnement/">S'abonner</a></li><li><a href="https://www.acadienouvelle.com/coordonnees-services/">Coordonnées et services</a></li><li><a href="https://www.acadienouvelle.com/publicite/">Annoncez avec nous</a></li><li><a href="https://www.acadienouvelle.com/carrieres/">Carrières</a></li><li><a href="https://www.acadienouvelle.com/historique/">À propos</a></li><li><a href="https://www.acadienouvelle.com/conseil-administration/">Conseil d'administration</a></li><li><a href="https://www.acadienouvelle.com/nous-joindre/">Nous joindre</a></li>                    </ul>
                </div>

                <div id="footer-services-menu" class="small-6 large-2 columns">
                    <h3>Services</h3>
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/archives/">Archives</a></li><li><a href="https://www.acadienouvelle.com/circulaires/">Circulaires de la semaine</a></li><li><a href="https://www.acadienouvelle.com/kiosque/">Kiosque Acadie Nouvelle</a></li><li><a href="http://www.hommagenb.com/">Avis de décès</a></li><li><a href="http://www.acadienouvelle.com/emplois/">Portail des emplois</a></li>                    </ul>
                </div>
            </div>

            <div class="site-info">
                <div class="row">
                    <div class="columns small-12 large-6 site-copyright">&copy; 2017 Acadie Nouvelle lt&eacute;e. Tous droits r&eacute;serv&eacute;s.</div>
                    <div class="columns small-12 large-6 site-policies">
                        <ul>
                            <li><a href="https://www.acadienouvelle.com/conditions-dutilisation">Conditions d'utilisation</a></li>
                            <li><a href="https://www.acadienouvelle.com/politique-confidentialite">Politique de confidentialit&eacute;</a></li>
                        </ul>
                    </div>
                </div>
            </div> <!--.site-info -->

        </footer><!-- #colophon -->
        
        <!-- /27729547/Acadienouvelle_OutOfPage -->
        <div id='div-gpt-ad-1440506858141-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440506858141-0'); });
        </script>
        </div>

        
            <!-- Acadienouvelle_Catfish -->
            <div id='div-gpt-ad-1380288015318-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380288015318-0'); });
            </script>
            </div>

        
		<script type="text/javascript">
			setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];
			a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0023/4867.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>
		
		<script>
            $(document).ready(function(){
                function adBlockDetected() {
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension2', '1');
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension2', '1');
                    }
                }

                if(typeof blockAdBlock === 'undefined') {
                    adBlockDetected();
                } else {
                    blockAdBlock.onDetected(adBlockDetected);
                }

                blockAdBlock.setOption({
                    debug: false,
                    checkOnLoad: true,
                    resetOnEnd: false,
                });
            });
        </script>
        
        <script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&laquo;&nbsp;{{ data.title }}&nbsp;&raquo;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&laquo;&nbsp;{{{ data.title }}}&nbsp;&raquo;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"prevPost":{"dimension":{"offset":50,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":1,"value":1024},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":0}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#000286;
}

.next-post>div h3.next-post-header
{
	color:#CCCCCC;
	font-size:18px;
	font-family:'Tahoma';
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#0066CC;
	font-size:16px;
	font-family:'Tahoma';
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'Tahoma';
}
</style>		<div id="prev-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">À lire aussi ...</h3>
				<a href="https://www.acadienouvelle.com/arts-et-spectacles/2017/05/18/joannie-benoit-partira-tournee-renee-martel/" title="Joannie Benoit partira en tournée avec Renée Martel" class="next-post-image">
					<img width="90" height="90" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/26_joanniebenoit-150x150.jpeg" class="attachment-x90 size-x90 wp-post-image" alt="" data-attachment-id="358468" data-permalink="https://www.acadienouvelle.com/arts-et-spectacles/2017/05/18/joannie-benoit-partira-tournee-renee-martel/attachment/26_joanniebenoit/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/26_joanniebenoit.jpeg" data-orig-size="800,460" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00c9va-Maude T-Champoux&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Le 18 juin 2017. Joannie Benoit fera une tourn\u00e9e avec Ren\u00e9e Martel du 27 juin au 27 juillet. Cr\u00e9dit Photo: Eva-Maude TC\/La Ruche Blanche.&quot;,&quot;created_timestamp&quot;:&quot;1435012650&quot;,&quot;copyright&quot;:&quot;\u00a9 \u00e9va-maude t-champoux&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="26_joanniebenoit" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/26_joanniebenoit-300x173.jpeg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/05/26_joanniebenoit.jpeg" />				</a>
				<a href="https://www.acadienouvelle.com/arts-et-spectacles/2017/05/18/joannie-benoit-partira-tournee-renee-martel/" title="Joannie Benoit partira en tournée avec Renée Martel" class="next-post-title">
					Joannie Benoit partira en tournée avec Renée Martel				</a>
				<p class="next-post-excerpt">
					Joannie Benoit partagera la scène avec la grande dame du country, Renée Martel, dans une tournée de 14 concerts intimes au Québec cet été. Cette nouvelle comble de bonheur la chanteuse acadienne.				</p>
			</div>

		</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.acadienouvelle.com\/actualites\/2017\/05\/18\/production-verger-belliveau-explose-video\/":358469};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/actualites/2017/05/18/production-verger-belliveau-explose-video/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcjLQ4UAAAAAAHLVXL9mpAhOVkb92PXaE4LOdfP"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr_FR" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/vendor/fastclick.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/vendor/fluidvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/foundation.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/slick.js/slick/slick.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/js/overhang.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/js/app.min.js?ver=4.1.41'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/js/gptPosCustom.js?ver=1.0.14'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/js/adsnet.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/nnattawat/flip/v1.0.20/dist/jquery.flip.min.js?ver=1.0.20'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/library/toolset/toolset-common/toolset-forms/js/main.js?ver=0.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wptDateData = {"buttonImage":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/library\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"S\u00e9lectionnez une date","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Format d\\'entr\u00e9e : F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","readonly":"C\\'est une entr\u00e9e de date en lecture seule","readonly_image":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/library\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/library\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/library/toolset/toolset-common/toolset-forms/js/date.js?ver=0.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cred_frontend_settings = {"ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/public/js/frontend.js?ver=1.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/wp-util.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/library\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","nonce":"adde1ee83a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.acadienouvelle.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2017%2F05%2F18%2Fproduction-verger-belliveau-explose-video%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'57786219',post:'358469',tz:'-3',srv:'www.acadienouvelle.com'} ]);
	_stq.push([ 'clickTrackerInit', '57786219', '358469' ]);
</script>
</body>


</html>

