<!DOCTYPE html><html lang="fr-FR"><head> <script src="//cdn.blueconic.net/acdnvll.js"></script> <script type="text/javascript" async="" src="//rdc.m32.media/m32pixel.min.js"></script> <script src="//rdc.m32.media/m32hb.min.js"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="keywords" content="faits divers"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.acadienouvelle.com/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" /><link rel="apple-touch-icon" sizes="57x57" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="114x114" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="72x72" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="60x60" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="120x120" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="76x76" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="152x152" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-152x152.png"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-196x196.png" sizes="196x196"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-32x32.png" sizes="32x32"><meta name="msapplication-TileColor" content="#003768"><meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/mstile-144x144.png"><meta name="theme-color" content="#003867"><meta name="msapplication-navbutton-color" content="#003867"><meta name="apple-mobile-web-app-status-bar-style" content="#003867"><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#003867"><link rel="apple-touch-icon" sizes="192x192" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/favicon-196x196.png"><link rel="apple-touch-icon" sizes="512x512" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/Logo_an.png"><title>La traite bancaire en vogue pour blanchir de l&#039;argent dans les casinos</title> <script type="text/javascript">var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=30*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='La traite bancaire en vogue pour blanchir de l&rsquo;argent dans les casinos';</script> <meta name="description" content="L&#039;agence canadienne qui lutte contre le blanchiment d&#039;argent prévient les casinos du pays de surveiller attentivement les clients qui paient avec des"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="La traite bancaire en vogue pour blanchir de l&#039;argent dans les casinos" /><meta property="og:description" content="L&#039;agence canadienne qui lutte contre le blanchiment d&#039;argent prévient les casinos du pays de surveiller attentivement les clients qui paient avec des" /><meta property="og:url" content="https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/" /><meta property="og:site_name" content="Acadie Nouvelle" /><meta property="article:publisher" content="https://www.facebook.com/acadienouvelle" /><meta property="article:tag" content="faits divers" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2019-12-10T19:17:25+00:00" /><meta property="og:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/10/casino-1.jpg" /><meta property="og:image:secure_url" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/10/casino-1.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1064" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="L&#039;agence canadienne qui lutte contre le blanchiment d&#039;argent prévient les casinos du pays de surveiller attentivement les clients qui paient avec des" /><meta name="twitter:title" content="La traite bancaire en vogue pour blanchir de l&#039;argent dans les casinos" /><meta name="twitter:site" content="@acadienouvelle" /><meta name="twitter:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/10/casino-1.jpg" /><meta name="twitter:creator" content="@acadienouvelle" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.acadienouvelle.com/#organization","name":"Acadie Nouvelle","url":"https://www.acadienouvelle.com/","sameAs":["https://www.facebook.com/acadienouvelle","https://twitter.com/acadienouvelle"],"logo":{"@type":"ImageObject","@id":"https://www.acadienouvelle.com/#logo","url":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2015/03/acadienouvelle.png","width":"500","height":"58","caption":"Acadie Nouvelle"},"image":{"@id":"https://www.acadienouvelle.com/#logo"}},{"@type":"WebSite","@id":"https://www.acadienouvelle.com/#website","url":"https://www.acadienouvelle.com/","name":"Acadie Nouvelle","description":"L&#039;Acadie s&#039;exprime ici!","publisher":{"@id":"https://www.acadienouvelle.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.acadienouvelle.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/#primaryimage","url":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/10/casino-1.jpg","width":1600,"height":1064},{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/#webpage","url":"https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/","inLanguage":"fr-FR","name":"La traite bancaire en vogue pour blanchir de l&#039;argent dans les casinos","isPartOf":{"@id":"https://www.acadienouvelle.com/#website"},"primaryImageOfPage":{"@id":"https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/#primaryimage"},"datePublished":"2019-12-10T19:17:25+00:00","dateModified":"2019-12-10T19:17:25+00:00","description":"L'agence canadienne qui lutte contre le blanchiment d'argent pr\u00e9vient les casinos du pays de surveiller attentivement les clients qui paient avec des","breadcrumb":{"@id":"https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/","url":"https://www.acadienouvelle.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/","url":"https://www.acadienouvelle.com/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/","url":"https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/","name":"La traite bancaire en vogue pour blanchir de l&rsquo;argent dans les casinos"}}]},{"@type":"Article","@id":"https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/#article","isPartOf":{"@id":"https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/#webpage"},"author":{"@id":"https://www.acadienouvelle.com/#/schema/person/e00db863e02382601738bcb09494f4ea"},"headline":"La traite bancaire en vogue pour blanchir de l&rsquo;argent dans les casinos","datePublished":"2019-12-10T19:17:25+00:00","dateModified":"2019-12-10T19:17:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/#webpage"},"publisher":{"@id":"https://www.acadienouvelle.com/#organization"},"image":{"@id":"https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/#primaryimage"},"keywords":"faits divers","articleSection":"Actualit\u00e9s"},{"@type":["Person"],"@id":"https://www.acadienouvelle.com/#/schema/person/e00db863e02382601738bcb09494f4ea","name":"Acadie Nouvelle","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.acadienouvelle.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//gdc.indeed.com' /><link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//a.opmnstr.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s3.amazonaws.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux des commentaires" href="https://www.acadienouvelle.com/comments/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7120988-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7120988-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='flick-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='mailchimpSF_main_css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/cache/min/1/mailchimpSF_main_css.css?ver=1.5.7' type='text/css' media='all' /> <!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.4' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='wp-block-library-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='next-post-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='next-post-responsive-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='widgetopts-styles-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link rel='stylesheet' id='wp-pagenavi-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='job-manager-indeed-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager-indeed-integration/assets/css/frontend.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='acadienouvelle-style-ie-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/ie.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='acadienouvelle-style-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/app.min.css?ver=6.0.3' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/types-access/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' /><link rel='stylesheet' id='slick-style-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='pptwj-widget-tab-css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='views-pagination-style-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.9.4' type='text/css' media='all' /><style id='views-pagination-style-inline-css' type='text/css'>.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item{border-color:#cdcdcd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a{color:#444;background-color:#fff}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus{color:#000;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item{border-color:#cdcdcd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a{color:#444;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus{color:#000;background-color:#e5e5e5}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#e5e5e5}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item{border-color:#09c}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a{color:#444;background-color:#cbddeb}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus{color:#000;background-color:#95bedd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#95bedd}</style><link rel='stylesheet' id='social-logos-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' /> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var mailchimpSF = {"ajax_url":"https:\/\/www.acadienouvelle.com\/"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.acadienouvelle.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=5.2.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=5.2.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/modernizr.js?ver=5.2.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var PPTWJ = {"ajaxUrl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.2.4'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acadienouvelle.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acadienouvelle-6143.kxcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://www.acadienouvelle.com/?p=422601' /> <script type="text/javascript">jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });</script> <style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.acadienouvelle.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2df4822b-c982-4396-af3c-5034b45b26e7';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.acadienouvelle.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type='text/javascript'>var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        (function() {
                        var gads = document.createElement('script');
                        gads.async = true;
                        gads.type = 'text/javascript';
                        var useSSL = 'https:' == document.location.protocol;
                        gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                        })();

                    var xReferrer = document.referrer;
                    var isAdDisabledInit = true;
                    var gptAdSlots = [];
                    var catfishslot;
                    var displayads = 1;
                    var subscribed = 'false';
                    var plan = 'false';

                    function gptCustomHead(argSubscribed, noAds, argPlan) {
                        displayads = noAds;
                        subscribed = argSubscribed;                 

						if(typeof argPlan === 'undefined'){
							plan = 'false';
						}else{
                        plan = argPlan;
						}

                        googletag.cmd.push(function() {
                            googletag.pubads().setTargeting('slug', 'la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos');
                            googletag.pubads().setTargeting('subscribed', subscribed);
                            googletag.pubads().setTargeting('category', 'actualites');
                            googletag.pubads().setTargeting('referrer', xReferrer);
                            googletag.pubads().setTargeting('plan', plan);
                            googletag.pubads().setTargeting('tags',['faits divers']);
                        });

                        googletag.enableServices();
                    }

                    function gptCustomBody() {
                        if (displayads == true) {
                             
                            var scriptElem  = document.createElement('script');
                            scriptElem.setAttribute('type', 'text/javascript');
                            scriptElem.setAttribute('src', 'https://static.freeskreen.com/publisher/3213/freeskreen.min.js');
                            document.body.appendChild(scriptElem);
                            if (typeof gptAdSlots !== 'undefined' && gptAdSlots != null && isAdDisabledInit === true) {
                                //Show hidden ads slot on load
                                jQuery('.pub-columns, .inline-pub, .outofpage-pub, .block-info-pub').show();
                                jQuery('.leaderboard').parent().show();
                            }
                        }
                    }</script><script type='text/javascript'>function isFacebookApp() {
                    var ua = navigator.userAgent || navigator.vendor || window.opera;
                    return (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1);
                  }

                 var gptAdSlots = [];
                 var catfishslot;

                 googletag.cmd.push(function() {

                 var catfish_mapping = googletag.sizeMapping()
                            .addSize([1023,200],[970,90])
                            .addSize([800,200],[728,90])
                            .addSize([1,1],[320,50])
                            .build();

                var leaderboard_mapping = googletag.sizeMapping().addSize([980,1],[[728, 90],[970, 250]])
                            .addSize([768,1],[728, 90])
                            .addSize([1,1],[320, 50])
                            .build();

                 googletag.pubads().disableInitialLoad();

                 catfishslot = googletag.defineSlot('/27729547/AcadieNouvelle_Catfish_Bottom_728x90', [[320, 50],[728,90],[970,90]], 'div-gpt-ad-1380288015318-0')
                    .defineSizeMapping(catfish_mapping)
                    .addService(googletag.pubads());

                gptAdSlots[4] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Top_728x90', [[320,50],[728, 90],[970, 250]], 'div-gpt-ad-1401990698033-1')
                    .defineSizeMapping(leaderboard_mapping)
                    .addService(googletag.pubads())
                    .setTargeting('isFacebookApp', isFacebookApp());
                    
                 var bigbox_mapping = googletag.sizeMapping().addSize([981,1],[[300,250],[300,600]])
															.addSize([1,1],[300,250])
															.build();

                            gptAdSlots[1] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-0')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
                .setTargeting('isFacebookApp', isFacebookApp());

                            gptAdSlots[3] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF2_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-2')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
                .setTargeting('isFacebookApp', isFacebookApp());

                 gptAdSlots[7] = googletag.defineOutOfPageSlot('/27729547/Acadienouvelle_OutOfPage', 'div-gpt-ad-1440506858141-0').addService(googletag.pubads());

                 googletag.pubads().enableSingleRequest();
                 });</script> <script>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</script> </head><body class="post-template-default single single-post postid-422601 single-format-standard preventcopy group-blog acadie-nouvelle elementor-default"><header id="masthead" class="site-header show-for-small-down" role="banner"><div class="site-branding"><h1 class="site-title"><a href="https://www.acadienouvelle.com/" rel="home"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle35.png" alt="Acadie Nouvelle"></a></h1></div></header><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><div id="tophead" class="show-for-medium-up"><div class="row"><div class="columns large-12"><ul class="secondary-top-menu"><li class="item"> <a href="https://www.acadienouvelle.com/actualites"> <span class="show-for-large-up">mardi 10 décembre 2019</span> <span class="show-for-medium-only">10 Dec. 2019</span> </a></li><li class="item lhide pgm-logged-in"> <a class="btng" href="https://www.acadienouvelle.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2019%2F12%2F10%2Fla-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos%2F&amp;_wpnonce=e9071997e7"> D&eacute;connexion </a></li><li class="item"> <a class="is-logged lhide btna" href="https://moncompte.acadienouvelle.com"> Mon compte </a> <a class="is-logged-off lhide btna" href="https://www.acadienouvelle.com/?auth=sso"> Connexion </a></li><li class="item"> <a class="btng" href="http://numerique.acadienouvelle.com"> &Eacute;dition num&eacute;rique </a></li><li class="item"> <a data-options="align:bottom" data-dropdown="drop-search" aria-controls="drop-search" aria-expanded="false" class="desktop-search btng"> Recherche <i class="fa fa-search"></i> </a><div id="drop-search" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><form role="search" method="get" id="searchform" class="searchform" action="https://www.acadienouvelle.com/" ><div><label class="screen-reader-text" for="s">Recherche :</label> <input type="text" value="" name="s" id="s" placeholder=" Mot(s) clé(s)" /><div class="submit"> <a href="#" class="button" onclick="jQuery(this).parent().parent().parent().submit();">Recherche</a> <noscript> <input type="submit" id="searchsubmit" value="Recherche" /> </noscript></div></div></form></div></li></ul></div></div></div><div class="off-canvas-wrap" data-offcanvas><div id="content-anchor"></div><div id="sticky-phantom"></div><div id="sticky" class="off-canvas-fixed"><nav class="tab-bar show-for-small-down"><section class="left-small"> <a href="#search" class="search"><i class="fa fa-search"></i></a></section><section class="middle tab-bar-section"> <a class="subscribe-link pgm-logged-out" href="https://moncompte.acadienouvelle.com">S'abonner</a><form role="search" method="get" class="columns small-12 search-form" action="https://www.acadienouvelle.com/" style="display: none;"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche..." value="" name="s" title="Rechercher :"> </label></form></section><section class="right-small"> <a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a></section></nav><aside class="right-off-canvas-menu show-for-small-down"><div class="right-off-canvas-menu-inner-wrap"><div class="row collapse mobile-social" data-equalizer><div class="small-6 columns"><p>Suivez-nous</p></div><div class="small-3 columns center-text" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="small-3 columns center-text" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div><div class="top-quick-menu"><ul><li class="item"> <a class="is-logged lhide" href="https://moncompte.acadienouvelle.com"> <label class="pgm-logged-in">Mon compte</label> <i class="fa fa-user"></i> </a> <a class="is-logged-off lhide" href="https://www.acadienouvelle.com/?auth=sso"> <label class="pgm-logged-out">Connexion</label> <i class="fa fa-user"></i> </a></li><li class="item"> <a href="http://numerique.acadienouvelle.com"> <label>Abonnement</label> <i class="fa fa-newspaper-o"></i> </a></li><li class="item"> <a href="http://numerique.acadienouvelle.com"> <label>&Eacute;dition num&eacute;rique</label> <i class="fa fa-laptop"></i> </a></li></ul></div><div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-247030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247030"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li id="menu-item-247033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247033"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li id="menu-item-247032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247032"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li id="menu-item-247031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247031"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li id="menu-item-247035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247035"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li id="menu-item-247036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247036"><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li id="menu-item-247034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247034"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li id="menu-item-344246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344246"><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li id="menu-item-316186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316186"><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div><div class="row"><div class="icon-menu-small small-12 columns"><ul><li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li><li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/emplois"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/circulaires"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png"/></a></li><li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/mots-croises"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/zone-plus"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png"></a></li></ul></div></div></div></aside></div><div class="inner-wrap row"><header id="masthead" class="show-for-medium-up"><div class="row masthead-top-row"><div class="columns medium-4 large-6"><h1 class="site-title"> <a href="https://www.acadienouvelle.com/" rel="home"> <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an35-medium-logo.png, (default)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle35-logo.png, (large)]"> </a></h1></div><div class="subscribe-now columns medium-5 large-4"> <a href="http://moncompte.acadienouvelle.com/numerique"><span class="h-cl-btn">Abonnez-vous</span>pour seulement 0,99 <sup>$</sup> pour le 1<sup>er</sup> mois</a></div><div class="columns medium-3 large-2 show-for-medium-up"><div class="row follow-us collapse right" data-equalizer><div class="title" data-equalizer-watch>Suivez-nous</div><div data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div></div></div><div class="row show-for-medium-up"><div class="columns medium-12"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu show-for-large-up"><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li> <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a><div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><ul><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div></li></ul><ul class="show-for-medium-only medium-menu"><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li> <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a><div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><ul><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div></li></ul></div></div><div class="medium-12 columns top-icon-menu"><ul><li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li><li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/emplois"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/portail-emplois-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (large)]"></a></li><li><a href="https://www.acadienouvelle.com/circulaires"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/circulaire-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png, (large)]"></a></li><li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/avis-deces-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (large)]"></a></li><li><a href="https://www.acadienouvelle.com/mots-croises"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (large)]"></a></li><li><a href="https://www.acadienouvelle.com/zone-plus"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (large)]"></a></li></ul></div></div></header> <a class="exit-off-canvas"></a><div id="content" class="site-content"><div id="text-51" class="widget widget_text"><div class="textwidget"><div class="leaderboard small-12 large-centered columns"><div id='div-gpt-ad-1401990698033-1'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-1'); });</script> </div></div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-1").parentNode.parentNode.style.display = 'none';</script></div></div><div id="primary" class="content-area columns large-8"><main id="main" class="site-main" role="main"><article id="post-422601" class="post-422601 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-faits-divers"><header class="entry-header"><div class="show-for-large-up"><p id="breadcrumbs"><span><span><a href="https://www.acadienouvelle.com/" >Accueil</a> <span class="breaker"></span> <span><a href="https://www.acadienouvelle.com/actualites/" >Actualités</a> <span class="breaker"></span> <span class="breadcrumb_last" aria-current="page">La traite bancaire en vogue pour blanchir de l&rsquo;argent dans les casinos</span></span></span></span></p></div><h1 class="entry-title">La traite bancaire en vogue pour blanchir de l&rsquo;argent dans les casinos</h1><div class="entry-meta"><div class="author-box row collapse"><div class="author-desc columns small-12"> <span class="byline row"> Par <span class="author vcard"><a class="url fn n" href="https://www.acadienouvelle.com/auteur/acadie-nouvelle/">Acadie Nouvelle</a></span></span> <span class="posted-on"><a href="https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/" rel="bookmark"><time class="entry-date published" datetime="2019-12-10T15:17:25-04:00">mardi 10 décembre 2019</time></a></span></div></div></div></header><div class="entry-content row collapse"><div class="featured-image columns small-12"> <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/419854/casino-1-320x190-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/419854/casino-1-625x357-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/419854/casino-1-625x357-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/419854/casino-1-808x461-c.jpg,(xlarge)]" alt=""><p class="featured-image-caption"></p></div><div class="columns small-12 large-9 left-column-article">  <script>window.fbAsyncInit = function() {
                        FB.init({
                            xfbml      : true,
                            version    : 'v2.3'
                        });
                        }; (function(d, s, id){
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/fr_CA/sdk.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script> <p>L&rsquo;agence canadienne qui lutte contre le blanchiment d&rsquo;argent prévient les casinos du pays de surveiller attentivement les clients qui paient avec des traites bancaires, le plus récent stratagème choisi par les criminels.</p><p>Le Centre d&rsquo;analyse des opérations et déclarations financières du Canada (CANAFE) indique dans une alerte opérationnelle publiée mardi que l&rsquo;argent comptant n&rsquo;est plus populaire pour les transactions illicites dans les casinos, en raison de l&rsquo;attention des gouvernements et des médias. Les criminels se tournent maintenant vers les traites bancaires, pour leur facilité et le quasi-anonymat qu&rsquo;elles procurent, selon la récente analyse du CANAFE sur les transactions suspectes liées aux casinos.</p><p>Le CANAFE tente de se concentrer sur les liquidités liées au terrorisme et au blanchiment d&rsquo;argent en filtrant chaque année des millions d&rsquo;informations auprès des banques, des compagnies d&rsquo;assurance, des négociants en valeurs mobilières, des entreprises de services monétaires, des courtiers immobiliers &#8211; et des casinos.</p><p>La Colombie-Britannique a lancé en mai une enquête publique sur le blanchiment d&rsquo;argent après qu&rsquo;une série d&rsquo;examens indépendants a révélé que des milliards de dollars étaient blanchis dans les casinos, le marché immobilier et d&rsquo;autres secteurs économiques de la province.</p><p>Sur la base des informations reçues, le CANAFE soupçonne que de nombreuses personnes impliquées dans des transactions suspectes liées à des casinos étaient en fait des « mules » &#8211; des « porteurs d&rsquo;argent », qui ont déplacé le produit du crime, intentionnellement ou non, au nom d&rsquo;un blanchisseur criminel.</p><p>Le premier type de « mule » est généralement un « étudiant » ou simplement une « personne sans emploi », indique l&rsquo;agence. « Leurs comptes bancaires affichent des mouvements de fonds entrants et sortants comportant une grande quantité de dépôts en espèces de diverses sources inconnues, qui servent ensuite à l&rsquo;achat de traites bancaires destinées à des tiers ou à des casinos », lit-on dans l&rsquo;alerte du CANAFE.</p><p>Le second type de « mule » le plus fréquemment signalé est décrit comme une « personne au foyer » dont les comptes affichent habituellement les activités suivantes: des dépôts en espèces provenant de sources de fonds inconnues, des virements effectués en ligne par des tiers ou des entreprises commerciales, l&rsquo;achat et le rachat de divers investissements et des activités relatives au jeu, note le CANAFE.</p><p>Le centre offre des conseils aux casinos pour détecter ces mules. Il a également compilé une liste de signes révélateurs possibles pour aider les banques et autres institutions financières à détecter les transactions illégales liées aux casinos.</p><p><strong>Qu&rsquo;est-ce que la traite bancaire?</strong></p><p>La traite bancaire est un instrument de paiement dont les fonds sont garantis par votre institution financière.</p><p>Son fonctionnement est simple. Pour obtenir une traite bancaire, vous n’avez qu’à vous présenter à la banque. L’employé retirera l’argent de votre compte pour le transférer dans un compte au nom de la banque. Il vous remettra ensuite la traite, un document libellé au nom de la personne qui recevra l’argent. Votre nom et le montant y seront inscrits également. La traite bancaire peut être utilisée à l’étranger pour effectuer un paiement et conclure une transaction. Vous pouvez la faire préparer dans la devise de votre choix.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-422601" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-422601" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-422601" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><div class="columns small-12 large-3 right-column-article show-for-large-up"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-422601" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-422601" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-422601" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2019/12/10/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div></div><footer class="entry-footer"><div class="columns small-12 large-9"><nav class="navigation post-navigation row" role="navigation"><h1 class="screen-reader-text">Post navigation</h1><div class="nav-links"><div class="nav-prev columns small-6"><a href="https://www.acadienouvelle.com/etc/sante-mieux-etre/2019/12/10/le-sport-pour-un-cerveau-en-meilleure-sante/" rel="prev"><span class="left icon-block"> <span class="meta-nav"> <i class="fa fa-play fa-prev"></i> </span> </span> <span class="left block-meta"> <span class="post-nav-tag">Pr&eacute;c&eacute;dent:</span> <span class="post-nav-title">Les sportifs ont un cerveau en meilleure santé que les non-athlètes</span> </span></a></div><div class="nav-next columns small-6"><a href="https://www.acadienouvelle.com/actualites/2019/12/10/on-parle-de-la-sante-du-cerveau-a-edmundston/" rel="next"><span class="right icon-block"> <span class="meta-nav"> <i class="fa fa-play fa-next"></i> </span> </span> <span class="right block-meta"> <span class="post-nav-tag">Suivant:</span> <span class="post-nav-title">On parle de la santé du cerveau à Edmundston</span> </span> </a></div></div></nav></div></footer></article></main></div><aside id="secondary" class="widget-area small-12 large-4 columns" role="complementary"><div id="text-5" class="pub-columns widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1401990698033-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-0'); });</script> </div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-0").parentNode.parentNode.style.display = 'none';</script></div></div><div id="text-68" class="widget widget_text"><h1 class="widget-title">Dossiers</h1><div class="textwidget"><div class="listing-dossiers"><div class="row collapse"><div class="columns small-5"> <a href="https://www.acadienouvelle.com/dossier/2019/11/27/les-succes-de-linclusion-scolaire-au-nouveau-brunswick/" title="Les succès de l’inclusion scolaire au Nouveau-Brunswick"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/421818/SD_Inclusion1_26novembre-176x120-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/421818/SD_Inclusion1_26novembre-373x263-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/421818/SD_Inclusion1_26novembre-312x214-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/421818/SD_Inclusion1_26novembre-373x263-c.jpg,(xlarge)]" alt=""/></a></div><div class="columns small-7"><p itemprop="datePublished">mercredi 27 novembre 2019</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2019/11/27/les-succes-de-linclusion-scolaire-au-nouveau-brunswick/">Les succès de l’inclusion scolaire au Nouveau-Brunswick</a></h3></p></div></p></div></p></div><div class="listing-dossiers"><div class="row collapse"><div class="columns small-5"> <a href="https://www.acadienouvelle.com/dossier/2019/11/24/vivre-a-tout-prix/" title="Vivre, à tout prix"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/421597/rf_allemagne_texte1-176x120-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/421597/rf_allemagne_texte1-373x263-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/421597/rf_allemagne_texte1-312x214-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/421597/rf_allemagne_texte1-373x263-c.jpg,(xlarge)]" alt=""/></a></div><div class="columns small-7"><p itemprop="datePublished">dimanche 24 novembre 2019</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2019/11/24/vivre-a-tout-prix/">Vivre, à tout prix</a></h3></p></div></p></div></p></div><p><a class="more" href="https://www.acadienouvelle.com/dossier/">+ de dossiers</a></p></div></div><div id="text-66" class="widget widget_text"><h1 class="widget-title">Éditoriaux</h1><div class="textwidget"><div class="listing-editorial"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/francois-gravel/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411996/photo_web_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">lundi 9 décembre 2019</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/editoriaux/2019/12/09/est-ce-si-grave/">Est-ce si grave?</a></h3></p></div></p></div><div class="author">François Gravel</div></p></div><p><a class="more" href="https://www.acadienouvelle.com/editoriaux/">+ d&rsquo;&eacute;ditoriaux</a></p></div></div><div id="text-67" class="widget widget_text"><h1 class="widget-title">Chroniques</h1><div class="textwidget"><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/rino-morin-rossignol/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411998/rino_morin_rossignol_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">mardi 10 décembre 2019</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2019/12/10/le-soleil-va-t-il-renaitre/">Le soleil va-t-il renaître?</a></h3></p></div></p></div><div class="author">Rino Morin Rossignol</div></p></div><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/roger-ouellette/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/412000/roger_ouellette_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">mardi 10 décembre 2019</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2019/12/10/les-defis-du-nouveau-recteur/">Les défis du nouveau recteur</a></h3></p></div></p></div><div class="author">Roger Ouellette</div></p></div><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/bruno-martrette/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/412145/bruno_martrette-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">lundi 9 décembre 2019</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2019/12/09/maquillage-un-nid-a-superbacteries/">Maquillage: un nid à superbactéries!</a></h3></p></div></p></div><div class="author">Bruno Martrette</div></p></div><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/hermel-vienneau/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/417296/hermel_vienneau-122x122-c.jpg"/></a></div><div class="columns small-9"><p itemprop="datePublished">dimanche 8 décembre 2019</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2019/12/08/un-coup-dpouce-aux-plus-demunis/">Un coup d&rsquo;pouce aux plus démunis</a></h3></p></div></p></div><div class="author">Hermel Vienneau</div></p></div><p><a class="more" href="https://www.acadienouvelle.com/chroniques/">+ de chroniques</a></p></div></div><div id="text-50" class="pub-columns widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1401990698033-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-2'); });</script> </div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-2").parentNode.parentNode.style.display = 'none';</script></div></div><div id="pptwj-2" class="widget pptwj"><h1 class="widget-title">Articles populaires</h1><div class="pptwj-tabs-wrap"><ul class="tab-links"><li class="popular"><a href="#tab-pop">Populaire</a></li></ul><div class="clear"></div><div class="boxes box inside"><div id="tab-pop"><ul class="tab-filter-list" data-type="popular"><li> <a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Aujourd'hui</a> <a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semaine</a> <a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mois</a> <a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Tout</a></li></ul><ul class="list"><li class="odd"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2019/12/09/des-peines-de-prison-et-de-lourdes-amendes-pour-six-braconniers/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/03/moose-MajesticBullMoseWEB_grande-150x150.jpg" alt="Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Des peines de prison et de lourdes amendes pour six braconniers" href="https://www.acadienouvelle.com/actualites/2019/12/09/des-peines-de-prison-et-de-lourdes-amendes-pour-six-braconniers/">Des peines de prison et de lourdes amendes pour six braconniers</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2019/12/09/aide-medicale-a-mourir-mon-frere-est-parti-de-la-meilleure-facon-possible/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/12/Yves-Thibault-1-150x150.jpg" alt="Yves Thibault a réalisé son rêve d&#039;assister avant de mourir à un match du Canadien au Centre Bell avec son frère Martin, des cousins et amis. - PHOTO: ROBERT SKINNER, LA PRESSE" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Aide médicale à mourir: «Mon frère est parti de la meilleure façon possible»" href="https://www.acadienouvelle.com/actualites/2019/12/09/aide-medicale-a-mourir-mon-frere-est-parti-de-la-meilleure-facon-possible/">Aide médicale à mourir: «Mon frère est parti de la meilleure façon possible»</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2019/12/07/les-parents-dun-bebe-de-cinq-mois-appellent-a-laide-2/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/12/43845530_1575421535554712_r-150x150.jpg" alt="Les parents de Théo Grenier lancent à un appel à l&#039;aide. - Gracieuseté" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Les parents d’un bébé de cinq mois appellent à l’aide" href="https://www.acadienouvelle.com/actualites/2019/12/07/les-parents-dun-bebe-de-cinq-mois-appellent-a-laide-2/">Les parents d’un bébé de cinq mois appellent à l’aide</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2019/12/09/mort-de-michel-vienneau-15-jours-pour-decider-du-sort-des-deux-policiers/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/12/mrc_michel_vienneau_arbitrage_9dec_1-150x150.jpg" alt="Les policiers Patrick Bulger et Mathieu Boudreau. - Acadie Nouvelle: Mathieu Roy-Comeau" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Mort de Michel Vienneau: 15 jours pour décider du sort des deux policiers" href="https://www.acadienouvelle.com/actualites/2019/12/09/mort-de-michel-vienneau-15-jours-pour-decider-du-sort-des-deux-policiers/">Mort de Michel Vienneau: 15 jours pour décider du sort des deux policiers</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2019/12/10/le-gouvernement-investira-pres-de-600-millions-dans-les-infrastructures/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/09/vp_pontshippagan02-150x150.jpg" alt="Le pont qui relie Shippagan à l&#039;île Lamèque. - Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Le gouvernement investira près de 600 millions $ dans les infrastructures" href="https://www.acadienouvelle.com/actualites/2019/12/10/le-gouvernement-investira-pres-de-600-millions-dans-les-infrastructures/">Le gouvernement investira près de 600 millions $ dans les infrastructures</a> <span class="meta"></span><div class="fix"></div></li></ul></div><div class="pptwj-loader"><img src="https://acadienouvelle-6143.kxcdn.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div></div></div></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="row"><div id="footer-primary-menu" class="show-for-large-up large-2 columns"><ul><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li></ul></div><div id="footer-secondary-menu" class="show-for-large-up large-2 columns"><ul><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div><div id="footer-abonnement" class="large-4 columns"><div class="row collapse follow-us" data-equalizer><div class="small-3 columns title" data-equalizer-watch>Suivez-nous</div><div class="small-2 columns" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="small-2 columns end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div></div><div id="footer-acadie-nouvelle-menu" class="small-6 large-2 columns"><h3>Acadie Nouvelle</h3><ul><li><a href="https://www.acadienouvelle.com/abonnement/">Devenez membre</a></li><li><a href="https://www.acadienouvelle.com/avantages-membres-an-plus/">Avantages Membres AN+</a></li><li><a href="https://www.acadienouvelle.com/faq/">FAQ</a></li><li><a href="https://www.acadienouvelle.com/coordonnees-services/">Coordonnées et services</a></li><li><a href="https://www.acadienouvelle.com/publicite/">Annoncez avec nous</a></li><li><a href="https://www.acadienouvelle.com/carrieres/">Carrières</a></li><li><a href="https://www.acadienouvelle.com/historique/">À propos</a></li><li><a href="https://www.acadienouvelle.com/conseil-administration/">Conseil d'administration</a></li><li><a href="https://www.acadienouvelle.com/nous-joindre/">Nous joindre</a></li></ul></div><div id="footer-services-menu" class="small-6 large-2 columns"><h3>Services</h3><ul><li><a href="https://www.acadienouvelle.com/archives/">Archives</a></li><li><a href="https://www.acadienouvelle.com/circulaires/">Circulaires de la semaine</a></li><li><a href="https://www.acadienouvelle.com/kiosque/">Kiosque Acadie Nouvelle</a></li><li><a href="http://www.hommagenb.com/">Avis de décès</a></li><li><a href="http://www.acadienouvelle.com/emplois/">Portail des emplois</a></li></ul></div></div><div class="site-info"><div class="row"><div class="columns small-12 large-6 site-copyright">&copy; 2019 Acadie Nouvelle lt&eacute;e. Tous droits r&eacute;serv&eacute;s.</div><div class="columns small-12 large-6 site-policies"><ul><li><a href="https://www.acadienouvelle.com/conditions-dutilisation">Conditions d'utilisation</a></li><li><a href="https://www.acadienouvelle.com/politique-confidentialite">Politique de confidentialit&eacute;</a></li></ul></div></div></div></footer><div class="outofpage-pub" id='div-gpt-ad-1440506858141-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440506858141-0'); });</script> </div> <script type="text/javascript">document.getElementById("div-gpt-ad-1440506858141-0").style.display = 'none';</script> <div id='div-gpt-ad-1380288015318-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380288015318-0'); });</script> </div> <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];
			a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0023/4867.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script> <script>if (typeof ga !== 'undefined') {
            ga('require', 'eventTracker');
            ga('require', 'outboundLinkTracker');
            ga('require', 'urlChangeTracker');
        }else if (typeof __gaTracker !== 'undefined') {
            __gaTracker('require', 'eventTracker');
            __gaTracker('require', 'outboundLinkTracker');
            __gaTracker('require', 'urlChangeTracker');
        }</script> <script>(function($){
            $(document).ready(function(){
                function adBlockDetected() {
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension2', '1');
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension2', '1');
                    }
                }

                if(typeof blockAdBlock === 'undefined') {
                    adBlockDetected();
                } else {
                    blockAdBlock.onDetected(adBlockDetected);
                }

                blockAdBlock.setOption({
                    debug: false,
                    checkOnLoad: true,
                    resetOnEnd: false,
                });

                setTimeout(function(){
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension3', plan);

                                                    ga('set', 'dimension4', 'Acadie Nouvelle' );

                            if(jQuery('.subscription-needed').length > 0){
                                ga('set', 'dimension5', '1');
                            }
                        
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension3', plan);

                                                    __gaTracker('set', 'dimension4', 'Acadie Nouvelle' );

                            if(jQuery('.subscription-needed').length > 0){
                                __gaTracker('set', 'dimension5', '1');
                            }
                                            }
                },2000);
            });
        })(jQuery);</script> <script>function retry(e,t){var n=0,i=!1,o=window.setInterval(function(){e()&&(window.clearInterval(o),t(i)),n++>50&&(window.clearInterval(o),t(i=!0))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(e){t=!0}void 0===t&&retry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(e){t=!0}}else if(window.indexedDB||!window.PointerEvent&&!window.MSPointerEvent){if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(e){t=!0}void 0===t&&(t=!1,window.localStorage.removeItem("test"))}}else t=!0;retry(function(){return void 0!==t},function(n){e(t)})}</script> <script>detectPrivateMode(
                    function(is_private) {
                        if( typeof is_private === 'undefined' ){}
                        else{
                            if(is_private){
                                jQuery("div[data-inco]").show();
                                jQuery("body").find('#masthead,#page,#colophon').remove();
                                
                                if (typeof ga !== 'undefined') {
                                    ga('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                } else if (typeof __gaTracker !== 'undefined') {
                                    __gaTracker('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                }
                            }
                        }
                    }
                );</script> <div style="display: none;" data-inco><div style="display:block;text-align:center;height:80px; background: #003768;"> <a href="https://www.acadienouvelle.com"> <img style="padding: 15px 0px;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an-rogue.png" alt="logo-an" width="358px" height="42px" /> </a></div><div style="display:block; max-width: 508px; margin: 0 auto;"><p style="text-align: center;"> <img style="margin: 42px auto;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/rogue.png" alt="private" width="150px" height="100px" /></p><p style="text-align: center;color: #231f20;font-size: 28px;font-weight: 700;font-family: 'Lato', sans-serif;"> Vous utilisez un navigateur configuré en mode privé ou en mode incognito.</p><p style="text-align: center;color: #231f20;font-size: 19px;font-weight: normal;font-family: 'Lato', sans-serif;"> Pour continuer à lire des articles dans ce mode, <a style="display:block;color: #003768;" href="https://www.acadienouvelle.com/?auth=sso">connectez-vous à votre compte Acadie Nouvelle.</a></p><p style="text-align: center;"> <a style="color: #003768;font-size: 19px;" href="https://www.acadienouvelle.com/devenir-membre">Vous n’êtes pas membre de l’Acadie Nouvelle?</a> <br> <a style="display:block;margin: 37px auto;width: 186px;padding: 5px;font-weight:bold;font-size:19px; background: #003768;color: #ffffff;"href="https://www.acadienouvelle.com/devenir-membre">Devenez membre maintenant</a></p><p style="text-align: center;color: #231f20;font-size: 14px;font-weight: normal;font-family: 'Lato', sans-serif;"> <a style="color: #003768;" href="https://www.acadienouvelle.com">Retour à la page d’accueil de l’Acadie Nouvelle</a></p></div></div> <script type="text/javascript">jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"prevPost":{"dimension":{"offset":50,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":1,"value":1024},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":0}}});
				});
			});</script> <style type="text/css">.next-post>div{margin-top:25px;margin-right:25px;margin-bottom:25px;margin-left:25px}.next-post{border-top-width:5px;border-right-width:0;border-bottom-width:0;border-left-width:0;border-top-color:#000286}.next-post>div h3.next-post-header{color:#CCC;font-size:18px;font-family:'Tahoma'}.next-post>div a.next-post-title,.next-post>div a.next-post-title:hover{color:#06C;font-size:16px;font-family:'Tahoma'}.next-post>div p.next-post-excerpt{color:#888;font-size:13px;font-family:'Tahoma'}</style><div id="prev-post" class="next-post"><div class="clear-fix"> <a href="#" class="next-post-close-button"></a><h3 class="next-post-header">À lire aussi ...</h3> <a href="https://www.acadienouvelle.com/actualites/2019/12/10/une-relation-qui-dure-depuis-10-a-ns-a-saint-jacques/" title="Une relation qui dure depuis 10 ans à Saint-Jacques" class="next-post-image"> <img width="90" height="90" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/12/22797-e1576004502132-150x150.jpg" class="attachment-x90 size-x90 wp-post-image" alt="" data-attachment-id="422600" data-permalink="https://www.acadienouvelle.com/actualites/2019/12/10/une-relation-qui-dure-depuis-10-a-ns-a-saint-jacques/attachment/22797/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/12/22797-e1576004502132.jpg" data-orig-size="2048,1305" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573817736&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="22797" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/12/22797-e1576004502132-300x191.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/12/22797-e1576004502132-1024x653.jpg" /> </a> <a href="https://www.acadienouvelle.com/actualites/2019/12/10/une-relation-qui-dure-depuis-10-a-ns-a-saint-jacques/" title="Une relation qui dure depuis 10 ans à Saint-Jacques" class="next-post-title"> Une relation qui dure depuis 10 ans à Saint-Jacques </a><p class="next-post-excerpt"> Pour une 10e année consécutive, les étudiants du cours «Apprentissage et enseignement» de l’Université de Moncton, campus d’Edmundston, ont expérimenté une leçon avec des élèves de l’école Saint-Jacques. Les étudiants ont mis en pratique les connaissances et les compétences acquises dans</p></div></div><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="s8xaeyy9tacw2tsqg1jl" data-user="39621" data-env="production"></script><div id="om-mefwu7ptsspvlan7gatu-holder"></div><script>var mefwu7ptsspvlan7gatu,mefwu7ptsspvlan7gatu_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){mefwu7ptsspvlan7gatu_poll(function(){if(window['om_loaded']){if(!mefwu7ptsspvlan7gatu){mefwu7ptsspvlan7gatu=new OptinMonsterApp();return mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;mefwu7ptsspvlan7gatu=new OptinMonsterApp();mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script>var dataLayer = [{"content":{"author":"Acadie Nouvelle","post_type":"post","type":"single","access":"metered"}}];</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.acadienouvelle.com\/actualites\/2019\/12\/10\/la-traite-bancaire-en-vogue-pour-blanchir-de-largent-dans-les-casinos\/":422601};</script> <script type="text/javascript">var s8xaeyy9tacw2tsqg1jl_shortcode = true;var mefwu7ptsspvlan7gatu_shortcode = true;</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script> <script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script> <script type='text/javascript' src='//gdc.indeed.com/ads/apiresults.js?ver=2.2.1'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fastclick.js?ver=5.2.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fluidvids.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/foundation.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/js/jquery-ui.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/app.min.js?ver=4.2.05'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/gptPosCustom.js?ver=1.0.16'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/autotrack.js?ver=5.2.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/adsnet.js?ver=1.0.0'></script> <script type='text/javascript' src='https://cdn.rawgit.com/nnattawat/flip/v1.0.20/dist/jquery.flip.min.js?ver=1.0.20'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.2.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'57786219',post:'422601',tz:'-4',srv:'www.acadienouvelle.com'} ]);
	_stq.push([ 'clickTrackerInit', '57786219', '422601' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.acadienouvelle.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'b70e4d70d7', slugs: {"s8xaeyy9tacw2tsqg1jl":{"slug":"s8xaeyy9tacw2tsqg1jl","mailpoet":false},"mefwu7ptsspvlan7gatu":{"slug":"mefwu7ptsspvlan7gatu","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":422601,"object_key":"post","object_type":"post","term_ids":[5,447]};</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1576013162 -->