<!DOCTYPE html><html lang="fr-FR"><head> <script src="//cdn.blueconic.net/acdnvll.js"></script> <script type="text/javascript" async="" src="//rdc.m32.media/m32pixel.min.js"></script> <script src="//rdc.m32.media/m32hb.min.js"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="keywords" content="Moncton"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.acadienouvelle.com/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" /><link rel="apple-touch-icon" sizes="57x57" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="114x114" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="72x72" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="60x60" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="120x120" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="76x76" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="152x152" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-152x152.png"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-196x196.png" sizes="196x196"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-32x32.png" sizes="32x32"><meta name="msapplication-TileColor" content="#003768"><meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/mstile-144x144.png"><meta name="theme-color" content="#003867"><meta name="msapplication-navbutton-color" content="#003867"><meta name="apple-mobile-web-app-status-bar-style" content="#003867"><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#003867"><link rel="apple-touch-icon" sizes="192x192" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/favicon-196x196.png"><link rel="apple-touch-icon" sizes="512x512" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/Logo_an.png"><title>Moncton: une marche vers l’équité salariale</title> <script type="text/javascript">var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=30*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='Moncton: une marche vers l’équité salariale';</script> <meta name="description" content="C’est en scandant «L’équité salariale, maintenant» et «mon corps, mon choix» que des centaines de personnes ont pris la rue dimanche, à Moncton, pour la journée internationale des femmes."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Moncton: une marche vers l’équité salariale" /><meta property="og:description" content="C’est en scandant «L’équité salariale, maintenant» et «mon corps, mon choix» que des centaines de personnes ont pris la rue dimanche, à Moncton, pour la journée internationale des femmes." /><meta property="og:url" content="https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/" /><meta property="og:site_name" content="Acadie Nouvelle" /><meta property="article:publisher" content="https://www.facebook.com/acadienouvelle" /><meta property="article:tag" content="Moncton" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2020-03-08T23:44:20+00:00" /><meta property="article:modified_time" content="2020-03-08T23:48:09+00:00" /><meta property="og:updated_time" content="2020-03-08T23:48:09+00:00" /><meta property="og:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/02_ab_MarcheÉquité-1.jpg" /><meta property="og:image:secure_url" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/02_ab_MarcheÉquité-1.jpg" /><meta property="og:image:width" content="1617" /><meta property="og:image:height" content="780" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="C’est en scandant «L’équité salariale, maintenant» et «mon corps, mon choix» que des centaines de personnes ont pris la rue dimanche, à Moncton, pour la journée internationale des femmes." /><meta name="twitter:title" content="Moncton: une marche vers l’équité salariale" /><meta name="twitter:site" content="@acadienouvelle" /><meta name="twitter:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/02_ab_MarcheÉquité-1.jpg" /><meta name="twitter:creator" content="@acadienouvelle" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.acadienouvelle.com/#organization","name":"Acadie Nouvelle","url":"https://www.acadienouvelle.com/","sameAs":["https://www.facebook.com/acadienouvelle","https://twitter.com/acadienouvelle"],"logo":{"@type":"ImageObject","@id":"https://www.acadienouvelle.com/#logo","inLanguage":"fr-FR","url":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2015/03/acadienouvelle.png","width":"500","height":"58","caption":"Acadie Nouvelle"},"image":{"@id":"https://www.acadienouvelle.com/#logo"}},{"@type":"WebSite","@id":"https://www.acadienouvelle.com/#website","url":"https://www.acadienouvelle.com/","name":"Acadie Nouvelle","inLanguage":"fr-FR","description":"L&#039;Acadie s&#039;exprime ici!","publisher":{"@id":"https://www.acadienouvelle.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.acadienouvelle.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/#primaryimage","inLanguage":"fr-FR","url":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/02_ab_Marche\u00c9quit\u00e9-1.jpg","width":1617,"height":780},{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/#webpage","url":"https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/","name":"Moncton: une marche vers l\u2019\u00e9quit\u00e9 salariale","isPartOf":{"@id":"https://www.acadienouvelle.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/#primaryimage"},"datePublished":"2020-03-08T23:44:20+00:00","dateModified":"2020-03-08T23:48:09+00:00","description":"C\u2019est en scandant \u00abL\u2019\u00e9quit\u00e9 salariale, maintenant\u00bb et \u00abmon corps, mon choix\u00bb que des centaines de personnes ont pris la rue dimanche, \u00e0 Moncton, pour la journ\u00e9e internationale des femmes.","breadcrumb":{"@id":"https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/","url":"https://www.acadienouvelle.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/","url":"https://www.acadienouvelle.com/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/","url":"https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/","name":"Moncton: une marche vers l\u2019\u00e9quit\u00e9 salariale"}}]},{"@type":"Article","@id":"https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/#article","isPartOf":{"@id":"https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/#webpage"},"author":{"@id":"https://www.acadienouvelle.com/#/schema/person/9ac3f8364ec8bc64a1038cb4d8539e18"},"headline":"Moncton: une marche vers l\u2019\u00e9quit\u00e9 salariale","datePublished":"2020-03-08T23:44:20+00:00","dateModified":"2020-03-08T23:48:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/#webpage"},"publisher":{"@id":"https://www.acadienouvelle.com/#organization"},"image":{"@id":"https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/#primaryimage"},"keywords":"Moncton","articleSection":"Actualit\u00e9s","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.acadienouvelle.com/#/schema/person/9ac3f8364ec8bc64a1038cb4d8539e18","name":"Alexandre Boudreau","description":"Originaire de Bouctouche, Alexandre Boudreau a \u00e9tudi\u00e9 \u00e0 l\u2019Universit\u00e9 de Moncton en information-communication et en science politique. Il a d\u00e9but\u00e9 sa carri\u00e8re de journaliste dans un hebdomadaire francophone \u00e0 Moncton, o\u00f9 il a couvert l'actualit\u00e9 pendant plus de deux ans avant de se joindre \u00e0 l\u2019Acadie Nouvelle en 2019.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.acadienouvelle.com' /><link rel='dns-prefetch' href='//gdc.indeed.com' /><link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//a.opmnstr.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s3.amazonaws.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux des commentaires" href="https://www.acadienouvelle.com/comments/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7120988-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7120988-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'false');
		__gaTracker('set', 'dimension4', 'Alexandre Boudreau');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='flick-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='mailchimpSF_main_css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/cache/min/1/mailchimpSF_main_css.css?ver=1.5.7' type='text/css' media='all' /> <!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='wp-components-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-editor-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='toolset-common-es-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=121000' type='text/css' media='all' /><link rel='stylesheet' id='toolset_blocks-style-css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.1.2' type='text/css' media='all' /><link rel='stylesheet' id='next-post-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='next-post-responsive-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='widgetopts-styles-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link rel='stylesheet' id='wp-pagenavi-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='job-manager-indeed-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager-indeed-integration/assets/css/frontend.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='acadienouvelle-style-ie-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/ie.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='acadienouvelle-style-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/app.min.css?ver=6.0.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' /><link rel='stylesheet' id='slick-style-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='pptwj-widget-tab-css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='views-pagination-style-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.1.2' type='text/css' media='all' /><style id='views-pagination-style-inline-css' type='text/css'>.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item{border-color:#cdcdcd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a{color:#444;background-color:#fff}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus{color:#000;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item{border-color:#cdcdcd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a{color:#444;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus{color:#000;background-color:#e5e5e5}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#e5e5e5}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item{border-color:#09c}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a{color:#444;background-color:#cbddeb}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus{color:#000;background-color:#95bedd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#95bedd}</style><link rel='stylesheet' id='social-logos-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.3' type='text/css' media='all' /> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var mailchimpSF = {"ajax_url":"https:\/\/www.acadienouvelle.com\/"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.3.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.acadienouvelle.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/modernizr.js?ver=5.3.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var PPTWJ = {"ajaxUrl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.3.2'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=5.3.2'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acadienouvelle.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acadienouvelle-6143.kxcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.acadienouvelle.com/?p=427145' /> <script type="text/javascript">jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });</script> <style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"https://acadienouvelle-6143.kxcdn.com/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.acadienouvelle.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2df4822b-c982-4396-af3c-5034b45b26e7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.acadienouvelle.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'L\&#039;Acadie Nouvelle veut vous envoyer des notifications.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notification apparaîtra sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notification apparaîtra sur votre appareil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Vous pouvez vous désabonner des notifications à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.acadienouvelle.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez pour Autoriser';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type='text/javascript'>var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        (function() {
                        var gads = document.createElement('script');
                        gads.async = true;
                        gads.type = 'text/javascript';
                        var useSSL = 'https:' == document.location.protocol;
                        gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                        })();

                    var xReferrer = document.referrer;
                    var isAdDisabledInit = true;
                    var gptAdSlots = [];
                    var displayads = 1;
                    var subscribed = 'false';
                    var plan = 'false';
					var pref_cat = 'none';
                    var eng_scr = 'none';
                    var kwrd_intr = 'none';

                    function gptCustomHead(argSubscribed, noAds, argPlan, argPrefCat, argEng, argKwrd) {
                        displayads = noAds;
                        subscribed = argSubscribed;                 

						if(typeof argPlan === 'undefined'){
							plan = 'false';
						}else{
                        plan = argPlan;
                        }
                        
                        if(typeof argPrefCat !== 'undefined'){
							pref_cat = argPrefCat;
						}
						
						if(typeof argEng !== 'undefined'){
							eng_scr = argEng;
                        }
                        
                        if(typeof argKwrd !== 'undefined'){
							kwrd_intr = argKwrd;
						}

                        googletag.cmd.push(function() {
                            googletag.pubads().setTargeting('slug', 'moncton-une-marche-vers-lequite-salariale');
                            googletag.pubads().setTargeting('subscribed', subscribed);
                            googletag.pubads().setTargeting('category', 'actualites');
                            googletag.pubads().setTargeting('referrer', xReferrer);
                            googletag.pubads().setTargeting('plan', plan);
                            googletag.pubads().setTargeting('prefered_category', pref_cat);
                            googletag.pubads().setTargeting('engagement', eng_scr);
                            googletag.pubads().setTargeting('keywords_interest', kwrd_intr);
                            googletag.pubads().setTargeting('tags',['Moncton']);
                        });

                        googletag.enableServices();
                    }

                    function gptCustomBody() {
                        if (displayads == true) {
                             
                            var scriptElem  = document.createElement('script');
                            scriptElem.setAttribute('type', 'text/javascript');
                            scriptElem.setAttribute('src', 'https://static.freeskreen.com/publisher/3213/freeskreen.min.js');
                            document.body.appendChild(scriptElem);
                            if (typeof gptAdSlots !== 'undefined' && gptAdSlots != null && isAdDisabledInit === true) {
                                //Show hidden ads slot on load
                                jQuery('.pub-columns, .inline-pub, .outofpage-pub, .block-info-pub').show();
                                jQuery('.leaderboard').parent().show();
                            }
                        }
                    }</script><script type='text/javascript'>function isFacebookApp() {
                    var ua = navigator.userAgent || navigator.vendor || window.opera;
                    return (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1);
                  }

                 var gptAdSlots = [];

                 googletag.cmd.push(function() {

                var leaderboard_mapping = googletag.sizeMapping().addSize([980,1],[[728, 90],[970, 250]])
                            .addSize([768,1],[728, 90])
                            .addSize([1,1],[320, 50])
                            .build();

                 googletag.pubads().disableInitialLoad();


                gptAdSlots[4] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Top_728x90', [[320,50],[728, 90],[970, 250]], 'div-gpt-ad-1401990698033-1')
                    .defineSizeMapping(leaderboard_mapping)
                    .addService(googletag.pubads())
                    .setTargeting('isFacebookApp', isFacebookApp());
                    
				var bigbox_mapping = googletag.sizeMapping().addSize([981,1],[[300,250],[300,600]])
															.addSize([1,1],[300,250])
															.build();
															
				gptAdSlots[1] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-0')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
								.setTargeting('isFacebookApp', isFacebookApp());
				
				gptAdSlots[3] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF2_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-2')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
								.setTargeting('isFacebookApp', isFacebookApp());

                 gptAdSlots[7] = googletag.defineOutOfPageSlot('/27729547/Acadienouvelle_OutOfPage', 'div-gpt-ad-1440506858141-0').addService(googletag.pubads());

                 googletag.pubads().enableSingleRequest();
                 });</script> <script>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</script> </head><body class="post-template-default single single-post postid-427145 single-format-standard preventcopy group-blog acadie-nouvelle elementor-default"><header id="masthead" class="site-header show-for-small-down" role="banner"><div class="site-branding"><h1 class="site-title"><a href="https://www.acadienouvelle.com/" rel="home"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle35.png" alt="Acadie Nouvelle"></a></h1></div></header><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><div id="tophead" class="show-for-medium-up"><div class="row"><div class="columns large-12"><ul class="secondary-top-menu"><li class="item"> <a href="https://www.acadienouvelle.com/actualites"> <span class="show-for-large-up">lundi 9 mars 2020</span> <span class="show-for-medium-only">09 Mar. 2020</span> </a></li><li class="item lhide pgm-logged-in"> <a class="btng" href="https://www.acadienouvelle.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2020%2F03%2F08%2Fmoncton-une-marche-vers-lequite-salariale%2F&amp;_wpnonce=7df15daacd"> D&eacute;connexion </a></li><li class="item"> <a class="is-logged lhide btna" href="https://moncompte.acadienouvelle.com"> Mon compte </a> <a class="is-logged-off lhide btna" href="https://www.acadienouvelle.com/?auth=sso"> Connexion </a></li><li class="item"> <a class="btng" href="http://numerique.acadienouvelle.com"> &Eacute;dition num&eacute;rique </a></li><li class="item"> <a data-options="align:bottom" data-dropdown="drop-search" aria-controls="drop-search" aria-expanded="false" class="desktop-search btng"> Recherche <i class="fa fa-search"></i> </a><div id="drop-search" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><form role="search" method="get" id="searchform" class="searchform" action="https://www.acadienouvelle.com/" ><div><label class="screen-reader-text" for="s">Recherche :</label> <input type="text" value="" name="s" id="s" placeholder=" Mot(s) clé(s)" /><div class="submit"> <a href="#" class="button" onclick="jQuery(this).parent().parent().parent().submit();">Recherche</a> <noscript> <input type="submit" id="searchsubmit" value="Recherche" /> </noscript></div></div></form></div></li></ul></div></div></div><div class="off-canvas-wrap" data-offcanvas><div id="content-anchor"></div><div id="sticky-phantom"></div><div id="sticky" class="off-canvas-fixed"><nav class="tab-bar show-for-small-down"><section class="left-small"> <a href="#search" class="search"><i class="fa fa-search"></i></a></section><section class="middle tab-bar-section"> <a class="subscribe-link pgm-logged-out" href="https://moncompte.acadienouvelle.com">S'abonner</a><form role="search" method="get" class="columns small-12 search-form" action="https://www.acadienouvelle.com/" style="display: none;"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche..." value="" name="s" title="Rechercher :"> </label></form></section><section class="right-small"> <a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a></section></nav><aside class="right-off-canvas-menu show-for-small-down"><div class="right-off-canvas-menu-inner-wrap"><div class="row collapse mobile-social" data-equalizer><div class="small-6 columns"><p>Suivez-nous</p></div><div class="small-3 columns center-text" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="small-3 columns center-text" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div><div class="top-quick-menu"><ul><li class="item"> <a class="is-logged lhide" href="https://moncompte.acadienouvelle.com"> <label class="pgm-logged-in">Mon compte</label> <i class="fa fa-user"></i> </a> <a class="is-logged-off lhide" href="https://www.acadienouvelle.com/?auth=sso"> <label class="pgm-logged-out">Connexion</label> <i class="fa fa-user"></i> </a></li><li class="item"> <a href="http://numerique.acadienouvelle.com"> <label>Abonnement</label> <i class="fa fa-newspaper-o"></i> </a></li><li class="item"> <a href="http://numerique.acadienouvelle.com"> <label>&Eacute;dition num&eacute;rique</label> <i class="fa fa-laptop"></i> </a></li></ul></div><div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-247030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247030"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li id="menu-item-247033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247033"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li id="menu-item-247032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247032"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li id="menu-item-247031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247031"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li id="menu-item-247035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247035"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li id="menu-item-247036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247036"><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li id="menu-item-247034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247034"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li id="menu-item-344246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344246"><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li id="menu-item-316186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316186"><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div><div class="row"><div class="icon-menu-small small-12 columns"><ul><li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li><li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/emplois"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/circulaires"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png"/></a></li><li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/mots-croises"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/zone-plus"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png"></a></li></ul></div></div></div></aside></div><div class="inner-wrap row"><header id="masthead" class="show-for-medium-up"><div class="row masthead-top-row"><div class="columns medium-4 large-6"><h1 class="site-title"> <a href="https://www.acadienouvelle.com/" rel="home"> <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an35-medium-logo.png, (default)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle35-logo.png, (large)]"> </a></h1></div><div class="subscribe-now columns medium-5 large-4"> <a href="http://moncompte.acadienouvelle.com/numerique"><span class="h-cl-btn">Abonnez-vous</span>pour seulement 0,99 <sup>$</sup> pour le 1<sup>er</sup> mois</a></div><div class="columns medium-3 large-2 show-for-medium-up"><div class="row follow-us collapse right" data-equalizer><div class="title" data-equalizer-watch>Suivez-nous</div><div data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div></div></div><div class="row show-for-medium-up"><div class="columns medium-12"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu show-for-large-up"><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li> <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a><div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><ul><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div></li></ul><ul class="show-for-medium-only medium-menu"><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li> <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a><div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><ul><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div></li></ul></div></div><div class="medium-12 columns top-icon-menu"><ul><li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li><li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/emplois"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/portail-emplois-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (large)]"></a></li><li><a href="https://www.acadienouvelle.com/circulaires"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/circulaire-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png, (large)]"></a></li><li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/avis-deces-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (large)]"></a></li><li><a href="https://www.acadienouvelle.com/mots-croises"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (large)]"></a></li><li><a href="https://www.acadienouvelle.com/zone-plus"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (large)]"></a></li></ul></div></div></header> <a class="exit-off-canvas"></a><div id="content" class="site-content"><div id="text-51" class="widget widget_text"><div class="textwidget"><div class="leaderboard small-12 large-centered columns"><div id='div-gpt-ad-1401990698033-1'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-1'); });</script> </div></div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-1").parentNode.parentNode.style.display = 'none';</script></div></div><div id="primary" class="content-area columns large-8"><main id="main" class="site-main" role="main"><article id="post-427145" class="post-427145 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-moncton"><header class="entry-header"><div class="show-for-large-up"><p id="breadcrumbs"><span><span><a href="https://www.acadienouvelle.com/" >Accueil</a> <span class="breaker"></span> <span><a href="https://www.acadienouvelle.com/actualites/" >Actualités</a> <span class="breaker"></span> <span class="breadcrumb_last" aria-current="page">Moncton: une marche vers l’équité salariale</span></span></span></span></p></div><h1 class="entry-title">Moncton: une marche vers l’équité salariale</h1><div class="entry-meta"><div class="author-box row collapse"><div class="author-desc columns small-12"> <span class="byline row"> Par <span class="author vcard"><a class="url fn n" href="https://www.acadienouvelle.com/auteur/alexandre-boudreau/">Alexandre Boudreau</a></span></span> <span class="posted-on"><a href="https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-08T20:44:20-03:00">dimanche 8 mars 2020</time><time datetime="2020-03-08T20:48:09-03:00">dimanche 8 mars 2020</time></a></span></div></div></div></header><div class="entry-content row collapse"><div class="featured-image columns small-12"> <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/427152/02_ab_MarcheÉquité-1-320x190-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/427152/02_ab_MarcheÉquité-1-625x357-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/427152/02_ab_MarcheÉquité-1-625x357-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/427152/02_ab_MarcheÉquité-1-808x461-c.jpg,(xlarge)]" alt=""><p class="featured-image-caption">Des centaines de personnes ont pris la rue, dimanche, pour attirer l’attention sur l’enjeu de l’équité salariale. - Acadie Nouvelle: Alexandre Boudreau</p></div><div class="columns small-12 large-9 left-column-article">  <script>window.fbAsyncInit = function() {
                        FB.init({
                            xfbml      : true,
                            version    : 'v2.3'
                        });
                        }; (function(d, s, id){
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/fr_CA/sdk.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script> <p>C’est en scandant «L’équité salariale, maintenant» et «mon corps, mon choix» que des centaines de personnes ont pris la rue dimanche, à Moncton, pour la journée internationale des femmes.</p><p>Johanne Perron, directrice de la Coalition pour l’équité salariale du Nouveau-Brunswick, rappelle qu’il n’y a toujours pas de loi garantissant l’égalité des revenus entre hommes et femmes, dans le secteur privé, au Nouveau-Brunswick.</p><p>La loi sur l’équité salariale adoptée en 2009 ne couvre que les emplois du secteur public, comme les fonctionnaires et les enseignantes.</p><p>«Il faut réaliser que les femmes sont souvent dans le même type d’emploi, et que les hommes sont dans d’autres types d’emploi. Dans les emplois où il y a surtout des femmes, on réalise qu’elles ne sont pas toujours rémunérées à leur juste valeur.»</p><p>Elle affirme que 65% à 70% des femmes travaillent dans le secteur privé, et qu’elles n’ont donc pas toujours les mêmes opportunités que leurs collègues masculins.</p><p>Ce désavantage peut causer des répercussions en dehors de la vie professionnelle, puisque ces femmes ont alors un pouvoir d’achat réduit.</p><p>«Ça affecte aussi la pension. J’ai travaillé avec beaucoup de femmes qui l’ont vécu. Elles arrivent au moment de leur pension, et elles se disent “wow, j’ai pas grand chose pour mes vieux jours” parce qu’elles n’étaient pas suffisamment rémunérées», relate Johanne Perron.</p><p>En organisant la marche du 8 mars, elle espère attirer l’attention du gouvernement sur l’enjeu. Elle espère aussi qu’on retrouvera des mesures contre l’iniquité salariale dans le budget qui sera présenté mardi.</p><p>Lucky Kasendwe, étudiante en travail social, est bien consciente de cette réalité. Bientôt, lorsqu’elle aura terminé ses études, elle pourrait se retrouver sur un marché du travail qui la désavantage.</p><p>«C’est une profession à prédominance féminine, et la majorité des travailleuses sociales &#8211; surtout celles qui travaillent dans des organismes à but non lucratif &#8211; sont sous-payées contrairement à celles qui travaillent au gouvernement.»</p><p>Ces femmes peuvent vivre dans des situations financières précaires à cause des obstacles liés à leur domaine de travail, selon elle.</p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1043" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.acadienouvelle.com\/actualites\/2020\/03\/08\/moncton-une-marche-vers-lequite-salariale\/&quot;,&quot;likes_blog_id&quot;:57786219}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 1043px; height: 465px;" data-original-width="1043" data-original-height="465" ><div class="gallery-group images-1" style="width: 696px; height: 465px;" data-original-width="696" data-original-height="465" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/attachment/ab_lynechantalboudreau/" border="0" itemprop="url"><meta itemprop="width" content="692"><meta itemprop="height" content="461"> <img data-attachment-id="427149" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/ab_LyneChantalBoudreau.jpg" data-orig-size="2000,1333" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;8 mars 2020 - Lyne Chantal Boudreau, pr\u00e9sidente du Regroupement f\u00e9ministe du N.-B. - Acadie Nouvelle: Alexandre Boudreau&quot;,&quot;created_timestamp&quot;:&quot;1583623242&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ab_LyneChantalBoudreau" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/ab_LyneChantalBoudreau-300x200.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/ab_LyneChantalBoudreau-1024x682.jpg" src="https://i2.wp.com/www.acadienouvelle.com/wp-content/uploads/2020/03/ab_LyneChantalBoudreau.jpg?w=692&#038;h=461&#038;ssl=1" width="692" height="461" data-original-width="692" data-original-height="461" itemprop="http://schema.org/image" title="ab_LyneChantalBoudreau" alt="Lyne Chantal Boudreau, présidente du Regroupement féministe du N.-B. - Acadie Nouvelle: Alexandre Boudreau" style="width: 692px; height: 461px;" /> </a><div class="tiled-gallery-caption" itemprop="caption description"> Lyne Chantal Boudreau, présidente du Regroupement féministe du N.-B. &#8211; Acadie Nouvelle: Alexandre Boudreau</div></div></div><div class="gallery-group images-2" style="width: 347px; height: 465px;" data-original-width="347" data-original-height="465" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/attachment/ab_johanneperron/" border="0" itemprop="url"><meta itemprop="width" content="343"><meta itemprop="height" content="228"> <img data-attachment-id="427148" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/ab_JohannePerron.jpg" data-orig-size="2000,1333" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;8 mars 2020 - Johanne Perron, directrice g\u00e9n\u00e9rale de la Coalition pour l\u2019\u00e9quit\u00e9 salariale du N.-B. - Acadie Nouvelle: Alexandre Boudreau&quot;,&quot;created_timestamp&quot;:&quot;1583623984&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ab_JohannePerron" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/ab_JohannePerron-300x200.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/ab_JohannePerron-1024x682.jpg" src="https://i1.wp.com/www.acadienouvelle.com/wp-content/uploads/2020/03/ab_JohannePerron.jpg?w=343&#038;h=228&#038;ssl=1" width="343" height="228" data-original-width="343" data-original-height="228" itemprop="http://schema.org/image" title="ab_JohannePerron" alt="Johanne Perron, directrice générale de la Coalition pour l’équité salariale du N.-B. - Acadie Nouvelle: Alexandre Boudreau" style="width: 343px; height: 228px;" /> </a><div class="tiled-gallery-caption" itemprop="caption description"> Johanne Perron, directrice générale de la Coalition pour l’équité salariale du N.-B. &#8211; Acadie Nouvelle: Alexandre Boudreau</div></div><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/attachment/01_mineur-gauche_ab_luckykasendwe/" border="0" itemprop="url"><meta itemprop="width" content="343"><meta itemprop="height" content="229"> <img data-attachment-id="427147" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/01_Mineur-Gauche_ab_LuckyKasendwe.jpg" data-orig-size="2000,1336" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;8 mars 2020 - Lucky Kasendwe en est \u00e0 sa derni\u00e8re ann\u00e9e d\u2019\u00e9tudes en travail social \u00e0 l\u2019Universit\u00e9 de Moncton. - Acadie Nouvelle: Alexandre Boudreau&quot;,&quot;created_timestamp&quot;:&quot;1583626938&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="01_Mineur Gauche_ab_LuckyKasendwe" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/01_Mineur-Gauche_ab_LuckyKasendwe-300x200.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/01_Mineur-Gauche_ab_LuckyKasendwe-1024x684.jpg" src="https://i0.wp.com/www.acadienouvelle.com/wp-content/uploads/2020/03/01_Mineur-Gauche_ab_LuckyKasendwe.jpg?w=343&#038;h=229&#038;ssl=1" width="343" height="229" data-original-width="343" data-original-height="229" itemprop="http://schema.org/image" title="01_Mineur Gauche_ab_LuckyKasendwe" alt="Lucky Kasendwe en est à sa dernière année d’études en travail social à l’Université de Moncton. - Acadie Nouvelle: Alexandre Boudreau" style="width: 343px; height: 229px;" /> </a><div class="tiled-gallery-caption" itemprop="caption description"> Lucky Kasendwe en est à sa dernière année d’études en travail social à l’Université de Moncton. &#8211; Acadie Nouvelle: Alexandre Boudreau</div></div></div></div></div><p>En plus de cela, les femmes au N.-B. ont un accès restreint à l’avortement, souligne la présidente du Regroupement féministe, Lyne Chantal Boudreau.</p><p>La fermeture prochaine de la Clinique 554 de Fredericton a relancé le débat sur l’accès à l’avortement dans la province.</p><p>Le gouvernement fédéral menace maintenant de retenir des transferts de fonds en santé si le N.-B. refuse de financer des avortements chirurgicaux dans des cliniques.</p><p>«La question de l’accessibilité de l’avortement est encore taboue au Nouveau-Brunswick. Il y a trois endroits qui le font, et le reste de la province ne donne pas accès aux femmes qui sont en ruralité. C’est un droit, et les personnes devraient y avoir accès si elles en ont besoin», explique Lyne Chantal Boudreau.</p><p>Outre la clinique 554, L’Hôpital régional Chaleur, de Bathurst, le CHU Dr-Georges-L.-Dumont, à Moncton, et l’Hôpital de Moncton sont les trois seuls endroits où il est possible d’avoir un avortement chirurgical au N.-B.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-427145" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-427145" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-427145" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><div class="columns small-12 large-3 right-column-article show-for-large-up"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-427145" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-427145" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-427145" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/03/08/moncton-une-marche-vers-lequite-salariale/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div></div><footer class="entry-footer"><div class="columns small-12 large-9"><div id="authorarea"> <a href="https://www.acadienouvelle.com/auteur/alexandre-boudreau/"> <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411984/alexandre_boudreau_small-122x122-c.png"> </a><div class="authorinfo authorphoto"><div class="authorinfo_title">&Agrave; propos de <span>Alexandre Boudreau</span></div><p>Originaire de Bouctouche, Alexandre Boudreau a étudié à l’Université de Moncton en information-communication et en science politique. Il a débuté...<br /> <a class="alignright" href="https://www.acadienouvelle.com/auteur/alexandre-boudreau/">En savoir plus</a></p></div><div class="clear"></div></div><nav class="navigation post-navigation row" role="navigation"><h1 class="screen-reader-text">Post navigation</h1><div class="nav-links"><div class="nav-prev columns small-6"><a href="https://www.acadienouvelle.com/sports/2020/03/08/covid-19-les-mondiaux-de-hockey-feminin-sont-annules/" rel="prev"><span class="left icon-block"> <span class="meta-nav"> <i class="fa fa-play fa-prev"></i> </span> </span> <span class="left block-meta"> <span class="post-nav-tag">Pr&eacute;c&eacute;dent:</span> <span class="post-nav-title">Covid-19: les Mondiaux de hockey féminin sont annulés</span> </span></a></div><div class="nav-next columns small-6"><a href="https://www.acadienouvelle.com/mon-opinion/2020/03/08/en-attendant-le-budget/" rel="next"><span class="right icon-block"> <span class="meta-nav"> <i class="fa fa-play fa-next"></i> </span> </span> <span class="right block-meta"> <span class="post-nav-tag">Suivant:</span> <span class="post-nav-title">En attendant le budget</span> </span> </a></div></div></nav></div></footer></article></main></div><aside id="secondary" class="widget-area small-12 large-4 columns" role="complementary"><div id="text-5" class="pub-columns widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1401990698033-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-0'); });</script> </div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-0").parentNode.parentNode.style.display = 'none';</script></div></div><div id="text-68" class="widget widget_text"><h1 class="widget-title">Enquêtes et dossiers</h1><div class="textwidget"><div class="listing-dossiers"><div class="row collapse"><div class="columns small-5"> <a href="https://www.acadienouvelle.com/dossier/2020/02/21/la-penurie-oubliee-de-la-province-les-bebes/" title="La pénurie oubliée de la province: les bébés"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/426295/04a_bebe-176x120-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/426295/04a_bebe-373x263-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/426295/04a_bebe-312x214-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/426295/04a_bebe-373x263-c.jpg,(xlarge)]" alt=""/></a></div><div class="columns small-7"><p itemprop="datePublished">vendredi 21 février 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2020/02/21/la-penurie-oubliee-de-la-province-les-bebes/">La pénurie oubliée de la province: les bébés</a></h3></p></div></p></div></p></div><div class="listing-dossiers"><div class="row collapse"><div class="columns small-5"> <a href="https://www.acadienouvelle.com/dossier/2020/01/28/la-cote-acadienne-rongee-par-la-mer/" title="La côte acadienne rongée par la mer"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/425012/CT-Desylva-24-janv-e1580223172921-176x120-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/425012/CT-Desylva-24-janv-e1580223172921-373x263-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/425012/CT-Desylva-24-janv-e1580223172921-312x214-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/425012/CT-Desylva-24-janv-e1580223172921-373x263-c.jpg,(xlarge)]" alt=""/></a></div><div class="columns small-7"><p itemprop="datePublished">mardi 28 janvier 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2020/01/28/la-cote-acadienne-rongee-par-la-mer/">La côte acadienne rongée par la mer</a></h3></p></div></p></div></p></div><p><a class="more" href="https://www.acadienouvelle.com/dossier/">+ d&rsquo;enquêtes et dossiers</a></p></div></div><div id="text-66" class="widget widget_text"><h1 class="widget-title">Éditoriaux</h1><div class="textwidget"><div class="listing-editorial"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/francois-gravel/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411996/photo_web_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">vendredi 6 mars 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/editoriaux/2020/03/06/une-ecole-pour-mon-royaume/">Une école pour mon royaume</a></h3></p></div></p></div><div class="author">François Gravel</div></p></div><p><a class="more" href="https://www.acadienouvelle.com/editoriaux/">+ d&rsquo;&eacute;ditoriaux</a></p></div></div><div id="text-67" class="widget widget_text"><h1 class="widget-title">Chroniques</h1><div class="textwidget"><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/hermel-vienneau/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/417296/hermel_vienneau-122x122-c.jpg"/></a></div><div class="columns small-9"><p itemprop="datePublished">dimanche 8 mars 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/03/08/notre-arme-secrete-pour-combattre-le-coronavirus/">Notre arme secrète pour combattre le coronavirus</a></h3></p></div></p></div><div class="author">Hermel Vienneau</div></p></div><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/melanie-cote/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411994/melanie_cote_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">dimanche 8 mars 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/03/08/votre-essence/">Votre essence</a></h3></p></div></p></div><div class="author">Mélanie Côté</div></p></div><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/serge-comeau/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/412003/serge_comeau_petit-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">dimanche 8 mars 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/03/08/lhumilite/">L’humilité</a></h3></p></div></p></div><div class="author">Serge Comeau</div></p></div><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/mathieu-roy-comeau/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411993/mathieu_roy_comeau_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">vendredi 6 mars 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/03/06/survivre-au-budget/">Survivre au budget</a></h3></p></div></p></div><div class="author">Mathieu Roy-Comeau</div></p></div><p><a class="more" href="https://www.acadienouvelle.com/chroniques/">+ de chroniques</a></p></div></div><div id="text-50" class="pub-columns widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1401990698033-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-2'); });</script> </div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-2").parentNode.parentNode.style.display = 'none';</script></div></div><div id="pptwj-2" class="widget pptwj"><h1 class="widget-title">Articles populaires</h1><div class="pptwj-tabs-wrap"><ul class="tab-links"><li class="popular"><a href="#tab-pop">Populaire</a></li></ul><div class="clear"></div><div class="boxes box inside"><div id="tab-pop"><ul class="tab-filter-list" data-type="popular"><li> <a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Aujourd'hui</a> <a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semaine</a> <a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mois</a> <a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Tout</a></li></ul><ul class="list"><li class="odd"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/03/08/brantville-arrestation-pour-voies-de-fait/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/04/police-150x150.jpg" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Brantville: arrestation pour voies de fait" href="https://www.acadienouvelle.com/actualites/2020/03/08/brantville-arrestation-pour-voies-de-fait/">Brantville: arrestation pour voies de fait</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/03/06/un-livre-pour-apprendre-aux-enfants-a-decoder-les-emotions/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/SD_Livre-enfants1_4mars-150x150.jpg" alt="Un enfant qui comprend bien ses émotions et celles des autres s&#039;adapte plus facilement à son environnement et réussit mieux à l’école, mentionne Annie Roy-Charland. - Acadie Nouvelle: Simon Delattre" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Un livre pour apprendre aux enfants à décoder les émotions" href="https://www.acadienouvelle.com/actualites/2020/03/06/un-livre-pour-apprendre-aux-enfants-a-decoder-les-emotions/">Un livre pour apprendre aux enfants à décoder les émotions</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2011/11/25/incendie-a-edmundston-le-centre-ville-defigure/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2011/11/gd_24_11_feu_c_ville_edm_7-150x150.jpg" alt="Incendie à Edmundston: le centre-ville défiguré" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Incendie à Edmundston: le centre-ville défiguré" href="https://www.acadienouvelle.com/actualites/2011/11/25/incendie-a-edmundston-le-centre-ville-defigure/">Incendie à Edmundston: le centre-ville défiguré</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/03/06/avantages-et-defis-detre-une-femme-en-2020/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/Ar_Journée-de-la-femme-3-150x150.jpg" alt="Marie-Michelle Boudreau est serveuse et barista à l&#039;Auberge d&#039;Anjou de Petit-Rocher. Acadie Nouvelle : Allison Roy" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Avantages et défis d’être une femme en 2020" href="https://www.acadienouvelle.com/actualites/2020/03/06/avantages-et-defis-detre-une-femme-en-2020/">Avantages et défis d’être une femme en 2020</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/03/06/une-fillette-meurt-dans-un-accident-de-vtt/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/09/GRCgénéral4_oct2015-150x150.jpg" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Une fillette meurt dans un accident de VTT" href="https://www.acadienouvelle.com/actualites/2020/03/06/une-fillette-meurt-dans-un-accident-de-vtt/">Une fillette meurt dans un accident de VTT</a> <span class="meta"></span><div class="fix"></div></li></ul></div><div class="pptwj-loader"><img src="https://acadienouvelle-6143.kxcdn.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div></div></div></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="row"><div id="footer-primary-menu" class="show-for-large-up large-2 columns"><ul><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li></ul></div><div id="footer-secondary-menu" class="show-for-large-up large-2 columns"><ul><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div><div id="footer-abonnement" class="large-4 columns"><div class="row collapse follow-us" data-equalizer><div class="small-3 columns title" data-equalizer-watch>Suivez-nous</div><div class="small-2 columns" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="small-2 columns end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div></div><div id="footer-acadie-nouvelle-menu" class="small-6 large-2 columns"><h3>Acadie Nouvelle</h3><ul><li><a href="https://www.acadienouvelle.com/abonnement/">Devenez membre</a></li><li><a href="https://www.acadienouvelle.com/avantages-membres-an-plus/">Avantages Membres AN+</a></li><li><a href="https://www.acadienouvelle.com/faq/">FAQ</a></li><li><a href="https://www.acadienouvelle.com/coordonnees-services/">Coordonnées et services</a></li><li><a href="https://www.acadienouvelle.com/publicite/">Annoncez avec nous</a></li><li><a href="https://www.acadienouvelle.com/carrieres/">Carrières</a></li><li><a href="https://www.acadienouvelle.com/historique/">À propos</a></li><li><a href="https://www.acadienouvelle.com/conseil-administration/">Conseil d'administration</a></li><li><a href="https://www.acadienouvelle.com/nous-joindre/">Nous joindre</a></li></ul></div><div id="footer-services-menu" class="small-6 large-2 columns"><h3>Services</h3><ul><li><a href="https://www.acadienouvelle.com/archives/">Archives</a></li><li><a href="https://www.acadienouvelle.com/circulaires/">Circulaires de la semaine</a></li><li><a href="https://www.acadienouvelle.com/kiosque/">Kiosque Acadie Nouvelle</a></li><li><a href="http://www.hommagenb.com/">Avis de décès</a></li><li><a href="http://www.acadienouvelle.com/emplois/">Portail des emplois</a></li></ul></div></div><div class="site-info"><div class="row"><div class="columns small-12 large-6 site-copyright">&copy; 2020 Acadie Nouvelle lt&eacute;e. Tous droits r&eacute;serv&eacute;s.</div><div class="columns small-12 large-6 site-policies"><ul><li><a href="https://www.acadienouvelle.com/conditions-dutilisation">Conditions d'utilisation</a></li><li><a href="https://www.acadienouvelle.com/politique-confidentialite">Politique de confidentialit&eacute;</a></li></ul></div></div></div></footer><div class="outofpage-pub" id='div-gpt-ad-1440506858141-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440506858141-0'); });</script> </div> <script type="text/javascript">document.getElementById("div-gpt-ad-1440506858141-0").style.display = 'none';</script> <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];
			a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0023/4867.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script> <script>if (typeof ga !== 'undefined') {
            ga('require', 'eventTracker');
            ga('require', 'outboundLinkTracker');
            ga('require', 'urlChangeTracker');
        }else if (typeof __gaTracker !== 'undefined') {
            __gaTracker('require', 'eventTracker');
            __gaTracker('require', 'outboundLinkTracker');
            __gaTracker('require', 'urlChangeTracker');
        }</script> <script>(function($){
            $(document).ready(function(){
                function adBlockDetected() {
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension2', '1');
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension2', '1');
                    }
                }

                if(typeof blockAdBlock === 'undefined') {
                    adBlockDetected();
                } else {
                    blockAdBlock.onDetected(adBlockDetected);
                }

                blockAdBlock.setOption({
                    debug: false,
                    checkOnLoad: true,
                    resetOnEnd: false,
                });

                setTimeout(function(){
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension3', plan);

                                                    ga('set', 'dimension4', 'Alexandre Boudreau' );

                            if(jQuery('.subscription-needed').length > 0){
                                ga('set', 'dimension5', '1');
                            }
                        
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension3', plan);

                                                    __gaTracker('set', 'dimension4', 'Alexandre Boudreau' );

                            if(jQuery('.subscription-needed').length > 0){
                                __gaTracker('set', 'dimension5', '1');
                            }
                                            }
                },2000);
            });
        })(jQuery);</script> <script>function retry(e,t){var n=0,i=!1,o=window.setInterval(function(){e()&&(window.clearInterval(o),t(i)),n++>50&&(window.clearInterval(o),t(i=!0))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(e){t=!0}void 0===t&&retry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(e){t=!0}}else if(window.indexedDB||!window.PointerEvent&&!window.MSPointerEvent){if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(e){t=!0}void 0===t&&(t=!1,window.localStorage.removeItem("test"))}}else t=!0;retry(function(){return void 0!==t},function(n){e(t)})}</script> <script>detectPrivateMode(
                    function(is_private) {
                        if( typeof is_private === 'undefined' ){}
                        else{
                            if(is_private){
                                jQuery("div[data-inco]").show();
                                jQuery("body").find('#masthead,#page,#colophon').remove();
                                
                                if (typeof ga !== 'undefined') {
                                    ga('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                } else if (typeof __gaTracker !== 'undefined') {
                                    __gaTracker('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                }
                            }
                        }
                    }
                );</script> <div style="display: none;" data-inco><div style="display:block;text-align:center;height:80px; background: #003768;"> <a href="https://www.acadienouvelle.com"> <img style="padding: 15px 0px;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an-rogue.png" alt="logo-an" width="358px" height="42px" /> </a></div><div style="display:block; max-width: 508px; margin: 0 auto;"><p style="text-align: center;"> <img style="margin: 42px auto;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/rogue.png" alt="private" width="150px" height="100px" /></p><p style="text-align: center;color: #231f20;font-size: 28px;font-weight: 700;font-family: 'Lato', sans-serif;"> Vous utilisez un navigateur configuré en mode privé ou en mode incognito.</p><p style="text-align: center;color: #231f20;font-size: 19px;font-weight: normal;font-family: 'Lato', sans-serif;"> Pour continuer à lire des articles dans ce mode, <a style="display:block;color: #003768;" href="https://www.acadienouvelle.com/?auth=sso">connectez-vous à votre compte Acadie Nouvelle.</a></p><p style="text-align: center;"> <a style="color: #003768;font-size: 19px;" href="https://www.acadienouvelle.com/devenir-membre">Vous n’êtes pas membre de l’Acadie Nouvelle?</a> <br> <a style="display:block;margin: 37px auto;width: 186px;padding: 5px;font-weight:bold;font-size:19px; background: #003768;color: #ffffff;"href="https://www.acadienouvelle.com/devenir-membre">Devenez membre maintenant</a></p><p style="text-align: center;color: #231f20;font-size: 14px;font-weight: normal;font-family: 'Lato', sans-serif;"> <a style="color: #003768;" href="https://www.acadienouvelle.com">Retour à la page d’accueil de l’Acadie Nouvelle</a></p></div></div> <script type="text/javascript">jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"prevPost":{"dimension":{"offset":50,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":1,"value":1024},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":0}}});
				});
			});</script> <style type="text/css">.next-post>div{margin-top:25px;margin-right:25px;margin-bottom:25px;margin-left:25px}.next-post{border-top-width:5px;border-right-width:0;border-bottom-width:0;border-left-width:0;border-top-color:#000286}.next-post>div h3.next-post-header{color:#CCC;font-size:18px;font-family:'Tahoma'}.next-post>div a.next-post-title,.next-post>div a.next-post-title:hover{color:#06C;font-size:16px;font-family:'Tahoma'}.next-post>div p.next-post-excerpt{color:#888;font-size:13px;font-family:'Tahoma'}</style><div id="prev-post" class="next-post"><div class="clear-fix"> <a href="#" class="next-post-close-button"></a><h3 class="next-post-header">À lire aussi ...</h3> <a href="https://www.acadienouvelle.com/sports/2020/03/08/covid-19-les-mondiaux-de-hockey-feminin-sont-annules/" title="Covid-19: les Mondiaux de hockey féminin sont annulés" class="next-post-image"> <img width="90" height="90" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/27_coronavirus_hockey-150x150.jpg" class="attachment-x90 size-x90 wp-post-image" alt="" data-attachment-id="427144" data-permalink="https://www.acadienouvelle.com/sports/2020/03/08/covid-19-les-mondiaux-de-hockey-feminin-sont-annules/attachment/finland-womens-hockey-worlds/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/27_coronavirus_hockey-scaled.jpg" data-orig-size="2560,1637" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;The Associated Press&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Goal scorer Brianne Jenner, background, assist Loren Gabel and Brigette Lacquette of Canada celebrate their team&#039;s 4-0 goal, during the IIHF Women&#039;s Hockey World Championships Group A match between Canada and Finland in Espoo, Finland, Tuesday, April 9, 2019. (Antti Aimo-Koivisto\/Lehtikuva via AP)&quot;,&quot;created_timestamp&quot;:&quot;1554834452&quot;,&quot;copyright&quot;:&quot;Lehtikuva&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Finland Women&#039;s Hockey Worlds&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Finland Women&amp;rsquo;s Hockey Worlds" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/27_coronavirus_hockey-300x192.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/03/27_coronavirus_hockey-1024x655.jpg" /> </a> <a href="https://www.acadienouvelle.com/sports/2020/03/08/covid-19-les-mondiaux-de-hockey-feminin-sont-annules/" title="Covid-19: les Mondiaux de hockey féminin sont annulés" class="next-post-title"> Covid-19: les Mondiaux de hockey féminin sont annulés </a><p class="next-post-excerpt"> Les Championnats du monde de hockey féminin, qui devaient avoir lieu au Canada, ont été annulés en raison de la menace du coronavirus.</p></div></div><div id="om-potlwbqes8fuy3mnypt8-holder"></div><script>var potlwbqes8fuy3mnypt8,potlwbqes8fuy3mnypt8_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){potlwbqes8fuy3mnypt8_poll(function(){if(window['om_loaded']){if(!potlwbqes8fuy3mnypt8){potlwbqes8fuy3mnypt8=new OptinMonsterApp();return potlwbqes8fuy3mnypt8.init({"u":"39621.716860","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;potlwbqes8fuy3mnypt8=new OptinMonsterApp();potlwbqes8fuy3mnypt8.init({"u":"39621.716860","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-mefwu7ptsspvlan7gatu-holder"></div><script>var mefwu7ptsspvlan7gatu,mefwu7ptsspvlan7gatu_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){mefwu7ptsspvlan7gatu_poll(function(){if(window['om_loaded']){if(!mefwu7ptsspvlan7gatu){mefwu7ptsspvlan7gatu=new OptinMonsterApp();return mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;mefwu7ptsspvlan7gatu=new OptinMonsterApp();mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script>var dataLayer = [{"content":{"author":"Alexandre Boudreau","post_type":"post","type":"single","access":"metered"}}];</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.acadienouvelle.com\/actualites\/2020\/03\/08\/moncton-une-marche-vers-lequite-salariale\/":427145};</script> <script type="text/javascript">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</script> <script type="text/javascript">var potlwbqes8fuy3mnypt8_shortcode = true;var mefwu7ptsspvlan7gatu_shortcode = true;</script> <script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script> <script type='text/javascript' src='//gdc.indeed.com/ads/apiresults.js?ver=2.2.1'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fastclick.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fluidvids.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/foundation.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/js/jquery-ui.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/app.min.js?ver=4.2.05'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/gptPosCustom.js?ver=1.0.16'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/autotrack.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/adsnet.js?ver=1.0.0'></script> <script type='text/javascript' src='https://cdn.rawgit.com/nnattawat/flip/v1.0.20/dist/jquery.flip.min.js?ver=1.0.20'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.3.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","nonce":"fe966d35e2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.acadienouvelle.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2020%2F03%2F08%2Fmoncton-une-marche-vers-lequite-salariale%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.6'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2.3'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'57786219',post:'427145',tz:'-3',srv:'www.acadienouvelle.com'} ]);
	_stq.push([ 'clickTrackerInit', '57786219', '427145' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.acadienouvelle.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'a2d665df17', slugs: {"potlwbqes8fuy3mnypt8":{"slug":"potlwbqes8fuy3mnypt8","mailpoet":false},"mefwu7ptsspvlan7gatu":{"slug":"mefwu7ptsspvlan7gatu","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":427145,"object_key":"post","object_type":"post","term_ids":[5,431]};</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1583723062 -->