<!DOCTYPE html><html lang="fr-FR"><head> <script src="//cdn.blueconic.net/acdnvll.js"></script> <script type="text/javascript" async="" src="//rdc.m32.media/m32pixel.min.js"></script> <script src="//rdc.m32.media/m32hb.min.js"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="keywords" content="COVID-19"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.acadienouvelle.com/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" /><link rel="apple-touch-icon" sizes="57x57" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="114x114" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="72x72" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="60x60" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="120x120" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="76x76" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="152x152" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-152x152.png"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-196x196.png" sizes="196x196"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-32x32.png" sizes="32x32"><meta name="msapplication-TileColor" content="#003768"><meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/mstile-144x144.png"><meta name="theme-color" content="#003867"><meta name="msapplication-navbutton-color" content="#003867"><meta name="apple-mobile-web-app-status-bar-style" content="#003867"><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#003867"><link rel="apple-touch-icon" sizes="192x192" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/favicon-196x196.png"><link rel="apple-touch-icon" sizes="512x512" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/Logo_an.png"><title>COVID-19: le Canada compte sur la Chine pour des millions de masques</title> <script type="text/javascript">var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=30*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='COVID-19: le Canada compte sur la Chine pour des millions de masques';</script> <meta name="description" content="Le premier ministre Justin Trudeau dit que des millions de masques de la Chine devraient arriver dans les 48 prochaines heures. Et bon nombre d&#039;entre eux seront destinés au Québec."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="COVID-19: le Canada compte sur la Chine pour des millions de masques" /><meta property="og:description" content="Le premier ministre Justin Trudeau dit que des millions de masques de la Chine devraient arriver dans les 48 prochaines heures. Et bon nombre d&#039;entre eux seront destinés au Québec." /><meta property="og:url" content="https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/" /><meta property="og:site_name" content="Acadie Nouvelle" /><meta property="article:publisher" content="https://www.facebook.com/acadienouvelle" /><meta property="article:tag" content="COVID-19" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2020-04-04T15:58:06+00:00" /><meta property="og:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/04/23022920-1024x682.jpg" /><meta property="og:image:secure_url" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/04/23022920-1024x682.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Le premier ministre Justin Trudeau dit que des millions de masques de la Chine devraient arriver dans les 48 prochaines heures. Et bon nombre d&#039;entre eux seront destinés au Québec." /><meta name="twitter:title" content="COVID-19: le Canada compte sur la Chine pour des millions de masques" /><meta name="twitter:site" content="@acadienouvelle" /><meta name="twitter:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/04/23022920-scaled.jpg" /><meta name="twitter:creator" content="@acadienouvelle" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.acadienouvelle.com/#organization","name":"Acadie Nouvelle","url":"https://www.acadienouvelle.com/","sameAs":["https://www.facebook.com/acadienouvelle","https://twitter.com/acadienouvelle"],"logo":{"@type":"ImageObject","@id":"https://www.acadienouvelle.com/#logo","inLanguage":"fr-FR","url":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2015/03/acadienouvelle.png","width":"500","height":"58","caption":"Acadie Nouvelle"},"image":{"@id":"https://www.acadienouvelle.com/#logo"}},{"@type":"WebSite","@id":"https://www.acadienouvelle.com/#website","url":"https://www.acadienouvelle.com/","name":"Acadie Nouvelle","inLanguage":"fr-FR","description":"L&#039;Acadie s&#039;exprime ici!","publisher":{"@id":"https://www.acadienouvelle.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.acadienouvelle.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/#primaryimage","inLanguage":"fr-FR","url":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/04/23022920-scaled.jpg","width":2560,"height":1705},{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/#webpage","url":"https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/","name":"COVID-19: le Canada compte sur la Chine pour des millions de masques","isPartOf":{"@id":"https://www.acadienouvelle.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/#primaryimage"},"datePublished":"2020-04-04T15:58:06+00:00","dateModified":"2020-04-04T15:58:06+00:00","description":"Le premier ministre Justin Trudeau dit que des millions de masques de la Chine devraient arriver dans les 48 prochaines heures. Et bon nombre d'entre eux seront destin\u00e9s au Qu\u00e9bec.","breadcrumb":{"@id":"https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/"]}]},{"@type":"BreadcrumbList","@id":"https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/","url":"https://www.acadienouvelle.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/","url":"https://www.acadienouvelle.com/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/","url":"https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/","name":"COVID-19: le Canada compte sur la Chine pour des millions de masques"}}]},{"@type":"Article","@id":"https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/#article","isPartOf":{"@id":"https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/#webpage"},"author":{"@id":"https://www.acadienouvelle.com/#/schema/person/da4cd974752f7ae2a1beb099727e0148"},"headline":"COVID-19: le Canada compte sur la Chine pour des millions de masques","datePublished":"2020-04-04T15:58:06+00:00","dateModified":"2020-04-04T15:58:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/#webpage"},"publisher":{"@id":"https://www.acadienouvelle.com/#organization"},"image":{"@id":"https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/#primaryimage"},"keywords":"COVID-19","articleSection":"Actualit\u00e9s","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.acadienouvelle.com/#/schema/person/da4cd974752f7ae2a1beb099727e0148","name":"La Presse Canadienne","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.acadienouvelle.com' /><link rel='dns-prefetch' href='//gdc.indeed.com' /><link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//a.opmnstr.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s3.amazonaws.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux des commentaires" href="https://www.acadienouvelle.com/comments/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7120988-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7120988-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'false');
		__gaTracker('set', 'dimension4', 'La Presse Canadienne');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='flick-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='mailchimpSF_main_css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/cache/min/1/mailchimpSF_main_css.css?ver=1.5.7' type='text/css' media='all' /> <!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='listing-avis-css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/listing-avis/css/listing-avis.css?ver=0.91' type='text/css' media='all' /><link rel='stylesheet' id='wp-components-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-editor-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='toolset-common-es-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=121000' type='text/css' media='all' /><link rel='stylesheet' id='toolset_blocks-style-css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.1.2' type='text/css' media='all' /><link rel='stylesheet' id='next-post-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='next-post-responsive-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='widgetopts-styles-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link rel='stylesheet' id='wp-pagenavi-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='job-manager-indeed-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager-indeed-integration/assets/css/frontend.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='acadienouvelle-style-ie-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/ie.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='acadienouvelle-style-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/app.min.css?ver=6.0.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' /><link rel='stylesheet' id='slick-style-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='pptwj-widget-tab-css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='views-pagination-style-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.1.2' type='text/css' media='all' /><style id='views-pagination-style-inline-css' type='text/css'>.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item{border-color:#cdcdcd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a{color:#444;background-color:#fff}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus{color:#000;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item{border-color:#cdcdcd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a{color:#444;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus{color:#000;background-color:#e5e5e5}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#e5e5e5}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item{border-color:#09c}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a{color:#444;background-color:#cbddeb}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus{color:#000;background-color:#95bedd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#95bedd}</style><link rel='stylesheet' id='social-logos-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' /> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var mailchimpSF = {"ajax_url":"https:\/\/www.acadienouvelle.com\/"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.3.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.acadienouvelle.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/modernizr.js?ver=5.3.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var PPTWJ = {"ajaxUrl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.3.2'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acadienouvelle.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acadienouvelle-6143.kxcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.acadienouvelle.com/?p=428635' /> <script type="text/javascript">jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });</script> <style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"https://acadienouvelle-6143.kxcdn.com/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.acadienouvelle.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2df4822b-c982-4396-af3c-5034b45b26e7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.acadienouvelle.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'L\&#039;Acadie Nouvelle veut vous envoyer des notifications.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notification apparaîtra sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notification apparaîtra sur votre appareil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Vous pouvez vous désabonner des notifications à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.acadienouvelle.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez pour Autoriser';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type='text/javascript'>var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        (function() {
                        var gads = document.createElement('script');
                        gads.async = true;
                        gads.type = 'text/javascript';
                        var useSSL = 'https:' == document.location.protocol;
                        gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                        })();

                    var xReferrer = document.referrer;
                    var isAdDisabledInit = true;
                    var gptAdSlots = [];
                    var displayads = 1;
                    var subscribed = 'false';
                    var plan = 'false';
					var pref_cat = 'none';
                    var eng_scr = 'none';
                    var kwrd_intr = 'none';

                    function gptCustomHead(argSubscribed, noAds, argPlan, argPrefCat, argEng, argKwrd) {
                        displayads = noAds;
                        subscribed = argSubscribed;                 

						if(typeof argPlan === 'undefined'){
							plan = 'false';
						}else{
                        plan = argPlan;
                        }
                        
                        if(typeof argPrefCat !== 'undefined'){
							pref_cat = argPrefCat;
						}
						
						if(typeof argEng !== 'undefined'){
							eng_scr = argEng;
                        }
                        
                        if(typeof argKwrd !== 'undefined'){
							kwrd_intr = argKwrd;
						}

                        googletag.cmd.push(function() {
                            googletag.pubads().setTargeting('slug', 'covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques');
                            googletag.pubads().setTargeting('subscribed', subscribed);
                            googletag.pubads().setTargeting('category', 'actualites');
                            googletag.pubads().setTargeting('referrer', xReferrer);
                            googletag.pubads().setTargeting('plan', plan);
                            googletag.pubads().setTargeting('prefered_category', pref_cat);
                            googletag.pubads().setTargeting('engagement', eng_scr);
                            googletag.pubads().setTargeting('keywords_interest', kwrd_intr);
                            googletag.pubads().setTargeting('tags',['COVID-19']);
                        });

                        googletag.enableServices();
                    }

                    function gptCustomBody() {
                        if (displayads == true) {
                             
                            var scriptElem  = document.createElement('script');
                            scriptElem.setAttribute('type', 'text/javascript');
                            scriptElem.setAttribute('src', 'https://static.freeskreen.com/publisher/3213/freeskreen.min.js');
                            document.body.appendChild(scriptElem);
                            if (typeof gptAdSlots !== 'undefined' && gptAdSlots != null && isAdDisabledInit === true) {
                                //Show hidden ads slot on load
                                jQuery('.pub-columns, .inline-pub, .outofpage-pub, .block-info-pub').show();
                                jQuery('.leaderboard').parent().show();
                            }
                        }
                    }</script><script type='text/javascript'>function isFacebookApp() {
                    var ua = navigator.userAgent || navigator.vendor || window.opera;
                    return (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1);
                  }

                 var gptAdSlots = [];

                 googletag.cmd.push(function() {

                var leaderboard_mapping = googletag.sizeMapping().addSize([980,1],[[728, 90],[970, 250]])
                            .addSize([768,1],[728, 90])
                            .addSize([1,1],[320, 50])
                            .build();

                 googletag.pubads().disableInitialLoad();


                gptAdSlots[4] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Top_728x90', [[320,50],[728, 90],[970, 250]], 'div-gpt-ad-1401990698033-1')
                    .defineSizeMapping(leaderboard_mapping)
                    .addService(googletag.pubads())
                    .setTargeting('isFacebookApp', isFacebookApp());
                    
				var bigbox_mapping = googletag.sizeMapping().addSize([981,1],[[300,250],[300,600]])
															.addSize([1,1],[300,250])
															.build();
															
				gptAdSlots[1] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-0')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
								.setTargeting('isFacebookApp', isFacebookApp());
				
				gptAdSlots[3] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF2_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-2')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
								.setTargeting('isFacebookApp', isFacebookApp());

                 gptAdSlots[7] = googletag.defineOutOfPageSlot('/27729547/Acadienouvelle_OutOfPage', 'div-gpt-ad-1440506858141-0').addService(googletag.pubads());

                 googletag.pubads().enableSingleRequest();
                 });</script> <script>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</script> <script>jQuery(window).ready(function(){var e="<div style='padding: 10px;margin: 10px 0;background: #0b253d;text-align: center;'><p style='font-size: 18px;color: #fff;'>Veuillez confirmer votre statut d'abonnement.</p><p style='color: #fff;'>Si vous êtes abonnés : <a style='width: 200px;display: inline-block;background: #a4a4a4;color: #000;padding: 10px;border: 1px solid #000;' href='https://www.acadienouvelle.com/?auth=sso'>Connectez-vous</a></p><p style='color: #fff;'>Pour vous abonner : <a href='https://moncompte.acadienouvelle.com/devenir-membre/' style='width: 200px;display: inline-block;margin-left: 12px;background: #a4a4a4;color: #000;padding: 10px;border: 1px solid #000;'>Abonnez-vous</a></p><p style='color: #fff;margin:0;'>Si ce message persiste veuillez communiquer avec <a href='https://www.acadienouvelle.com/nous-joindre'>nous</a></p></div>";setTimeout(function(){if(blueConicClient){var t=blueConicClient.profile.getProfile(),l=!0;t.loadValues(["meter_views_left","plan_ugs","Is_subscriber","ip_based_access"],this,function(){t.getValue("meter_views_left"),t.getValue("plan_ugs");var o=t.getValue("Is_subscriber"),n=t.getValue("ip_based_access");l=!1,"true"==n||"true"==o||jQuery.ajax({url:"https://www.acadienouvelle.com/wp-admin/admin-ajax.php",type:"POST",dataType:"json",data:{action:"livecheck"}}).done(function(){}).fail(function(){jQuery(".subscription-needed").length||(jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e))})}),setTimeout(function(){l&&0==jQuery(".subscription-needed").length&&(jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e))},5e3)}else jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e)},5e3)});</script> </head><body class="post-template-default single single-post postid-428635 single-format-standard preventcopy group-blog acadie-nouvelle elementor-default"><header id="masthead" class="site-header show-for-small-down" role="banner"><div class="site-branding"><h1 class="site-title"><a href="https://www.acadienouvelle.com/" rel="home"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle35.png" alt="Acadie Nouvelle"></a></h1></div></header><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><div id="tophead" class="show-for-medium-up"><div class="row"><div class="columns large-12"><ul class="secondary-top-menu"><li class="item"> <a href="https://www.acadienouvelle.com/actualites"> <span class="show-for-large-up">samedi 4 avril 2020</span> <span class="show-for-medium-only">04 Apr. 2020</span> </a></li><li class="item lhide pgm-logged-in"> <a class="btng" href="https://www.acadienouvelle.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2020%2F04%2F04%2Fcovid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques%2F&amp;_wpnonce=616809f219"> D&eacute;connexion </a></li><li class="item"> <a class="is-logged lhide btna" href="https://moncompte.acadienouvelle.com"> Mon compte </a> <a class="is-logged-off lhide btna" href="https://www.acadienouvelle.com/?auth=sso"> Connexion </a></li><li class="item"> <a class="btng" href="http://numerique.acadienouvelle.com"> &Eacute;dition num&eacute;rique </a></li><li class="item"> <a data-options="align:bottom" data-dropdown="drop-search" aria-controls="drop-search" aria-expanded="false" class="desktop-search btng"> Recherche <i class="fa fa-search"></i> </a><div id="drop-search" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><form role="search" method="get" id="searchform" class="searchform" action="https://www.acadienouvelle.com/" ><div><label class="screen-reader-text" for="s">Recherche :</label> <input type="text" value="" name="s" id="s" placeholder=" Mot(s) clé(s)" /><div class="submit"> <a href="#" class="button" onclick="jQuery(this).parent().parent().parent().submit();">Recherche</a> <noscript> <input type="submit" id="searchsubmit" value="Recherche" /> </noscript></div></div></form></div></li></ul></div></div></div><div class="off-canvas-wrap" data-offcanvas><div id="content-anchor"></div><div id="sticky-phantom"></div><div id="sticky" class="off-canvas-fixed"><nav class="tab-bar show-for-small-down"><section class="left-small"> <a href="#search" class="search"><i class="fa fa-search"></i></a></section><section class="middle tab-bar-section"> <a class="subscribe-link pgm-logged-out" href="https://moncompte.acadienouvelle.com">S'abonner</a><form role="search" method="get" class="columns small-12 search-form" action="https://www.acadienouvelle.com/" style="display: none;"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche..." value="" name="s" title="Rechercher :"> </label></form></section><section class="right-small"> <a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a></section></nav><aside class="right-off-canvas-menu show-for-small-down"><div class="right-off-canvas-menu-inner-wrap"><div class="row collapse mobile-social" data-equalizer><div class="small-6 columns"><p>Suivez-nous</p></div><div class="small-3 columns center-text" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="small-3 columns center-text" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div><div class="top-quick-menu"><ul><li class="item"> <a class="is-logged lhide" href="https://moncompte.acadienouvelle.com"> <label class="pgm-logged-in">Mon compte</label> <i class="fa fa-user"></i> </a> <a class="is-logged-off lhide" href="https://www.acadienouvelle.com/?auth=sso"> <label class="pgm-logged-out">Connexion</label> <i class="fa fa-user"></i> </a></li><li class="item"> <a href="http://numerique.acadienouvelle.com"> <label>Abonnement</label> <i class="fa fa-newspaper-o"></i> </a></li><li class="item"> <a href="http://numerique.acadienouvelle.com"> <label>&Eacute;dition num&eacute;rique</label> <i class="fa fa-laptop"></i> </a></li></ul></div><div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-247030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247030"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li id="menu-item-247033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247033"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li id="menu-item-247032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247032"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li id="menu-item-247031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247031"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li id="menu-item-247035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247035"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li id="menu-item-247036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247036"><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li id="menu-item-247034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247034"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li id="menu-item-344246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344246"><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li id="menu-item-316186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316186"><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div><div class="row"><div class="icon-menu-small small-12 columns"><ul><li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li><li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/emplois"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/circulaires"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png"/></a></li><li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/mots-croises"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/zone-plus"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png"></a></li></ul></div></div></div></aside></div><div class="inner-wrap row"><header id="masthead" class="show-for-medium-up"><div class="row masthead-top-row"><div class="columns medium-4 large-6"><h1 class="site-title"> <a href="https://www.acadienouvelle.com/" rel="home"> <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an35-medium-logo.png, (default)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle35-logo.png, (large)]"> </a></h1></div><div class="subscribe-now columns medium-5 large-4"> <a href="http://moncompte.acadienouvelle.com/numerique"><span class="h-cl-btn">Accès illimité</span>pour seulement 0,99 <sup>$</sup> pour le 1<sup>er</sup> mois</a></div><div class="columns medium-3 large-2 show-for-medium-up"><div class="row follow-us collapse right" data-equalizer><div class="title" data-equalizer-watch>Suivez-nous</div><div data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div></div></div><div class="row show-for-medium-up"><div class="columns medium-12"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu show-for-large-up"><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li> <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a><div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><ul><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div></li></ul><ul class="show-for-medium-only medium-menu"><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li> <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a><div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><ul><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div></li></ul></div></div><div class="medium-12 columns top-icon-menu"><ul><li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li><li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/emplois"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/portail-emplois-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (large)]"></a></li><li><a href="https://www.acadienouvelle.com/circulaires"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/circulaire-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png, (large)]"></a></li><li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/avis-deces-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (large)]"></a></li><li><a href="https://www.acadienouvelle.com/mots-croises"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (large)]"></a></li><li><a href="https://www.acadienouvelle.com/zone-plus"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (large)]"></a></li></ul></div></div></header> <a class="exit-off-canvas"></a><div id="content" class="site-content"><div id="text-51" class="widget widget_text"><div class="textwidget"><div class="leaderboard small-12 large-centered columns"><div id='div-gpt-ad-1401990698033-1'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-1'); });</script> </div></div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-1").parentNode.parentNode.style.display = 'none';</script></div></div><div id="primary" class="content-area columns large-8"><main id="main" class="site-main" role="main"><article id="post-428635" class="post-428635 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-covid-19"><header class="entry-header"><div class="show-for-large-up"><p id="breadcrumbs"><span><span><a href="https://www.acadienouvelle.com/" >Accueil</a> <span class="breaker"></span> <span><a href="https://www.acadienouvelle.com/actualites/" >Actualités</a> <span class="breaker"></span> <span class="breadcrumb_last" aria-current="page">COVID-19: le Canada compte sur la Chine pour des millions de masques</span></span></span></span></p></div><h1 class="entry-title">COVID-19: le Canada compte sur la Chine pour des millions de masques</h1><div class="entry-meta"><div class="author-box row collapse"><div class="author-desc columns small-12"> <span class="byline row"> Par <span class="author vcard"><a class="url fn n" href="https://www.acadienouvelle.com/auteur/presse-canadienne/">La Presse Canadienne</a></span></span> <span class="posted-on"><a href="https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/" rel="bookmark"><time class="entry-date published" datetime="2020-04-04T12:58:06-03:00">samedi 4 avril 2020</time></a></span></div></div></div></header><div class="entry-content row collapse"><div class="featured-image columns small-12"> <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/428480/23022920-scaled-320x190-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/428480/23022920-scaled-625x357-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/428480/23022920-scaled-625x357-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/428480/23022920-scaled-808x461-c.jpg,(xlarge)]" alt=""><p class="featured-image-caption">Associated Press</p></div><div class="columns small-12 large-9 left-column-article">  <script>window.fbAsyncInit = function() {
                        FB.init({
                            xfbml      : true,
                            version    : 'v2.3'
                        });
                        }; (function(d, s, id){
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/fr_CA/sdk.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script> <p>Le premier ministre Justin Trudeau dit que des millions de masques de la Chine devraient arriver dans les 48 prochaines heures. Et bon nombre d&rsquo;entre eux seront destinés au Québec.</p><p>François Legault a laissé entendre que la province aurait assez de masques pour quelques jours seulement.</p><p>Mais la décision de l&rsquo;administration Trump d&rsquo;interdire l&rsquo;exportation de la compagnie 3M au Canada a compliqué les choses. Radio-Canada révélait vendredi que l&rsquo;entreprise s&rsquo;apprêtait à livrer au Québec l&rsquo;équivalent d&rsquo;une année d&rsquo;inventaire.</p><p>Samedi, M. Trudeau a confirmé qu&rsquo;il prévoit parler au président américain dans un « bref délai ».</p><p>Il a réitéré que son gouvernement tente toujours de faire comprendre aux États-Unis que de cesser l&rsquo;exportation de matériel médical ferait mal aux deux pays.</p><p>Nos voisins du sud comptent entre autres sur la pâte à papier ou pulpe canadienne pour fabriquer leurs masques. M. Trudeau dit que ce point a été soulevé auprès des Américains.</p><p>Vendredi, la vice-première ministre Chrystia Freeland a dit que des ministres fédéraux et des premiers ministres des provinces s&#8217;empressaient de parler à leurs homologues américains.</p><p>Déjà, le premier ministre Doug Ford a indiqué qu&rsquo;il avait parlé au secrétaire américain du Commerce Robert Lighthizer.</p><p>Mme Freeland a dit que le Canada est « prêt à faire tout ce qu&rsquo;il faudra pour défendre l&rsquo;intérêt national ».</p><p>Il y a maintenant plus de 12 500 cas de la COVID-19 au pays. Le Québec était toujours en tête de liste avec 6101, dont 61 décès.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-428635" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-428635" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-428635" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><div class="columns small-12 large-3 right-column-article show-for-large-up"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-428635" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-428635" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-428635" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/04/04/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div></div><footer class="entry-footer"><div class="columns small-12 large-9"><nav class="navigation post-navigation row" role="navigation"><h1 class="screen-reader-text">Post navigation</h1><div class="nav-links"><div class="nav-prev columns small-6"><a href="https://www.acadienouvelle.com/editoriaux/2020/04/03/annulation-de-lannee-scolaire-la-bonne-decision/" rel="prev"><span class="left icon-block"> <span class="meta-nav"> <i class="fa fa-play fa-prev"></i> </span> </span> <span class="left block-meta"> <span class="post-nav-tag">Pr&eacute;c&eacute;dent:</span> <span class="post-nav-title">Annulation de l’année scolaire: la bonne décision</span> </span></a></div><div class="nav-next columns small-6"><a href="https://www.acadienouvelle.com/actualites/2020/04/04/trois-nouveaux-cas-de-covid-19-samedi-au-nouveau-brunswick/" rel="next"><span class="right icon-block"> <span class="meta-nav"> <i class="fa fa-play fa-next"></i> </span> </span> <span class="right block-meta"> <span class="post-nav-tag">Suivant:</span> <span class="post-nav-title">Trois nouveaux cas de COVID-19 samedi au Nouveau-Brunswick</span> </span> </a></div></div></nav></div></footer></article></main></div><aside id="secondary" class="widget-area small-12 large-4 columns" role="complementary"><div id="text-5" class="pub-columns widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1401990698033-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-0'); });</script> </div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-0").parentNode.parentNode.style.display = 'none';</script></div></div><div id="text-68" class="widget widget_text"><h1 class="widget-title">Enquêtes et dossiers</h1><div class="textwidget"><div class="listing-dossiers"><div class="row collapse"><div class="columns small-5"> <a href="https://www.acadienouvelle.com/dossier/2020/02/21/la-penurie-oubliee-de-la-province-les-bebes/" title="La pénurie oubliée de la province: les bébés"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/426295/04a_bebe-176x120-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/426295/04a_bebe-373x263-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/426295/04a_bebe-312x214-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/426295/04a_bebe-373x263-c.jpg,(xlarge)]" alt=""/></a></div><div class="columns small-7"><p itemprop="datePublished">vendredi 21 février 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2020/02/21/la-penurie-oubliee-de-la-province-les-bebes/">La pénurie oubliée de la province: les bébés</a></h3></p></div></p></div></p></div><div class="listing-dossiers"><div class="row collapse"><div class="columns small-5"> <a href="https://www.acadienouvelle.com/dossier/2020/01/28/la-cote-acadienne-rongee-par-la-mer/" title="La côte acadienne rongée par la mer"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/425012/CT-Desylva-24-janv-e1580223172921-176x120-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/425012/CT-Desylva-24-janv-e1580223172921-373x263-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/425012/CT-Desylva-24-janv-e1580223172921-312x214-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/425012/CT-Desylva-24-janv-e1580223172921-373x263-c.jpg,(xlarge)]" alt=""/></a></div><div class="columns small-7"><p itemprop="datePublished">mardi 28 janvier 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2020/01/28/la-cote-acadienne-rongee-par-la-mer/">La côte acadienne rongée par la mer</a></h3></p></div></p></div></p></div><p><a class="more" href="https://www.acadienouvelle.com/dossier/">+ d&rsquo;enquêtes et dossiers</a></p></div></div><div id="text-66" class="widget widget_text"><h1 class="widget-title">Éditoriaux</h1><div class="textwidget"><div class="listing-editorial"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/francois-gravel/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411996/photo_web_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">vendredi 3 avril 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/editoriaux/2020/04/03/annulation-de-lannee-scolaire-la-bonne-decision/">Annulation de l’année scolaire: la bonne décision</a></h3></p></div></p></div><div class="author">François Gravel</div></p></div><p><a class="more" href="https://www.acadienouvelle.com/editoriaux/">+ d&rsquo;&eacute;ditoriaux</a></p></div></div><div id="text-67" class="widget widget_text"><h1 class="widget-title">Chroniques</h1><div class="textwidget"><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/mathieu-roy-comeau/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411993/mathieu_roy_comeau_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">vendredi 3 avril 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/04/03/une-lecon-de-transparence/">Une leçon de transparence</a></h3></p></div></p></div><div class="author">Mathieu Roy-Comeau</div></p></div><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/patrice-cote/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411995/patrice_cote_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">vendredi 3 avril 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/04/03/jusquau-declin-terrifiant-a-plusieurs-niveaux/">Jusqu’au déclin: terrifiant à plusieurs niveaux</a></h3></p></div></p></div><div class="author">Patrice Côté</div></p></div><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/marc-poirier/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/427752/marc_poirier2-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">vendredi 3 avril 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/04/03/le-long-calvaire-des-rescapees-de-beausejour/">Le long calvaire des rescapées de Beauséjour</a></h3></p></div></p></div><div class="author">Marc Poirier</div></p></div><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/rorommechantal/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/412001/roromme_chantal_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">vendredi 3 avril 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/04/03/le-professeur-raoult-a-t-il-trouve-le-remede/">Le professeur Raoult a-t-il trouvé le remède?</a></h3></p></div></p></div><div class="author">Roromme Chantal</div></p></div><p><a class="more" href="https://www.acadienouvelle.com/chroniques/">+ de chroniques</a></p></div></div><div id="text-50" class="pub-columns widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1401990698033-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-2'); });</script> </div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-2").parentNode.parentNode.style.display = 'none';</script></div></div><div id="pptwj-2" class="widget pptwj"><h1 class="widget-title">Articles populaires</h1><div class="pptwj-tabs-wrap"><ul class="tab-links"><li class="popular"><a href="#tab-pop">Populaire</a></li></ul><div class="clear"></div><div class="boxes box inside"><div id="tab-pop"><ul class="tab-filter-list" data-type="popular"><li> <a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Aujourd'hui</a> <a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semaine</a> <a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mois</a> <a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Tout</a></li></ul><ul class="list"><li class="odd"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/04/03/covid-19-isabelle-theriault-annonce-un-premier-cas-dans-sa-region/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/12/30-Isabelle-Thériault-150x150.jpg" alt="La députée Isabelle Thériault. - Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="COVID-19: Isabelle Thériault annonce un premier cas dans sa région" href="https://www.acadienouvelle.com/actualites/2020/04/03/covid-19-isabelle-theriault-annonce-un-premier-cas-dans-sa-region/">COVID-19: Isabelle Thériault annonce un premier cas dans sa région</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/04/03/les-maires-ont-discute-de-la-possibilite-de-fermer-les-frontieres-de-la-peninsule/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2014/04/sd_neguac-150x150.jpg" alt="Le centre-ville de Néguac. - Acadie Nouvelle: Serge Dionne" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Les maires ont discuté de la possibilité de fermer les frontières de la Péninsule" href="https://www.acadienouvelle.com/actualites/2020/04/03/les-maires-ont-discute-de-la-possibilite-de-fermer-les-frontieres-de-la-peninsule/">Les maires ont discuté de la possibilité de fermer les frontières de la Péninsule</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/04/02/les-lecons-de-la-grippe-espagnole/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/04/Untitled-1-Copy-150x150.jpg" alt="Quatre générations, de Bertha Roy (au centre) à Anna Stocker (au haut). - Gracieuseté" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="À 106 ans, Bertha Roy n'en est pas à sa première pandémie!" href="https://www.acadienouvelle.com/actualites/2020/04/02/les-lecons-de-la-grippe-espagnole/">À 106 ans, Bertha Roy n'en est pas à sa première pandémie!</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/04/02/les-ecoles-fermees-jusqua-la-fin-de-lannee-scolaire/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/10/mrc_dominic_cardy_3oct_3-150x150.jpg" alt="Le ministre de l&#039;Éducation et du Développement de la petite enfance, Dominic Cardy. Acadie Nouvelle - Mathieu Roy-Comeau" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Les écoles fermées jusqu'à la fin de l'année scolaire" href="https://www.acadienouvelle.com/actualites/2020/04/02/les-ecoles-fermees-jusqua-la-fin-de-lannee-scolaire/">Les écoles fermées jusqu'à la fin de l'année scolaire</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/04/03/quatre-nouveaux-cas-de-la-covid-19-au-nouveau-brunswck/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/04/23031549-150x150.jpg" alt="Associated Press" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Quatre nouveaux cas de la COVID-19 au Nouveau-Brunswick" href="https://www.acadienouvelle.com/actualites/2020/04/03/quatre-nouveaux-cas-de-la-covid-19-au-nouveau-brunswck/">Quatre nouveaux cas de la COVID-19 au Nouveau-Brunswick</a> <span class="meta"></span><div class="fix"></div></li></ul></div><div class="pptwj-loader"><img src="https://acadienouvelle-6143.kxcdn.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div></div></div></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="row"><div id="footer-primary-menu" class="show-for-large-up large-2 columns"><ul><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li></ul></div><div id="footer-secondary-menu" class="show-for-large-up large-2 columns"><ul><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div><div id="footer-abonnement" class="large-4 columns"><div class="row collapse follow-us" data-equalizer><div class="small-3 columns title" data-equalizer-watch>Suivez-nous</div><div class="small-2 columns" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="small-2 columns end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div></div><div id="footer-acadie-nouvelle-menu" class="small-6 large-2 columns"><h3>Acadie Nouvelle</h3><ul><li><a href="https://www.acadienouvelle.com/abonnement/">Devenez membre</a></li><li><a href="https://www.acadienouvelle.com/avantages-membres-an-plus/">Avantages Membres AN+</a></li><li><a href="https://www.acadienouvelle.com/faq/">FAQ</a></li><li><a href="https://www.acadienouvelle.com/coordonnees-services/">Coordonnées et services</a></li><li><a href="https://www.acadienouvelle.com/publicite/">Annoncez avec nous</a></li><li><a href="https://www.acadienouvelle.com/carrieres/">Carrières</a></li><li><a href="https://www.acadienouvelle.com/historique/">À propos</a></li><li><a href="https://www.acadienouvelle.com/conseil-administration/">Conseil d'administration</a></li><li><a href="https://www.acadienouvelle.com/nous-joindre/">Nous joindre</a></li></ul></div><div id="footer-services-menu" class="small-6 large-2 columns"><h3>Services</h3><ul><li><a href="https://www.acadienouvelle.com/archives/">Archives</a></li><li><a href="https://www.acadienouvelle.com/circulaires/">Circulaires de la semaine</a></li><li><a href="https://www.acadienouvelle.com/kiosque/">Kiosque Acadie Nouvelle</a></li><li><a href="http://www.hommagenb.com/">Avis de décès</a></li><li><a href="http://www.acadienouvelle.com/emplois/">Portail des emplois</a></li></ul></div></div><div class="site-info"><div class="row"><div class="columns small-12 large-6 site-copyright">&copy; 2020 Acadie Nouvelle lt&eacute;e. Tous droits r&eacute;serv&eacute;s.</div><div class="columns small-12 large-6 site-policies"><ul><li><a href="https://www.acadienouvelle.com/conditions-dutilisation">Conditions d'utilisation</a></li><li><a href="https://www.acadienouvelle.com/politique-confidentialite">Politique de confidentialit&eacute;</a></li></ul></div></div></div></footer><div class="outofpage-pub" id='div-gpt-ad-1440506858141-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440506858141-0'); });</script> </div> <script type="text/javascript">document.getElementById("div-gpt-ad-1440506858141-0").style.display = 'none';</script> <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];
			a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0023/4867.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script> <script>if (typeof ga !== 'undefined') {
            ga('require', 'eventTracker');
            ga('require', 'outboundLinkTracker');
            ga('require', 'urlChangeTracker');
        }else if (typeof __gaTracker !== 'undefined') {
            __gaTracker('require', 'eventTracker');
            __gaTracker('require', 'outboundLinkTracker');
            __gaTracker('require', 'urlChangeTracker');
        }</script> <script>(function($){
            $(document).ready(function(){
                function adBlockDetected() {
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension2', '1');
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension2', '1');
                    }
                }

                if(typeof blockAdBlock === 'undefined') {
                    adBlockDetected();
                } else {
                    blockAdBlock.onDetected(adBlockDetected);
                }

                blockAdBlock.setOption({
                    debug: false,
                    checkOnLoad: true,
                    resetOnEnd: false,
                });

                setTimeout(function(){
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension3', plan);

                                                    ga('set', 'dimension4', 'La Presse Canadienne' );

                            if(jQuery('.subscription-needed').length > 0){
                                ga('set', 'dimension5', '1');
                            }
                        
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension3', plan);

                                                    __gaTracker('set', 'dimension4', 'La Presse Canadienne' );

                            if(jQuery('.subscription-needed').length > 0){
                                __gaTracker('set', 'dimension5', '1');
                            }
                                            }
                },2000);
            });
        })(jQuery);</script> <script>function retry(e,t){var n=0,i=!1,o=window.setInterval(function(){e()&&(window.clearInterval(o),t(i)),n++>50&&(window.clearInterval(o),t(i=!0))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(e){t=!0}void 0===t&&retry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(e){t=!0}}else if(window.indexedDB||!window.PointerEvent&&!window.MSPointerEvent){if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(e){t=!0}void 0===t&&(t=!1,window.localStorage.removeItem("test"))}}else t=!0;retry(function(){return void 0!==t},function(n){e(t)})}</script> <script>detectPrivateMode(
                    function(is_private) {
                        if( typeof is_private === 'undefined' ){}
                        else{
                            if(is_private){
                                jQuery("div[data-inco]").show();
                                jQuery("body").find('#masthead,#page,#colophon').remove();
                                
                                if (typeof ga !== 'undefined') {
                                    ga('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                } else if (typeof __gaTracker !== 'undefined') {
                                    __gaTracker('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                }
                            }
                        }
                    }
                );</script> <div style="display: none;" data-inco><div style="display:block;text-align:center;height:80px; background: #003768;"> <a href="https://www.acadienouvelle.com"> <img style="padding: 15px 0px;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an-rogue.png" alt="logo-an" width="358px" height="42px" /> </a></div><div style="display:block; max-width: 508px; margin: 0 auto;"><p style="text-align: center;"> <img style="margin: 42px auto;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/rogue.png" alt="private" width="150px" height="100px" /></p><p style="text-align: center;color: #231f20;font-size: 28px;font-weight: 700;font-family: 'Lato', sans-serif;"> Vous utilisez un navigateur configuré en mode privé ou en mode incognito.</p><p style="text-align: center;color: #231f20;font-size: 19px;font-weight: normal;font-family: 'Lato', sans-serif;"> Pour continuer à lire des articles dans ce mode, <a style="display:block;color: #003768;" href="https://www.acadienouvelle.com/?auth=sso">connectez-vous à votre compte Acadie Nouvelle.</a></p><p style="text-align: center;"> <a style="color: #003768;font-size: 19px;" href="https://www.acadienouvelle.com/devenir-membre">Vous n’êtes pas membre de l’Acadie Nouvelle?</a> <br> <a style="display:block;margin: 37px auto;width: 186px;padding: 5px;font-weight:bold;font-size:19px; background: #003768;color: #ffffff;"href="https://www.acadienouvelle.com/devenir-membre">Devenez membre maintenant</a></p><p style="text-align: center;color: #231f20;font-size: 14px;font-weight: normal;font-family: 'Lato', sans-serif;"> <a style="color: #003768;" href="https://www.acadienouvelle.com">Retour à la page d’accueil de l’Acadie Nouvelle</a></p></div></div> <script type="text/javascript">jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"prevPost":{"dimension":{"offset":50,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":1,"value":1024},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":0}}});
				});
			});</script> <style type="text/css">.next-post>div{margin-top:25px;margin-right:25px;margin-bottom:25px;margin-left:25px}.next-post{border-top-width:5px;border-right-width:0;border-bottom-width:0;border-left-width:0;border-top-color:#000286}.next-post>div h3.next-post-header{color:#CCC;font-size:18px;font-family:'Tahoma'}.next-post>div a.next-post-title,.next-post>div a.next-post-title:hover{color:#06C;font-size:16px;font-family:'Tahoma'}.next-post>div p.next-post-excerpt{color:#888;font-size:13px;font-family:'Tahoma'}</style><div id="prev-post" class="next-post"><div class="clear-fix"> <a href="#" class="next-post-close-button"></a><h3 class="next-post-header">À lire aussi ...</h3> <a href="https://www.acadienouvelle.com/editoriaux/2020/04/03/annulation-de-lannee-scolaire-la-bonne-decision/" title="Annulation de l’année scolaire: la bonne décision" class="next-post-image"> <img width="90" height="90" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/04/francois_gravel2013-150x150.jpg" class="attachment-x90 size-x90 wp-post-image" alt="" data-attachment-id="328455" data-permalink="https://www.acadienouvelle.com/francois_gravel2013/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/04/francois_gravel2013.jpg" data-orig-size="625,357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francois_gravel2013" data-image-description="&lt;p&gt;Congrès mondial acadien&lt;/p&gt; " data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/04/francois_gravel2013-300x171.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/04/francois_gravel2013.jpg" /> </a> <a href="https://www.acadienouvelle.com/editoriaux/2020/04/03/annulation-de-lannee-scolaire-la-bonne-decision/" title="Annulation de l’année scolaire: la bonne décision" class="next-post-title"> Annulation de l’année scolaire: la bonne décision </a><p class="next-post-excerpt"> Nous serons pris avec ce coronavirus pour encore un bon bout de temps.</p></div></div><div id="om-potlwbqes8fuy3mnypt8-holder"></div><script>var potlwbqes8fuy3mnypt8,potlwbqes8fuy3mnypt8_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){potlwbqes8fuy3mnypt8_poll(function(){if(window['om_loaded']){if(!potlwbqes8fuy3mnypt8){potlwbqes8fuy3mnypt8=new OptinMonsterApp();return potlwbqes8fuy3mnypt8.init({"u":"39621.716860","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;potlwbqes8fuy3mnypt8=new OptinMonsterApp();potlwbqes8fuy3mnypt8.init({"u":"39621.716860","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-mefwu7ptsspvlan7gatu-holder"></div><script>var mefwu7ptsspvlan7gatu,mefwu7ptsspvlan7gatu_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){mefwu7ptsspvlan7gatu_poll(function(){if(window['om_loaded']){if(!mefwu7ptsspvlan7gatu){mefwu7ptsspvlan7gatu=new OptinMonsterApp();return mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;mefwu7ptsspvlan7gatu=new OptinMonsterApp();mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script>var dataLayer = [{"content":{"author":"La Presse Canadienne","post_type":"post","type":"single","access":"metered"}}];</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.acadienouvelle.com\/actualites\/2020\/04\/04\/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques\/":428635};</script> <script type="text/javascript">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</script> <script type="text/javascript">var potlwbqes8fuy3mnypt8_shortcode = true;var mefwu7ptsspvlan7gatu_shortcode = true;</script> <script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script> <script type='text/javascript' src='//gdc.indeed.com/ads/apiresults.js?ver=2.2.1'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fastclick.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fluidvids.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/foundation.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/js/jquery-ui.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/app.min.js?ver=4.2.05'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/gptPosCustom.js?ver=1.0.16'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/autotrack.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/adsnet.js?ver=1.0.0'></script> <script type='text/javascript' src='https://cdn.rawgit.com/nnattawat/flip/v1.0.20/dist/jquery.flip.min.js?ver=1.0.20'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.3.2'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.6'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'57786219',post:'428635',tz:'-3',srv:'www.acadienouvelle.com'} ]);
	_stq.push([ 'clickTrackerInit', '57786219', '428635' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.acadienouvelle.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'e2d484f8ec', slugs: {"potlwbqes8fuy3mnypt8":{"slug":"potlwbqes8fuy3mnypt8","mailpoet":false},"mefwu7ptsspvlan7gatu":{"slug":"mefwu7ptsspvlan7gatu","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":428635,"object_key":"post","object_type":"post","term_ids":[5,81137]};</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->