<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script src="//cdn.blueconic.net/acdnvll.js"></script>
<script type="text/javascript" async="" src="//rdc.m32.media/m32pixel.min.js"></script>
<script src="//rdc.m32.media/m32hb_gpt.min.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.acadienouvelle.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#003768">
<meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/mstile-144x144.png">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#003867">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#003867">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#003867">
<!-- og -->
<!-- Gen Head -->
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#003867">
<link rel="apple-touch-icon" sizes="192x192" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/favicon-196x196.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/Logo_an.png">
<!-- / SuperPWA.com -->
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=30*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='Une autre communauté micmaque lancera sa pêche au homard';
</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Une autre communauté micmaque lancera sa pêche au homard</title>
	<meta name="description" content="Une Première Nation du sud du Cap-Breton est sur le point de devenir la deuxième communauté micmaque de la Nouvelle-Écosse à lancer une pêche commerciale au homard &quot;autoréglementée&quot; - en dehors de la saison officielle de pêche, réglementée par Ottawa." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Une autre communauté micmaque lancera sa pêche au homard" />
	<meta property="og:description" content="Une Première Nation du sud du Cap-Breton est sur le point de devenir la deuxième communauté micmaque de la Nouvelle-Écosse à lancer une pêche commerciale au homard &quot;autoréglementée&quot; - en dehors de la saison officielle de pêche, réglementée par Ottawa." />
	<meta property="og:url" content="https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/" />
	<meta property="og:site_name" content="Acadie Nouvelle" />
	<meta property="article:publisher" content="https://www.facebook.com/acadienouvelle" />
	<meta property="article:published_time" content="2020-09-30T23:10:14+00:00" />
	<meta property="og:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/09/CP19376588-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1870" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@acadienouvelle" />
	<meta name="twitter:site" content="@acadienouvelle" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.acadienouvelle.com/#organization","name":"Acadie Nouvelle","url":"https://www.acadienouvelle.com/","sameAs":["https://www.facebook.com/acadienouvelle","https://twitter.com/acadienouvelle"],"logo":{"@type":"ImageObject","@id":"https://www.acadienouvelle.com/#logo","inLanguage":"fr-FR","url":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2015/03/acadienouvelle.png","width":"500","height":"58","caption":"Acadie Nouvelle"},"image":{"@id":"https://www.acadienouvelle.com/#logo"}},{"@type":"WebSite","@id":"https://www.acadienouvelle.com/#website","url":"https://www.acadienouvelle.com/","name":"Acadie Nouvelle","description":"L&#039;Acadie s&#039;exprime ici!","publisher":{"@id":"https://www.acadienouvelle.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.acadienouvelle.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/#primaryimage","inLanguage":"fr-FR","url":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/09/CP19376588-scaled.jpg","width":2560,"height":1870,"caption":"Archives"},{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/#webpage","url":"https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/","name":"Une autre communaut\u00e9 micmaque lancera sa p\u00eache au homard","isPartOf":{"@id":"https://www.acadienouvelle.com/#website"},"primaryImageOfPage":{"@id":"https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/#primaryimage"},"datePublished":"2020-09-30T23:10:14+00:00","dateModified":"2020-09-30T23:10:14+00:00","description":"Une Premi\u00e8re Nation du sud du Cap-Breton est sur le point de devenir la deuxi\u00e8me communaut\u00e9 micmaque de la Nouvelle-\u00c9cosse \u00e0 lancer une p\u00eache commerciale au homard \"autor\u00e9glement\u00e9e\" - en dehors de la saison officielle de p\u00eache, r\u00e9glement\u00e9e par Ottawa.","breadcrumb":{"@id":"https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/"]}]},{"@type":"BreadcrumbList","@id":"https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/","url":"https://www.acadienouvelle.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/","url":"https://www.acadienouvelle.com/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/","url":"https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/","name":"Une autre communaut\u00e9 micmaque lancera sa p\u00eache au homard"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/#article","isPartOf":{"@id":"https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/#webpage"},"author":{"@id":"https://www.acadienouvelle.com/#/schema/person/da4cd974752f7ae2a1beb099727e0148"},"headline":"Une autre communaut\u00e9 micmaque lancera sa p\u00eache au homard","datePublished":"2020-09-30T23:10:14+00:00","dateModified":"2020-09-30T23:10:14+00:00","mainEntityOfPage":{"@id":"https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/#webpage"},"publisher":{"@id":"https://www.acadienouvelle.com/#organization"},"image":{"@id":"https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/#primaryimage"},"articleSection":"Actualit\u00e9s","inLanguage":"fr-FR","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.acadienouvelle.com/#organization"}},{"@type":"Person","@id":"https://www.acadienouvelle.com/#/schema/person/da4cd974752f7ae2a1beb099727e0148","name":"La Presse Canadienne"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//gdc.indeed.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux des commentaires" href="https://www.acadienouvelle.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7120988-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7120988-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'false');
		__gaTracker('set', 'dimension4', 'La Presse Canadienne');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='flick-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/cache/min/1/mailchimpSF_main_css.css?ver=1.5.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='listing-avis-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/listing-avis/css/listing-avis.css?ver=0.91' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-common-es-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/common-es/public/toolset-common-es.css?ver=126000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='job-manager-indeed-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager-indeed-integration/assets/css/frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='acadienouvelle-style-ie-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/ie.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='acadienouvelle-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/app.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-select2-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/select2/select2.css?ver=5.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.2.2.1' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.acadienouvelle.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.5.1' id='datepicker-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.acadienouvelle.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/common-es/public/toolset-common-es-masonry.js?ver=5.5.1' id='toolset-common-es-masonry-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=5.5.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=5.5.1' id='next-post-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/modernizr.js?ver=5.5.1' id='modernizr-js'></script>
<script type='text/javascript' id='pptwj-widget-tab-js-js-extra'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.5.1' id='pptwj-widget-tab-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acadienouvelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acadienouvelle-6143.kxcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.acadienouvelle.com/?p=437524' />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"https://acadienouvelle-6143.kxcdn.com/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.acadienouvelle.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2df4822b-c982-4396-af3c-5034b45b26e7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.acadienouvelle.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'L\&#039;Acadie Nouvelle veut vous envoyer des notifications.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notification apparaîtra sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notification apparaîtra sur votre appareil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Vous pouvez vous désabonner des notifications à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.acadienouvelle.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez pour Autoriser';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
    <script type='text/javascript'>
                    var xReferrer = document.referrer;
                    var isAdDisabledInit = true;
                    var gptAdSlots = [];
                    var displayads = 1;
                    var subscribed = 'false';
                    var plan = 'false';
					var pref_cat = 'none';
                    var eng_scr = 'none';
                    var kwrd_intr = 'none';

                    function gptCustomHead(argSubscribed, noAds, argPlan, argPrefCat, argEng, argKwrd) {
                        displayads = noAds;
                        subscribed = argSubscribed;                 

						if(typeof argPlan === 'undefined'){
							plan = 'false';
						}else{
                        plan = argPlan;
                        }
                        
                        if(typeof argPrefCat !== 'undefined'){
							pref_cat = argPrefCat;
						}
						
						if(typeof argEng !== 'undefined'){
							eng_scr = argEng;
                        }
                        
                        if(typeof argKwrd !== 'undefined'){
							kwrd_intr = argKwrd;
						}

                        googletag.cmd.push(function() {
                            googletag.pubads().setTargeting('slug', 'une-autre-communaute-micmaque-lancera-sa-peche-au-homard');
                            googletag.pubads().setTargeting('subscribed', subscribed);
                            googletag.pubads().setTargeting('category', 'actualites');
                            googletag.pubads().setTargeting('referrer', xReferrer);
                            googletag.pubads().setTargeting('plan', plan);
                            googletag.pubads().setTargeting('prefered_category', pref_cat);
                            googletag.pubads().setTargeting('engagement', eng_scr);
                            googletag.pubads().setTargeting('keywords_interest', kwrd_intr);
                            
                        });

                        googletag.enableServices();
                    }

                    function gptCustomBody() {
                        if (displayads == true) {
                             
                            var scriptElem  = document.createElement('script');
                            scriptElem.setAttribute('type', 'text/javascript');
                            scriptElem.setAttribute('src', 'https://static.freeskreen.com/publisher/3213/freeskreen.min.js');
                            document.body.appendChild(scriptElem);
                            if (typeof gptAdSlots !== 'undefined' && gptAdSlots != null && isAdDisabledInit === true) {
                                //Show hidden ads slot on load
                                jQuery('.pub-columns, .inline-pub, .outofpage-pub, .block-info-pub').show();
                                jQuery('.leaderboard').parent().show();
                            }
                        }
                    }
                    </script><script type='text/javascript'>
                  function isFacebookApp() {
                    var ua = navigator.userAgent || navigator.vendor || window.opera;
                    return (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1);
                  }

                 var gptAdSlots = [];

                 googletag.cmd.push(function() {

				var dbb_exception = googletag.sizeMapping().addSize([640,1],[300, 250])
                            .addSize([0,0],[[300, 250],[300, 600]])
                            .build();
				 
                var leaderboard_mapping = googletag.sizeMapping().addSize([980,1],[[728, 90],[970, 250]])
                            .addSize([768,1],[728, 90])
                            .addSize([1,1],[320, 50])
                            .build();

                 googletag.pubads().disableInitialLoad();


                gptAdSlots[4] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Top_728x90', [[320,50],[728, 90],[970, 250]], 'div-gpt-ad-1401990698033-1')
                    .defineSizeMapping(leaderboard_mapping)
                    .addService(googletag.pubads())
                    .setTargeting('isFacebookApp', isFacebookApp());
                    
				var bigbox_mapping = googletag.sizeMapping().addSize([981,1],[[300,250],[300,600]])
															.addSize([1,1],[300,250])
															.build();
															
				gptAdSlots[1] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-0')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
								.setTargeting('isFacebookApp', isFacebookApp());
				
				gptAdSlots[3] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF2_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-2')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
								.setTargeting('isFacebookApp', isFacebookApp());
				
                                    gptAdSlots[2] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-3')
                                    .defineSizeMapping(dbb_exception)
									.addService(googletag.pubads());
                                    gptAdSlots[8] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF_Middle_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1583851548896-0')
                                    .defineSizeMapping(dbb_exception)
									.addService(googletag.pubads());
                                

                 gptAdSlots[7] = googletag.defineOutOfPageSlot('/27729547/Acadienouvelle_OutOfPage', 'div-gpt-ad-1440506858141-0').addService(googletag.pubads());

                 googletag.pubads().enableSingleRequest();
                 });
                 </script>                <script>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</script>
                        <script>jQuery(window).ready(function(){var e="<div style='padding: 10px;margin: 10px 0;background: #0b253d;text-align: center;'><p style='font-size: 18px;color: #fff;'>Veuillez confirmer votre statut d'abonnement.</p><p style='color: #fff;'>Si vous êtes abonnés : <a style='width: 200px;display: inline-block;background: #a4a4a4;color: #000;padding: 10px;border: 1px solid #000;' href='https://www.acadienouvelle.com/?auth=sso'>Connectez-vous</a></p><p style='color: #fff;'>Pour vous abonner : <a href='https://moncompte.acadienouvelle.com/devenir-membre/' style='width: 200px;display: inline-block;margin-left: 12px;background: #a4a4a4;color: #000;padding: 10px;border: 1px solid #000;'>Abonnez-vous</a></p><p style='color: #fff;margin:0;'>Si ce message persiste veuillez communiquer avec <a href='https://www.acadienouvelle.com/nous-joindre'>nous</a></p></div>";setTimeout(function(){if(blueConicClient){var t=blueConicClient.profile.getProfile(),l=!0;t.loadValues(["meter_views_left","plan_ugs","Is_subscriber","ip_based_access"],this,function(){t.getValue("meter_views_left"),t.getValue("plan_ugs");var o=t.getValue("Is_subscriber"),n=t.getValue("ip_based_access");l=!1,"true"==n||"true"==o||jQuery.ajax({url:"https://www.acadienouvelle.com/wp-admin/admin-ajax.php",type:"POST",dataType:"json",data:{action:"livecheck"}}).done(function(){}).fail(function(){jQuery(".subscription-needed").length||(jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e))})}),setTimeout(function(){l&&0==jQuery(".subscription-needed").length&&(jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e))},4500)}else jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e)},2e3)});</script>
                        </head>

<body class="post-template-default single single-post postid-437524 single-format-standard preventcopy group-blog acadie-nouvelle elementor-default">
    <header id="masthead" class="site-header show-for-small-down" role="banner">
        <div class="site-branding">
            <h1 class="site-title"><a href="https://www.acadienouvelle.com/" rel="home"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle.png" alt="Acadie Nouvelle"></a></h1>
        </div>
    </header><!-- #masthead -->

    <div id="page" class="hfeed site">
	    <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a>
        <div id="tophead" class="show-for-medium-up">
            <div class="row">
                
                <div class="columns large-12">
                    <ul class="secondary-top-menu">
                                                <li class="item">
                            <a href="https://www.acadienouvelle.com/actualites">
                                <span class="show-for-large-up">mercredi 30 septembre 2020</span>
                                <span class="show-for-medium-only">01 Oct. 2020</span>
                            </a>
                        </li>
                                             
                        <li class="item lhide pgm-logged-in">
                            <a class="btng" href="https://www.acadienouvelle.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2020%2F09%2F30%2Fune-autre-communaute-micmaque-lancera-sa-peche-au-homard%2F&amp;_wpnonce=1a06fa7cc4">
                                D&eacute;connexion
                            </a>
                        </li>
                        <li class="item">                            
                            <a class="is-logged lhide btna" href="https://moncompte.acadienouvelle.com">
                                Mon compte
                            </a>
                            <a class="is-logged-off lhide btna" href="https://www.acadienouvelle.com/?auth=sso">
                                Connexion
                            </a>
                        </li>
                        <li class="item">
                            <a class="btng" href="http://numerique.acadienouvelle.com">
                                &Eacute;dition num&eacute;rique
                            </a>
                        </li>
                        <li class="item">
                            <a data-options="align:bottom" data-dropdown="drop-search" aria-controls="drop-search" aria-expanded="false" class="desktop-search btng">
                                Recherche
                                <i class="fa fa-search"></i>
                            </a>
                            <div id="drop-search" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                <form role="search" method="get" id="searchform" class="searchform" action="https://www.acadienouvelle.com/" >
	<div><label class="screen-reader-text" for="s">Recherche :</label>
	<input type="text" value="" name="s" id="s" placeholder=" Mot(s) clé(s)" />
	<div class="submit">
            <a href="#" class="button" onclick="jQuery(this).parent().parent().parent().submit();">Rechercher</a>
            <noscript>
                <input type="submit" id="searchsubmit" value="Rechercher" />
            </noscript>
        </div>
	</div>
	</form>                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>

        <div class="off-canvas-wrap" data-offcanvas>
            <div id="content-anchor"></div>
            <div id="sticky-phantom"></div>
            <div id="sticky" class="off-canvas-fixed">
                <nav class="tab-bar show-for-small-down">
                    <section class="left-small">
                        <a href="#search" class="search"><i class="fa fa-search"></i></a>
                    </section>
                    <section class="middle tab-bar-section">                        
                        <a class="subscribe-link pgm-logged-out" href="https://moncompte.acadienouvelle.com">S'abonner</a>                        
                        <form role="search" method="get" class="columns small-12 search-form" action="https://www.acadienouvelle.com/" style="display: none;">
                            <label>
                                <span class="screen-reader-text">Rechercher :</span>
                                <input type="search" class="search-field" placeholder="Recherche..." value="" name="s" title="Rechercher :">
                            </label>
                        </form>
                    </section>
                    <section class="right-small">
                        <a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a>
                    </section>
                </nav>

                <!-- Off Canvas Menu -->
                <aside class="right-off-canvas-menu show-for-small-down">
                    <!-- whatever you want goes here -->
                    <div class="right-off-canvas-menu-inner-wrap">
                        <div class="row collapse mobile-social" data-equalizer>
                            <div class="small-6 columns"><p>Suivez-nous</p></div>
                            <div class="small-3 columns center-text" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                            <div class="small-3 columns center-text" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                        </div>

                        <div class="top-quick-menu">
                            <ul>
                                <li class="item">                            
                                    <a class="is-logged lhide" href="https://moncompte.acadienouvelle.com">
                                        <label class="pgm-logged-in">Mon compte</label>
                                        <i class="fa fa-user"></i>
                                    </a>
                                    <a class="is-logged-off lhide" href="https://www.acadienouvelle.com/?auth=sso">
                                        <label class="pgm-logged-out">Connexion</label>
                                        <i class="fa fa-user"></i>
                                    </a>
                                </li>
                                <li class="item">
                                    <a href="http://numerique.acadienouvelle.com">
                                        <label>Abonnement</label>
                                        <i class="fa fa-newspaper-o"></i>
                                    </a>
                                </li>
                                <li class="item">
                                    <a href="http://numerique.acadienouvelle.com">
                                        <label>&Eacute;dition num&eacute;rique</label>
                                        <i class="fa fa-laptop"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>

                        <div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-247030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247030"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li>
<li id="menu-item-247033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247033"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li>
<li id="menu-item-247032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247032"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li>
<li id="menu-item-247031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247031"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li>
<li id="menu-item-247035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247035"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li>
<li id="menu-item-247036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247036"><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li>
<li id="menu-item-247034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247034"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>
<li id="menu-item-344246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344246"><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li>
<li id="menu-item-316186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316186"><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>
</ul></div>
                        <div class="row">
                            <div class="icon-menu-small small-12 columns">
                                <ul>
                                    <li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li>
                                    <li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li>
                                    <li><a href="https://www.acadienouvelle.com/emplois"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png"/></a></li>
                                    <li><a href="https://www.acadienouvelle.com/circulaires"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png"/></a></li>
                                    <li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png"/></a></li>
                                    <li><a href="https://www.acadienouvelle.com/mots-croises"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png"/></a></li>
                                                                        <li><a href="https://www.acadienouvelle.com/zone-plus"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png"></a></li>
                                                                        </ul>
                            </div>
                        </div>
                    </div>
                </aside>
            </div>
                <div class="inner-wrap row">

                
                <header id="masthead" class="show-for-medium-up">
                    <div class="row masthead-top-row">
                        <div class="columns medium-4 large-6">
                            <h1 class="site-title">
                                <a href="https://www.acadienouvelle.com/" rel="home">
                                    <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an-medium-logo.png, (default)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle-logo.png, (large)]">
                                </a>
                            </h1>
                        </div>

                        <div class="subscribe-now columns medium-5 large-4">
                            <a href="http://moncompte.acadienouvelle.com/numerique"><span class="h-cl-btn">Accès illimité</span>pour seulement 0,99 <sup>$</sup> pour le 1<sup>er</sup> mois</a>
                        </div>

                        <div class="columns medium-3 large-2 show-for-medium-up">
                            <div class="row follow-us collapse right" data-equalizer>
                                <div class="title" data-equalizer-watch>Suivez-nous</div>
                                <div data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                                <div class="end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="row show-for-medium-up">
                        <div class="columns medium-12">
                            <div class="menu-top-menu-container">
                                <ul id="menu-top-menu" class="menu show-for-large-up">
                                    <li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>                                    <li>
                                        <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a>
                                        <div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                            <ul>
                                                <li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                                            </ul>
                                        </div>
                                    </li>
                                </ul>

                                <ul class="show-for-medium-only medium-menu">
                                    <li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li>                                    <li>
                                        <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a>
                                        <div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                            <ul>
                                                <li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                                            </ul>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>

                        <div class="medium-12 columns top-icon-menu">
                            <ul>
                                <li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li>
                                <li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li>
                                <li><a href="https://www.acadienouvelle.com/emplois"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/portail-emplois-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (large)]"></a></li>
                                <li><a href="https://www.acadienouvelle.com/circulaires"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/circulaire-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png, (large)]"></a></li>
                                <li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/avis-deces-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (large)]"></a></li>
                                <li><a href="https://www.acadienouvelle.com/mots-croises"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (large)]"></a></li>
                                                                <li><a href="https://www.acadienouvelle.com/zone-plus"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (large)]"></a></li>
                                                            </ul>
                        </div>
                    </div>
                </header>

                
                <!-- close the off-canvas menu -->
                <a class="exit-off-canvas"></a>
                <!-- main content goes here -->
                    <div id="content" class="site-content">

                        <div id="text-51" class="widget widget_text">			<div class="textwidget"><div class="leaderboard small-12 large-centered columns">
<!-- AcadieNouvelle_ATF_Top_728x90 -->
<div id='div-gpt-ad-1401990698033-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-1'); });
</script>
</div>
</div>
<script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-1").parentNode.parentNode.style.display = 'none';</script></div>
		</div>
                                

        		
	
	<div id="primary" class="content-area columns large-8">
		<main id="main" class="site-main" role="main">
                    
		                                            
<article id="post-437524" class="post-437524 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
    
	<header class="entry-header">
                <div class="show-for-large-up"><p id="breadcrumbs"><span><span><a href="https://www.acadienouvelle.com/">Accueil</a> <span class="breaker"></span> <span><a href="https://www.acadienouvelle.com/actualites/">Actualités</a> <span class="breaker"></span> <span class="breadcrumb_last" aria-current="page">Une autre communauté micmaque lancera sa pêche au homard</span></span></span></span></p></div>            
		<h1 class="entry-title">Une autre communauté micmaque lancera sa pêche au homard</h1>		<div class="entry-meta">
			        <div class="author-box row collapse">
            <div class="author-desc columns small-12">
                <span class="byline row"> Par <span class="author vcard"><a class="url fn n" href="https://www.acadienouvelle.com/auteur/presse-canadienne/">La Presse Canadienne</a></span></span>
                                <span class="posted-on"><a href="https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/" rel="bookmark"><time class="entry-date published" datetime="2020-09-30T20:10:14-03:00">mercredi 30 septembre 2020</time></a></span>
                            </div>
        </div>
    		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content row collapse">
                                <div class="featured-image columns small-12">
                    <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/437526/CP19376588-scaled-320x190-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/437526/CP19376588-scaled-625x357-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/437526/CP19376588-scaled-625x357-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/437526/CP19376588-scaled-808x461-c.jpg,(xlarge)]" alt="">                    <p class="featured-image-caption">Archives</p>
                </div>
                                
                <div class="columns small-12 large-9 left-column-article">
                    <!-- FB Plugin Embed Post -->
                    <script>window.fbAsyncInit = function() {
                        FB.init({
                            xfbml      : true,
                            version    : 'v2.3'
                        });
                        }; (function(d, s, id){
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/fr_CA/sdk.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <!-- End FB Embed Post -->
                    <p>Une Première Nation du sud du Cap-Breton est sur le point de devenir la deuxième communauté micmaque de la Nouvelle-Écosse à lancer une pêche commerciale au homard « autoréglementée » &#8211; en dehors de la saison officielle de pêche, réglementée par Ottawa.</p>
<p>L&rsquo;Assemblée des chefs mi&rsquo;kmaq de la Nouvelle-Écosse a indiqué mercredi dans un communiqué que des membres de la Première Nation de Potlotek comptaient aller pêcher jeudi dans la baie St. Peters, au Cap-Breton. L&rsquo;assemblée des chefs affirme que ces membres veulent exercer leur droit inhérent de pêcher pour « s&rsquo;assurer une subsistance convenable », comme l&rsquo;a confirmé un arrêt de la Cour suprême du Canada en 1999.</p>
<p>Le chef de la Première Nation de Potlotek, Wilbert Marshall, soutient que sa communauté avait élaboré son propre plan de gestion de la ressource, soumis à Ottawa. Le chef Marshall avait déclaré à la CBC plus tôt ce mois-ci qu&rsquo;une dizaine de pêcheurs titulaires d&rsquo;un permis installeraient environ 70 casiers chacun.</p>
<p>La plupart des pêcheurs de homard non autochtones de la région sont représentés par l&rsquo;Association des pêcheurs côtiers du comté de Richmond, mais personne de cette organisation n&rsquo;était disposé mercredi à commenter.</p><div class='row collapse text-center pub-columns'>
                    <!-- /27729547/AcadieNouvelle_BTF_Middle_300x250 -->
                    <div id='div-gpt-ad-1583851548896-0'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583851548896-0'); });
                        </script>
                    </div>
                    <script type='text/javascript'>document.getElementById('div-gpt-ad-1583851548896-0').parentNode.style.display = 'none';</script>
                </div>
<p>L&rsquo;arrêt Marshall de 1999</p>
<p>La Première Nation micmaque de Sipekne&rsquo;katik, dans l&rsquo;ouest de la Nouvelle-Écosse, a fait face aux manifestations de pêcheurs non autochtones lorsqu&rsquo;elle a lancé sa propre pêche au homard autoréglementée le 17 septembre. Cette communauté négocie depuis avec le ministère fédéral des Pêches pour régler « de nation à nation » le litige avec les pêcheurs non autochtones.</p>
<p>La Cour suprême a confirmé il y a 21 ans le droit des communautés autochtones de l&rsquo;est du pays de chasser et de pêcher pour « s&rsquo;assurer une subsistance convenable ». Le 17 septembre 1999, le plus haut tribunal du pays a statué que Donald Marshall Jr. avait le droit, en vertu d&rsquo;un traité ancestral, de pêcher les anguilles quand et où il le voulait _ sans permis.</p>
<p>L&rsquo;arrêt Marshall a également conclu que les communautés Micmaques, Malécites et Passamaquoddy de l&rsquo;est du Canada pouvaient chasser, pêcher et se rassembler pour gagner « un moyen de subsistance convenable » &#8211; pour se procurer les « biens nécessaires ».</p><div class='row collapse pub-columns text-center'>
                    <!-- AcadieNouvelle_BTF_Right_300x250 -->
                    <div id='div-gpt-ad-1401990698033-3'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-3'); });
                        </script>
                    </div>
                    <script type='text/javascript'>document.getElementById('div-gpt-ad-1401990698033-3').parentNode.style.display = 'none';</script>
                </div>
<p>Les Micmaques soutiennent qu&rsquo;ils discutent depuis avec divers ordres de gouvernement pour définir ce concept de « subsistance convenable ». Les pêcheurs non autochtones de la Nouvelle-Écosse, qui doivent attendre le début de la pêche réglementée en novembre, se plaignent de cette « concurrence déloyale ».</p>
<p>La Nouvelle-Écosse célèbre jeudi, 1er octobre, le jour du Traité, pour souligner la signature de ces traités entre la Couronne britannique et les Autochtones de l&rsquo;est du Canada au 18e siècle. Ces traités constituent la base juridique de l&rsquo;arrêt Marshall de la Cour suprême.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-437524" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-437524" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-437524" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                </div>
                
                <div class="columns small-12 large-3 right-column-article show-for-large-up">
                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-437524" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-437524" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-437524" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2020/09/30/une-autre-communaute-micmaque-lancera-sa-peche-au-homard/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                    <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                </div>
            
			</div><!-- .entry-content -->

	<footer class="entry-footer">
            <div class="columns small-12 large-9">
                
                                
                <!-- Author Bio -->
                            
                <!-- Next/Prev Post -->
                	<nav class="navigation post-navigation row" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
                    <div class="nav-prev columns small-6"><a href="https://www.acadienouvelle.com/actualites/2020/09/30/avortement-pas-dengagement-de-la-nouvelle-ministre-de-la-sante/" rel="prev"><span class="left icon-block">
                                            <span class="meta-nav">
                                                <i class="fa fa-play fa-prev"></i>
                                            </span>
                                        </span>
                                        <span class="left block-meta">
                                            <span class="post-nav-tag">Pr&eacute;c&eacute;dent:</span>
                                            <span class="post-nav-title">Avortement: pas d’engagement de la nouvelle ministre de la Santé</span>
                                        </span></a></div><div class="nav-next columns small-6"><a href="https://www.acadienouvelle.com/editoriaux/2020/09/30/higgs-rappelle-quil-est-le-patron/" rel="next"><span class="right icon-block">
                                            <span class="meta-nav">
                                                <i class="fa fa-play fa-next"></i>
                                            </span>
                                        </span>
                                        <span class="right block-meta">
                                            <span class="post-nav-tag">Suivant:</span>
                                            <span class="post-nav-title">Higgs rappelle qui est le patron</span>
                                        </span>
                                        </a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                
            </div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
                    
                    
		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area small-12 large-4 columns" role="complementary">
	<div id="text-5" class="pub-columns widget widget_text">			<div class="textwidget"><!-- AcadieNouvelle_ATF_Right_300x250 -->
<div id='div-gpt-ad-1401990698033-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-0'); });
</script>
</div>
<script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-0").parentNode.parentNode.style.display = 'none';</script></div>
		</div><div id="text-66" class="widget widget_text"><h1 class="widget-title">Éditoriaux</h1>			<div class="textwidget">
<div class="listing-editorial">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/francois-gravel/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411996/photo_web_small-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">mercredi 30 septembre 2020</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/editoriaux/2020/09/30/higgs-rappelle-quil-est-le-patron/">Higgs rappelle qui est le patron</a></h3>
</p></div>
</p></div>
<div class="author">François Gravel</div>
</p></div>
<p><a class="more" href="https://www.acadienouvelle.com/editoriaux/">+ d&rsquo;&eacute;ditoriaux</a></p>
</div>
		</div><div id="text-67" class="widget widget_text"><h1 class="widget-title">Chroniques</h1>			<div class="textwidget">
<div class="listing-chroniques">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/rino-morin-rossignol/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411998/rino_morin_rossignol_small-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">mardi 29 septembre 2020</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/09/29/les-orphelins-rouges/">Les orphelins rouges</a></h3>
</p></div>
</p></div>
<div class="author">Rino Morin Rossignol</div>
</p></div>
<div class="listing-chroniques">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/roger-ouellette/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/412000/roger_ouellette_small-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">mardi 29 septembre 2020</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/09/29/faut-il-un-vice-premier-ministre/">Faut-il un vice-premier ministre?</a></h3>
</p></div>
</p></div>
<div class="author">Roger Ouellette</div>
</p></div>
<div class="listing-chroniques">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/pascal-raiche-nogue/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/431481/pascal_raiche_nogue-3-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">dimanche 27 septembre 2020</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/09/27/les-liberaux-ont-besoin-dune-vraie-course/">Les libéraux ont besoin d’une vraie course</a></h3>
</p></div>
</p></div>
<div class="author">Pascal Raiche-Nogue</div>
</p></div>
<div class="listing-chroniques">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/karine-landry/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411990/karine_landry_small-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">dimanche 27 septembre 2020</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/09/27/decouvrons-la-betterave/">Découvrons la betterave!</a></h3>
</p></div>
</p></div>
<div class="author">Karine Landry</div>
</p></div>
<p><a class="more" href="https://www.acadienouvelle.com/chroniques/">+ de chroniques</a></p>
</div>
		</div><div id="text-50" class="pub-columns widget widget_text">			<div class="textwidget"><!-- AcadieNouvelle_BTF2_Right_300x250 -->
<div id='div-gpt-ad-1401990698033-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-2'); });
</script>
</div>
<script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-2").parentNode.parentNode.style.display = 'none';</script></div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			<h1 class="widget-title">Articles populaires</h1>
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Populaire</a></li>														</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Aujourd'hui</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semaine</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mois</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Tout</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/09/30/le-centre-ville-de-tracadie-se-transforme-en-piste-de-course-la-nuit-videos/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/09/Capture2-150x150.png" alt="Capture d&#039;écran" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Le centre-ville de Tracadie se transforme en piste de course la nuit (vidéos)" href="https://www.acadienouvelle.com/actualites/2020/09/30/le-centre-ville-de-tracadie-se-transforme-en-piste-de-course-la-nuit-videos/">Le centre-ville de Tracadie se transforme en piste de course la nuit (vidéos)</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/09/30/assurance-emploi-la-nouvelle-loi-adoptee-a-lunanimite/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/09/CP19828682-150x150.jpg" alt="Le premier ministre Justin Trudeau, mardi. - PC" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Assurance-emploi: la nouvelle loi adoptée à l'unanimité" href="https://www.acadienouvelle.com/actualites/2020/09/30/assurance-emploi-la-nouvelle-loi-adoptee-a-lunanimite/">Assurance-emploi: la nouvelle loi adoptée à l'unanimité</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/09/30/pres-de-20-000-clients-denergie-nb-prives-delectricite/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2018/07/05_Energie-NB-150x150.jpg" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Près de 20 000 clients d’Énergie NB privés d’électricité" href="https://www.acadienouvelle.com/actualites/2020/09/30/pres-de-20-000-clients-denergie-nb-prives-delectricite/">Près de 20 000 clients d’Énergie NB privés d’électricité</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/09/29/eclosion-en-gaspesie-et-dans-le-bas-saint-laurent-vitalite-surveille-la-situation-de-pres/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/12/7-Gilles-Lanteigne-ConvertImage-150x150.jpg" alt="Le PDG du Réseau de santé Vitalité, Gilles Lanteigne. - Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Éclosion en Gaspésie et dans le Bas-Saint-Laurent: Vitalité surveille la situation de près" href="https://www.acadienouvelle.com/actualites/2020/09/29/eclosion-en-gaspesie-et-dans-le-bas-saint-laurent-vitalite-surveille-la-situation-de-pres/">Éclosion en Gaspésie et dans le Bas-Saint-Laurent: Vitalité surveille la situation de près</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/09/28/orignal-la-plus-grande-recolte-des-60-dernieres-annees/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/09/jfb_chasse_orignal-150x150.jpg" alt="La chasse à l&#039;orignal a fracassé le record de 2017. - Acadie Nouvelle Jean-François Boisvert" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Orignal: la plus grande récolte des 60 dernières années" href="https://www.acadienouvelle.com/actualites/2020/09/28/orignal-la-plus-grande-recolte-des-60-dernieres-annees/">Orignal: la plus grande récolte des 60 dernières années</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div class="pptwj-loader"><img src="https://acadienouvelle-6143.kxcdn.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="text-68" class="widget widget_text"><h1 class="widget-title">Enquêtes et dossiers</h1>			<div class="textwidget">
<div class="listing-dossiers">
<div class="row collapse">
<div class="columns small-5">
                        <a href="https://www.acadienouvelle.com/dossier/2020/02/21/la-penurie-oubliee-de-la-province-les-bebes/" title="La pénurie oubliée de la province: les bébés"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/426295/04a_bebe-176x120-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/426295/04a_bebe-373x263-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/426295/04a_bebe-312x214-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/426295/04a_bebe-373x263-c.jpg,(xlarge)]" alt=""/></a>                    </div>
<div class="columns small-7">
<p itemprop="datePublished">vendredi 21 février 2020</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2020/02/21/la-penurie-oubliee-de-la-province-les-bebes/">La pénurie oubliée de la province: les bébés</a></h3>
</p></div>
</p></div>
</p></div>
<div class="listing-dossiers">
<div class="row collapse">
<div class="columns small-5">
                        <a href="https://www.acadienouvelle.com/dossier/2020/01/28/la-cote-acadienne-rongee-par-la-mer/" title="La côte acadienne rongée par la mer"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/425012/CT-Desylva-24-janv-e1580223172921-176x120-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/425012/CT-Desylva-24-janv-e1580223172921-373x263-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/425012/CT-Desylva-24-janv-e1580223172921-312x214-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/425012/CT-Desylva-24-janv-e1580223172921-373x263-c.jpg,(xlarge)]" alt=""/></a>                    </div>
<div class="columns small-7">
<p itemprop="datePublished">mardi 28 janvier 2020</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2020/01/28/la-cote-acadienne-rongee-par-la-mer/">La côte acadienne rongée par la mer</a></h3>
</p></div>
</p></div>
</p></div>
<p><a class="more" href="https://www.acadienouvelle.com/dossier/">+ d&rsquo;enquêtes et dossiers</a></p>
</div>
		</div></aside><!-- #secondary -->


</div>
                </div>
            </div><!-- .off-canvas-wrap -->
        </div><!-- #page -->
        
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="row">
                <div id="footer-primary-menu" class="show-for-large-up large-2 columns">
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>                    </ul>
                </div>

                <div id="footer-secondary-menu" class="show-for-large-up large-2 columns">
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                    </ul>
                </div>

                <div id="footer-abonnement" class="large-4 columns">
                    <div class="row collapse follow-us" data-equalizer>
                        <div class="small-3 columns title" data-equalizer-watch>Suivez-nous</div>
                        <div class="small-2 columns" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                        <div class="small-2 columns end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                    </div>
                </div>

                <div id="footer-acadie-nouvelle-menu" class="small-6 large-2 columns">
                    <h3>Acadie Nouvelle</h3>
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/abonnement/">Devenez membre</a></li><li><a href="https://www.acadienouvelle.com/avantages-membres-an-plus/">Avantages Membres AN+</a></li><li><a href="https://www.acadienouvelle.com/faq/">FAQ</a></li><li><a href="https://www.acadienouvelle.com/coordonnees-services/">Coordonnées et services</a></li><li><a href="https://www.acadienouvelle.com/publicite/">Annoncez avec nous</a></li><li><a href="https://www.acadienouvelle.com/carrieres/">Carrières</a></li><li><a href="https://www.acadienouvelle.com/historique/">À propos</a></li><li><a href="https://www.acadienouvelle.com/conseil-administration/">Conseil d'administration</a></li><li><a href="https://www.acadienouvelle.com/nous-joindre/">Nous joindre</a></li>                    </ul>
                </div>

                <div id="footer-services-menu" class="small-6 large-2 columns">
                    <h3>Services</h3>
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/archives/">Archives</a></li><li><a href="https://www.acadienouvelle.com/circulaires/">Circulaires de la semaine</a></li><li><a href="https://www.acadienouvelle.com/kiosque/">Kiosque Acadie Nouvelle</a></li><li><a href="http://www.hommagenb.com/">Avis de décès</a></li><li><a href="http://www.acadienouvelle.com/emplois/">Portail des emplois</a></li>                    </ul>
                </div>
            </div>

            <div class="site-info">
                <div class="row">
                    <div class="columns small-12 large-6 site-copyright">&copy; 2020 Acadie Nouvelle lt&eacute;e. Tous droits r&eacute;serv&eacute;s.</div>
                    <div class="columns small-12 large-6 site-policies">
                        <ul>
                            <li><a href="https://www.acadienouvelle.com/conditions-dutilisation">Conditions d'utilisation</a></li>
                            <li><a href="https://www.acadienouvelle.com/politique-confidentialite">Politique de confidentialit&eacute;</a></li>
                        </ul>
                    </div>
                </div>
            </div> <!--.site-info -->

        </footer><!-- #colophon -->

            <!-- /27729547/Acadienouvelle_OutOfPage -->
            <div class="outofpage-pub" id='div-gpt-ad-1440506858141-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440506858141-0'); });
                </script>
            </div>
    
			
		
        <script>
                if (typeof ga !== 'undefined') {
            ga('require', 'eventTracker');
            ga('require', 'outboundLinkTracker');
            ga('require', 'urlChangeTracker');
        }else if (typeof __gaTracker !== 'undefined') {
            __gaTracker('require', 'eventTracker');
            __gaTracker('require', 'outboundLinkTracker');
            __gaTracker('require', 'urlChangeTracker');
        }
        </script>

        <script>
        (function($){
            $(document).ready(function(){
                function adBlockDetected() {
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension2', '1');
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension2', '1');
                    }
                }

                if(typeof blockAdBlock === 'undefined') {
                    adBlockDetected();
                } else {
                    blockAdBlock.onDetected(adBlockDetected);
                }

                blockAdBlock.setOption({
                    debug: false,
                    checkOnLoad: true,
                    resetOnEnd: false,
                });

                setTimeout(function(){
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension3', plan);

                                                    ga('set', 'dimension4', 'La Presse Canadienne' );

                            if(jQuery('.subscription-needed').length > 0){
                                ga('set', 'dimension5', '1');
                            }
                        
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension3', plan);

                                                    __gaTracker('set', 'dimension4', 'La Presse Canadienne' );

                            if(jQuery('.subscription-needed').length > 0){
                                __gaTracker('set', 'dimension5', '1');
                            }
                                            }
                },2000);
            });
        })(jQuery);

        </script>
                    <script>
                    function isPrivateMode(){return new Promise(function(n){var e=function(){n(!0)},t=function(){n(!1)};if(!(function(){var n=/(?=.*(opera|chrome)).*/i.test(navigator.userAgent)&&navigator.storage&&navigator.storage.estimate;return n&&navigator.storage.estimate().then(function(n){return n.quota<12e7?e():t()}),!!n}()||function(){var n="MozAppearance"in document.documentElement.style;if(n)if(null==indexedDB)e();else{var r=indexedDB.open("inPrivate");r.onsuccess=t,r.onerror=e}return n}()||function(){var n=navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);if(n){if(parseInt(n[1],10)<11)return function(){try{localStorage.length?t():(localStorage.setItem("inPrivate","0"),localStorage.removeItem("inPrivate"),t())}catch(n){navigator.cookieEnabled?e():t()}return!0}();try{window.openDatabase(null,null,null,null),t()}catch(n){e()}}return!!n}()||function(){var n=!window.indexedDB&&(window.PointerEvent||window.MSPointerEvent);return n&&e(),!!n}()))return t()})}
            </script>
            <script>
                isPrivateMode().then(function(is_private) {
                        if( typeof is_private === 'undefined' ){}
                        else{
                            if(is_private){
                                jQuery("div[data-inco]").show();
                                jQuery("body").find('#masthead,#page,#colophon').remove();
                                
                                if (typeof ga !== 'undefined') {
                                    ga('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                } else if (typeof __gaTracker !== 'undefined') {
                                    __gaTracker('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                }
                            }
                        }
                    }
                );
            </script>
            <div style="display: none;" data-inco>
                <div style="display:block;text-align:center;height:80px; background: #003768;">
                    <a href="https://www.acadienouvelle.com">
                        <img style="padding: 15px 0px;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an-rogue.png" alt="logo-an" width="358px" height="42px" /> 
                    </a>
                </div>
                <div style="display:block; max-width: 508px; margin: 0 auto;">
                    <p style="text-align: center;">
                        <img style="margin: 42px auto;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/rogue.png" alt="private" width="150px" height="100px" />
                    </p>
                    <p style="text-align: center;color: #231f20;font-size: 28px;font-weight: 700;font-family: 'Lato', sans-serif;">
                        Vous utilisez un navigateur configuré en mode privé ou en mode incognito.
                    </p>
                    <p style="text-align: center;color: #231f20;font-size: 19px;font-weight: normal;font-family: 'Lato', sans-serif;">
                        Pour continuer à lire des articles dans ce mode, <a style="display:block;color: #003768;" href="https://www.acadienouvelle.com/?auth=sso">connectez-vous à votre compte Acadie Nouvelle.</a>
                    </p>
                    <p style="text-align: center;">
                        <a style="color: #003768;font-size: 19px;" href="https://www.acadienouvelle.com/devenir-membre">Vous n’êtes pas membre de l’Acadie Nouvelle?</a>
                        <br>
                        <a style="display:block;margin: 37px auto;width: 186px;padding: 5px;font-weight:bold;font-size:19px; background: #003768;color: #ffffff;"href="https://www.acadienouvelle.com/devenir-membre">Devenez membre maintenant</a>
                    </p>
                    <p style="text-align: center;color: #231f20;font-size: 14px;font-weight: normal;font-family: 'Lato', sans-serif;">
                        <a style="color: #003768;" href="https://www.acadienouvelle.com">Retour à la page d’accueil de l’Acadie Nouvelle</a>
                    </p>
                </div>
            </div>
        		
				
        		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"prevPost":{"dimension":{"offset":50,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":1,"value":1024},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":0}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#000286;
}

.next-post>div h3.next-post-header
{
	color:#CCCCCC;
	font-size:18px;
	font-family:'Tahoma';
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#0066CC;
	font-size:16px;
	font-family:'Tahoma';
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'Tahoma';
}
</style>		<div id="prev-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">À lire aussi ...</h3>
				<a href="https://www.acadienouvelle.com/actualites/2020/09/30/avortement-pas-dengagement-de-la-nouvelle-ministre-de-la-sante/" title="Avortement: pas d’engagement de la nouvelle ministre de la Santé" class="next-post-image">
					<img width="90" height="90" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/09/08_PRN-dorothy-shephard-150x150.jpg" class="attachment-x90 size-x90 wp-post-image" alt="" loading="lazy" data-attachment-id="437525" data-permalink="https://www.acadienouvelle.com/actualites/2020/09/30/avortement-pas-dengagement-de-la-nouvelle-ministre-de-la-sante/attachment/08_prn-dorothy-shephard/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/09/08_PRN-dorothy-shephard-scaled.jpg" data-orig-size="2560,1708" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;La ministre de la Sant\u00e9, Dorothy Shephard, mardi apr\u00e8s-midi en point de presse \u00e0 Fredericton - Acadie Nouvelle: Pascal Raiche-Nogue&quot;,&quot;created_timestamp&quot;:&quot;1601395326&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="08_PRN dorothy shephard" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/09/08_PRN-dorothy-shephard-300x200.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/09/08_PRN-dorothy-shephard-1024x683.jpg" />				</a>
				<a href="https://www.acadienouvelle.com/actualites/2020/09/30/avortement-pas-dengagement-de-la-nouvelle-ministre-de-la-sante/" title="Avortement: pas d’engagement de la nouvelle ministre de la Santé" class="next-post-title">
					Avortement: pas d’engagement de la nouvelle ministre de la Santé				</a>
				<p class="next-post-excerpt">
					La nouvelle ministre de la Santé du Nouveau-Brunswick, Dorothy Shephard, n’est pas encore prête à prendre un position claire dans le
dossier de l’accès à l’avortement chirurgical.				</p>
			</div>

		</div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo Hors N-B --><div id="om-caowmrqwe3nfvltjxjqu-holder"></div><script>var caowmrqwe3nfvltjxjqu,caowmrqwe3nfvltjxjqu_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){caowmrqwe3nfvltjxjqu_poll(function(){if(window['om_loaded']){if(!caowmrqwe3nfvltjxjqu){caowmrqwe3nfvltjxjqu=new OptinMonsterApp();return caowmrqwe3nfvltjxjqu.init({"u":"39621.775339","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;caowmrqwe3nfvltjxjqu=new OptinMonsterApp();caowmrqwe3nfvltjxjqu.init({"u":"39621.775339","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo AN40 --><div id="om-solwqxwtmsbdcltqlvd5-holder"></div><script>var solwqxwtmsbdcltqlvd5,solwqxwtmsbdcltqlvd5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){solwqxwtmsbdcltqlvd5_poll(function(){if(window['om_loaded']){if(!solwqxwtmsbdcltqlvd5){solwqxwtmsbdcltqlvd5=new OptinMonsterApp();return solwqxwtmsbdcltqlvd5.init({"u":"39621.756701","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;solwqxwtmsbdcltqlvd5=new OptinMonsterApp();solwqxwtmsbdcltqlvd5.init({"u":"39621.756701","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo AN35 --><div id="om-jxncymccrh0ggds4pjry-holder"></div><script>var jxncymccrh0ggds4pjry,jxncymccrh0ggds4pjry_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){jxncymccrh0ggds4pjry_poll(function(){if(window['om_loaded']){if(!jxncymccrh0ggds4pjry){jxncymccrh0ggds4pjry=new OptinMonsterApp();return jxncymccrh0ggds4pjry.init({"u":"39621.756696","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;jxncymccrh0ggds4pjry=new OptinMonsterApp();jxncymccrh0ggds4pjry.init({"u":"39621.756696","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo AN20 --><div id="om-q29k1biqlls9dldfso9y-holder"></div><script>var q29k1biqlls9dldfso9y,q29k1biqlls9dldfso9y_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){q29k1biqlls9dldfso9y_poll(function(){if(window['om_loaded']){if(!q29k1biqlls9dldfso9y){q29k1biqlls9dldfso9y=new OptinMonsterApp();return q29k1biqlls9dldfso9y.init({"u":"39621.751647","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;q29k1biqlls9dldfso9y=new OptinMonsterApp();q29k1biqlls9dldfso9y.init({"u":"39621.751647","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo Abonnement Google Home Mini --><div id="om-yeysatfijrafpnwq218u-holder"></div><script>var yeysatfijrafpnwq218u,yeysatfijrafpnwq218u_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){yeysatfijrafpnwq218u_poll(function(){if(window['om_loaded']){if(!yeysatfijrafpnwq218u){yeysatfijrafpnwq218u=new OptinMonsterApp();return yeysatfijrafpnwq218u.init({"u":"39621.712924","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;yeysatfijrafpnwq218u=new OptinMonsterApp();yeysatfijrafpnwq218u.init({"u":"39621.712924","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo Abonnement -50% --><div id="om-ngefbp3kgdfthqp7xlte-holder"></div><script>var ngefbp3kgdfthqp7xlte,ngefbp3kgdfthqp7xlte_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ngefbp3kgdfthqp7xlte_poll(function(){if(window['om_loaded']){if(!ngefbp3kgdfthqp7xlte){ngefbp3kgdfthqp7xlte=new OptinMonsterApp();return ngefbp3kgdfthqp7xlte.init({"u":"39621.714789","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ngefbp3kgdfthqp7xlte=new OptinMonsterApp();ngefbp3kgdfthqp7xlte.init({"u":"39621.714789","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Infolettre --><div id="om-potlwbqes8fuy3mnypt8-holder"></div><script>var potlwbqes8fuy3mnypt8,potlwbqes8fuy3mnypt8_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){potlwbqes8fuy3mnypt8_poll(function(){if(window['om_loaded']){if(!potlwbqes8fuy3mnypt8){potlwbqes8fuy3mnypt8=new OptinMonsterApp();return potlwbqes8fuy3mnypt8.init({"u":"39621.716860","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;potlwbqes8fuy3mnypt8=new OptinMonsterApp();potlwbqes8fuy3mnypt8.init({"u":"39621.716860","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Pub 99 cents (Copie de AN20) --><div id="om-mefwu7ptsspvlan7gatu-holder"></div><script>var mefwu7ptsspvlan7gatu,mefwu7ptsspvlan7gatu_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){mefwu7ptsspvlan7gatu_poll(function(){if(window['om_loaded']){if(!mefwu7ptsspvlan7gatu){mefwu7ptsspvlan7gatu=new OptinMonsterApp();return mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;mefwu7ptsspvlan7gatu=new OptinMonsterApp();mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><script>var dataLayer = [{"content":{"author":"La Presse Canadienne","post_type":"post","type":"single","access":"metered"}}];</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.acadienouvelle.com\/actualites\/2020\/09\/30\/une-autre-communaute-micmaque-lancera-sa-peche-au-homard\/":437524};
	</script>
				<script type="text/javascript">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</script>		<script type="text/javascript">
		var caowmrqwe3nfvltjxjqu_shortcode = true;var solwqxwtmsbdcltqlvd5_shortcode = true;var jxncymccrh0ggds4pjry_shortcode = true;var q29k1biqlls9dldfso9y_shortcode = true;var yeysatfijrafpnwq218u_shortcode = true;var ngefbp3kgdfthqp7xlte_shortcode = true;var potlwbqes8fuy3mnypt8_shortcode = true;var mefwu7ptsspvlan7gatu_shortcode = true;		</script>
		<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=3.2.2.1' id='views-blocks-frontend-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='//gdc.indeed.com/ads/apiresults.js?ver=2.2.1' id='indeed-click-tracking-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fastclick.js?ver=5.5.1' id='fastclick-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fluidvids.min.js?ver=5.5.1' id='fluidvids-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/foundation.min.js?ver=5.5.1' id='foundation-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/js/jquery-ui.min.js?ver=5.5.1' id='jqueryui-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.min.js?ver=5.5.1' id='slick-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/app.min.js?ver=4.2.06' id='acadienouvelle-scripts-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/gptPosCustom.js?ver=1.0.16' id='gpt-pos-script-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/autotrack.js?ver=5.5.1' id='autotrack-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/adsnet.js?ver=1.0.0' id='adsnet-js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/nnattawat/flip/v1.0.20/dist/jquery.flip.min.js?ver=1.0.20' id='jquery-flip-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/main.js?ver=0.1.2' id='wptoolset-forms-js'></script>
<script type='text/javascript' id='wptoolset-field-date-js-extra'>
/* <![CDATA[ */
var wptDateData = {"buttonImage":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"S\u00e9lectionnez une date","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Format d\\'entr\u00e9e : F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","readonly":"IlCeci est une saisie de date en lecture seule.","readonly_image":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/date.js?ver=0.1.2' id='wptoolset-field-date-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.5.1' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.16' id='optinmonster-wp-helper-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'57786219',post:'437524',tz:'-3',srv:'www.acadienouvelle.com'} ]);
	_stq.push([ 'clickTrackerInit', '57786219', '437524' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.acadienouvelle.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '651a94e98e', slugs: {"caowmrqwe3nfvltjxjqu":{"slug":"caowmrqwe3nfvltjxjqu","mailpoet":false},"solwqxwtmsbdcltqlvd5":{"slug":"solwqxwtmsbdcltqlvd5","mailpoet":false},"jxncymccrh0ggds4pjry":{"slug":"jxncymccrh0ggds4pjry","mailpoet":false},"q29k1biqlls9dldfso9y":{"slug":"q29k1biqlls9dldfso9y","mailpoet":false},"yeysatfijrafpnwq218u":{"slug":"yeysatfijrafpnwq218u","mailpoet":false},"ngefbp3kgdfthqp7xlte":{"slug":"ngefbp3kgdfthqp7xlte","mailpoet":false},"potlwbqes8fuy3mnypt8":{"slug":"potlwbqes8fuy3mnypt8","mailpoet":false},"mefwu7ptsspvlan7gatu":{"slug":"mefwu7ptsspvlan7gatu","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":437524,"object_key":"post","object_type":"post","term_ids":[5]};</script>
		</body>


</html>


<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601515042 -->