<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script src="//cdn.blueconic.net/acdnvll.js"></script>
<script type="text/javascript" async="" src="//rdc.m32.media/m32pixel.min.js"></script>
<script src="//rdc.m32.media/m32hb_gpt.min.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.acadienouvelle.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#003768">
<meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/mstile-144x144.png">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#003867">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#003867">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#003867">
<!-- og -->
<!-- Gen Head -->
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#003867">
<link rel="apple-touch-icon" sizes="192x192" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/favicon-196x196.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/Logo_an.png">
<!-- / SuperPWA.com -->
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=30*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='GRC: les trois policiers accusés s’exposent à de graves conséquences';
</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>GRC: les trois policiers accusés s’exposent à de graves conséquences</title>
	<meta name="description" content="Trois policiers de la GRC de Codiac pourraient perdre leur emploi s’ils sont trouvés coupables d’avoir détruit des preuves lors d’une enquête en 2019," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.acadienouvelle.com/actualites/2021/01/21/grc-les-trois-policiers-accuses-sexposent-a-de-graves-consequences/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="GRC: les trois policiers accusés s’exposent à de graves conséquences" />
	<meta property="og:description" content="Trois policiers de la GRC de Codiac pourraient perdre leur emploi s’ils sont trouvés coupables d’avoir détruit des preuves lors d’une enquête en 2019," />
	<meta property="og:url" content="https://www.acadienouvelle.com/actualites/2021/01/21/grc-les-trois-policiers-accuses-sexposent-a-de-graves-consequences/" />
	<meta property="og:site_name" content="Acadie Nouvelle" />
	<meta property="article:publisher" content="https://www.facebook.com/acadienouvelle" />
	<meta property="article:published_time" content="2021-01-21T23:20:26+00:00" />
	<meta property="article:modified_time" content="2021-01-22T01:18:10+00:00" />
	<meta property="og:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2018/04/01_Manchette_Police-01.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@acadienouvelle" />
	<meta name="twitter:site" content="@acadienouvelle" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Alexandre Boudreau">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//gdc.indeed.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux des commentaires" href="https://www.acadienouvelle.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7120988-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7120988-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'false');
		__gaTracker('set', 'dimension4', 'Alexandre Boudreau');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='flick-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/cache/min/1/mailchimpSF_main_css.css?ver=1.5.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='listing-avis-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/listing-avis/css/listing-avis.css?ver=0.91' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-common-es-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/common-es/public/toolset-common-es.css?ver=135000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/google-analytics-premium/assets/css/frontend.min.css?ver=7.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='job-manager-indeed-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager-indeed-integration/assets/css/frontend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='acadienouvelle-style-ie-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/ie.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='acadienouvelle-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/app.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-select2-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/select2/select2.css?ver=5.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.3.5' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.acadienouvelle.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.5.3' id='datepicker-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.acadienouvelle.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.15.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=135000' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=5.5.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=5.5.3' id='next-post-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/modernizr.js?ver=5.5.3' id='modernizr-js'></script>
<script type='text/javascript' id='pptwj-widget-tab-js-js-extra'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.5.3' id='pptwj-widget-tab-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acadienouvelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acadienouvelle-6143.kxcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.acadienouvelle.com/?p=442600' />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"https://acadienouvelle-6143.kxcdn.com/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.acadienouvelle.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2df4822b-c982-4396-af3c-5034b45b26e7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.acadienouvelle.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "L'Acadie Nouvelle veut vous envoyer des notifications.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "La notification apparaîtra sur votre bureau";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notification apparaîtra sur votre appareil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Vous pouvez vous désabonner des notifications à tout moment)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUER";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON MERCI";
oneSignal_options['promptOptions']['siteName'] = "https://www.acadienouvelle.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquez pour Autoriser";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
    <script type='text/javascript'>
                    var xReferrer = document.referrer;
                    var isAdDisabledInit = true;
                    var gptAdSlots = [];
                    var displayads = 1;
                    var subscribed = 'false';
                    var plan = 'false';
					var pref_cat = 'none';
                    var eng_scr = 'none';
                    var kwrd_intr = 'none';

                    function gptCustomHead(argSubscribed, noAds, argPlan, argPrefCat, argEng, argKwrd) {
                        displayads = noAds;
                        subscribed = argSubscribed;                 

						if(typeof argPlan === 'undefined'){
							plan = 'false';
						}else{
                        plan = argPlan;
                        }
                        
                        if(typeof argPrefCat !== 'undefined'){
							pref_cat = argPrefCat;
						}
						
						if(typeof argEng !== 'undefined'){
							eng_scr = argEng;
                        }
                        
                        if(typeof argKwrd !== 'undefined'){
							kwrd_intr = argKwrd;
						}

                        googletag.cmd.push(function() {
                            googletag.pubads().setTargeting('slug', 'grc-les-trois-policiers-accuses-sexposent-a-de-graves-consequences');
                            googletag.pubads().setTargeting('subscribed', subscribed);
                            googletag.pubads().setTargeting('category', 'actualites');
                            googletag.pubads().setTargeting('referrer', xReferrer);
                            googletag.pubads().setTargeting('plan', plan);
                            googletag.pubads().setTargeting('prefered_category', pref_cat);
                            googletag.pubads().setTargeting('engagement', eng_scr);
                            googletag.pubads().setTargeting('keywords_interest', kwrd_intr);
                            
                        });

                        googletag.enableServices();
                    }

                    function gptCustomBody() {
                        if (displayads == true) {
                             
                            var scriptElem  = document.createElement('script');
                            scriptElem.setAttribute('type', 'text/javascript');
                            scriptElem.setAttribute('src', 'https://static.freeskreen.com/publisher/3213/freeskreen.min.js');
                            document.body.appendChild(scriptElem);
                            if (typeof gptAdSlots !== 'undefined' && gptAdSlots != null && isAdDisabledInit === true) {
                                //Show hidden ads slot on load
                                jQuery('.pub-columns, .inline-pub, .outofpage-pub, .block-info-pub').show();
                                jQuery('.leaderboard').parent().show();
                            }
                        }
                    }
                    </script><script type='text/javascript'>
                  function isFacebookApp() {
                    var ua = navigator.userAgent || navigator.vendor || window.opera;
                    return (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1);
                  }

                 var gptAdSlots = [];

                 googletag.cmd.push(function() {

				var dbb_exception = googletag.sizeMapping().addSize([640,1],[300, 250])
                            .addSize([0,0],[[300, 250],[300, 600]])
                            .build();
				 
                var leaderboard_mapping = googletag.sizeMapping().addSize([980,1],[[728, 90],[970, 250]])
                            .addSize([768,1],[728, 90])
                            .addSize([1,1],[320, 50])
                            .build();

                 googletag.pubads().disableInitialLoad();


                gptAdSlots[4] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Top_728x90', [[320,50],[728, 90],[970, 250]], 'div-gpt-ad-1401990698033-1')
                    .defineSizeMapping(leaderboard_mapping)
                    .addService(googletag.pubads())
                    .setTargeting('isFacebookApp', isFacebookApp());
                    
				var bigbox_mapping = googletag.sizeMapping().addSize([981,1],[[300,250],[300,600]])
															.addSize([1,1],[300,250])
															.build();
															
				gptAdSlots[1] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-0')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
								.setTargeting('isFacebookApp', isFacebookApp());
				
				gptAdSlots[3] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF2_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-2')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
								.setTargeting('isFacebookApp', isFacebookApp());
				
                                    gptAdSlots[2] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-3')
                                    .defineSizeMapping(dbb_exception)
									.addService(googletag.pubads());
                                    gptAdSlots[8] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF_Middle_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1583851548896-0')
                                    .defineSizeMapping(dbb_exception)
									.addService(googletag.pubads());
                                

                 gptAdSlots[7] = googletag.defineOutOfPageSlot('/27729547/Acadienouvelle_OutOfPage', 'div-gpt-ad-1440506858141-0').addService(googletag.pubads());

                 googletag.pubads().enableSingleRequest();
                 });
                 </script>                <script>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</script>
                        <script>jQuery(window).ready(function(){var e="<div style='padding: 10px;margin: 10px 0;background: #0b253d;text-align: center;'><p style='font-size: 18px;color: #fff;'>Veuillez confirmer votre statut d'abonnement.</p><p style='color: #fff;'>Si vous êtes abonnés : <a style='width: 200px;display: inline-block;background: #a4a4a4;color: #000;padding: 10px;border: 1px solid #000;' href='https://www.acadienouvelle.com/?auth=sso'>Connectez-vous</a></p><p style='color: #fff;'>Pour vous abonner : <a href='https://moncompte.acadienouvelle.com/devenir-membre/' style='width: 200px;display: inline-block;margin-left: 12px;background: #a4a4a4;color: #000;padding: 10px;border: 1px solid #000;'>Abonnez-vous</a></p><p style='color: #fff;margin:0;'>Si ce message persiste veuillez communiquer avec <a href='https://www.acadienouvelle.com/nous-joindre'>nous</a></p></div>";setTimeout(function(){if(blueConicClient){var t=blueConicClient.profile.getProfile(),l=!0;t.loadValues(["meter_views_left","plan_ugs","Is_subscriber","ip_based_access"],this,function(){t.getValue("meter_views_left"),t.getValue("plan_ugs");var o=t.getValue("Is_subscriber"),n=t.getValue("ip_based_access");l=!1,"true"==n||"true"==o||jQuery.ajax({url:"https://www.acadienouvelle.com/wp-admin/admin-ajax.php",type:"POST",dataType:"json",data:{action:"livecheck"}}).done(function(){}).fail(function(){jQuery(".subscription-needed").length||(jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e))})}),setTimeout(function(){l&&0==jQuery(".subscription-needed").length&&(jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e))},4500)}else jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e)},2e3)});</script>
                        </head>

<body class="post-template-default single single-post postid-442600 single-format-standard preventcopy group-blog acadie-nouvelle elementor-default elementor-kit-426063">
    <header id="masthead" class="site-header show-for-small-down" role="banner">
        <div class="site-branding">
            <h1 class="site-title"><a href="https://www.acadienouvelle.com/" rel="home"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle.png" alt="Acadie Nouvelle"></a></h1>
        </div>
    </header><!-- #masthead -->

    <div id="page" class="hfeed site">
	    <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a>
        <div id="tophead" class="show-for-medium-up">
            <div class="row">
                
                <div class="columns large-12">
                    <ul class="secondary-top-menu">
                                                <li class="item">
                            <a href="https://www.acadienouvelle.com/actualites">
                                <span class="show-for-large-up">jeudi 21 janvier 2021</span>
                                <span class="show-for-medium-only">22 Jan. 2021</span>
                            </a>
                        </li>
                                             
                        <li class="item lhide pgm-logged-in">
                            <a class="btng" href="https://www.acadienouvelle.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2021%2F01%2F21%2Fgrc-les-trois-policiers-accuses-sexposent-a-de-graves-consequences%2F&amp;_wpnonce=3d8642248b">
                                D&eacute;connexion
                            </a>
                        </li>
                        <li class="item">                            
                            <a class="is-logged lhide btna" href="https://moncompte.acadienouvelle.com">
                                Mon compte
                            </a>
                            <a class="is-logged-off lhide btna" href="https://www.acadienouvelle.com/?auth=sso">
                                Connexion
                            </a>
                        </li>
                        <li class="item">
                            <a class="btng" href="http://numerique.acadienouvelle.com">
                                &Eacute;dition num&eacute;rique
                            </a>
                        </li>
                        <li class="item">
                            <a data-options="align:bottom" data-dropdown="drop-search" aria-controls="drop-search" aria-expanded="false" class="desktop-search btng">
                                Recherche
                                <i class="fa fa-search"></i>
                            </a>
                            <div id="drop-search" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                <form role="search" method="get" id="searchform" class="searchform" action="https://www.acadienouvelle.com/" >
	<div><label class="screen-reader-text" for="s">Recherche :</label>
	<input type="text" value="" name="s" id="s" placeholder=" Mot(s) clé(s)" />
	<div class="submit">
            <a href="#" class="button" onclick="jQuery(this).parent().parent().parent().submit();">Rechercher</a>
            <noscript>
                <input type="submit" id="searchsubmit" value="Rechercher" />
            </noscript>
        </div>
	</div>
	</form>                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>

        <div class="off-canvas-wrap" data-offcanvas>
            <div id="content-anchor"></div>
            <div id="sticky-phantom"></div>
            <div id="sticky" class="off-canvas-fixed">
                <nav class="tab-bar show-for-small-down">
                    <section class="left-small">
                        <a href="#search" class="search"><i class="fa fa-search"></i></a>
                    </section>
                    <section class="middle tab-bar-section">                        
                        <a class="subscribe-link pgm-logged-out" href="https://moncompte.acadienouvelle.com">S'abonner</a>                        
                        <form role="search" method="get" class="columns small-12 search-form" action="https://www.acadienouvelle.com/" style="display: none;">
                            <label>
                                <span class="screen-reader-text">Rechercher :</span>
                                <input type="search" class="search-field" placeholder="Recherche..." value="" name="s" title="Rechercher :">
                            </label>
                        </form>
                    </section>
                    <section class="right-small">
                        <a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a>
                    </section>
                </nav>

                <!-- Off Canvas Menu -->
                <aside class="right-off-canvas-menu show-for-small-down">
                    <!-- whatever you want goes here -->
                    <div class="right-off-canvas-menu-inner-wrap">
                        <div class="row collapse mobile-social" data-equalizer>
                            <div class="small-6 columns"><p>Suivez-nous</p></div>
                            <div class="small-3 columns center-text" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                            <div class="small-3 columns center-text" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                        </div>

                        <div class="top-quick-menu">
                            <ul>
                                <li class="item">                            
                                    <a class="is-logged lhide" href="https://moncompte.acadienouvelle.com">
                                        <label class="pgm-logged-in">Mon compte</label>
                                        <i class="fa fa-user"></i>
                                    </a>
                                    <a class="is-logged-off lhide" href="https://www.acadienouvelle.com/?auth=sso">
                                        <label class="pgm-logged-out">Connexion</label>
                                        <i class="fa fa-user"></i>
                                    </a>
                                </li>
                                <li class="item">
                                    <a href="http://numerique.acadienouvelle.com">
                                        <label>Abonnement</label>
                                        <i class="fa fa-newspaper-o"></i>
                                    </a>
                                </li>
                                <li class="item">
                                    <a href="http://numerique.acadienouvelle.com">
                                        <label>&Eacute;dition num&eacute;rique</label>
                                        <i class="fa fa-laptop"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>

                        <div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-247030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247030"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li>
<li id="menu-item-247033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247033"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li>
<li id="menu-item-247032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247032"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li>
<li id="menu-item-247031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247031"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li>
<li id="menu-item-247035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247035"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li>
<li id="menu-item-247036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247036"><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li>
<li id="menu-item-247034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247034"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>
<li id="menu-item-344246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344246"><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li>
<li id="menu-item-316186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316186"><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>
</ul></div>
                        <div class="row">
                            <div class="icon-menu-small small-12 columns">
                                <ul>
                                    <li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li>
                                    <li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li>
                                    <li><a href="https://www.acadienouvelle.com/emplois"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png"/></a></li>
                                    <li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png"/></a></li>
                                    <li><a href="https://www.acadienouvelle.com/mots-croises"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png"/></a></li>
                                                                        <li><a href="https://www.acadienouvelle.com/zone-plus"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png"></a></li>
                                                                        </ul>
                            </div>
                        </div>
                    </div>
                </aside>
            </div>
                <div class="inner-wrap row">

                
                <header id="masthead" class="show-for-medium-up">
                    <div class="row masthead-top-row">
                        <div class="columns medium-4 large-6">
                            <h1 class="site-title">
                                <a href="https://www.acadienouvelle.com/" rel="home">
                                    <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an-medium-logo.png, (default)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle-logo.png, (large)]">
                                </a>
                            </h1>
                        </div>

                        <div class="subscribe-now columns medium-5 large-4">
                            <a href="http://moncompte.acadienouvelle.com/numerique"><span class="h-cl-btn">Accès illimité</span>pour seulement 0,99 <sup>$</sup> pour le 1<sup>er</sup> mois</a>
                        </div>

                        <div class="columns medium-3 large-2 show-for-medium-up">
                            <div class="row follow-us collapse right" data-equalizer>
                                <div class="title" data-equalizer-watch>Suivez-nous</div>
                                <div data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                                <div class="end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="row show-for-medium-up">
                        <div class="columns medium-12">
                            <div class="menu-top-menu-container">
                                <ul id="menu-top-menu" class="menu show-for-large-up">
                                    <li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>                                    <li>
                                        <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a>
                                        <div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                            <ul>
                                                <li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                                            </ul>
                                        </div>
                                    </li>
                                </ul>

                                <ul class="show-for-medium-only medium-menu">
                                    <li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li>                                    <li>
                                        <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a>
                                        <div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                            <ul>
                                                <li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                                            </ul>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>

                        <div class="medium-12 columns top-icon-menu">
                            <ul>
                                <li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li>
                                <li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li>
                                <li><a href="https://www.acadienouvelle.com/emplois"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/portail-emplois-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (large)]"></a></li>
                                <li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/avis-deces-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (large)]"></a></li>
                                <li><a href="https://www.acadienouvelle.com/mots-croises"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (large)]"></a></li>
                                                                <li><a href="https://www.acadienouvelle.com/zone-plus"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (large)]"></a></li>
                                                            </ul>
                        </div>
                    </div>
                </header>

                
                <!-- close the off-canvas menu -->
                <a class="exit-off-canvas"></a>
                <!-- main content goes here -->
                    <div id="content" class="site-content">

                        <div id="text-51" class="widget widget_text">			<div class="textwidget"><div class="leaderboard small-12 large-centered columns">
<!-- AcadieNouvelle_ATF_Top_728x90 -->
<div id='div-gpt-ad-1401990698033-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-1'); });
</script>
</div>
</div>
<script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-1").parentNode.parentNode.style.display = 'none';</script></div>
		</div>
                                

        		
	
	<div id="primary" class="content-area columns large-8">
		<main id="main" class="site-main" role="main">
                    
		                                            
<article id="post-442600" class="post-442600 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
    
	<header class="entry-header">
                <div class="show-for-large-up"><p id="breadcrumbs"><span><span><a href="https://www.acadienouvelle.com/">Accueil</a> <span class="breaker"></span> <span><a href="https://www.acadienouvelle.com/actualites/">Actualités</a> <span class="breaker"></span> <span class="breadcrumb_last" aria-current="page">GRC: les trois policiers accusés s’exposent à de graves conséquences</span></span></span></span></p></div>            
		<h1 class="entry-title">GRC: les trois policiers accusés s’exposent à de graves conséquences</h1>		<div class="entry-meta">
			        <div class="author-box row collapse">
            <div class="author-desc columns small-12">
                <span class="byline row"> Par <span class="author vcard"><a class="url fn n" href="https://www.acadienouvelle.com/auteur/alexandre-boudreau/">Alexandre Boudreau</a></span></span>
                                <span class="posted-on"><a href="https://www.acadienouvelle.com/actualites/2021/01/21/grc-les-trois-policiers-accuses-sexposent-a-de-graves-consequences/" rel="bookmark"><time class="entry-date published updated" datetime="2021-01-21T19:20:26-04:00">jeudi 21 janvier 2021</time><time datetime="2021-01-21T21:18:10-04:00">jeudi 21 janvier 2021</time></a></span>
                            </div>
        </div>
    		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content row collapse">
                                <div class="featured-image columns small-12">
                    <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/381806/01_Manchette_Police-01-320x190-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/381806/01_Manchette_Police-01-625x357-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/381806/01_Manchette_Police-01-625x357-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/381806/01_Manchette_Police-01-808x461-c.jpg,(xlarge)]" alt="">                    <p class="featured-image-caption">- Archives</p>
                </div>
                                
                <div class="columns small-12 large-9 left-column-article">
                    <!-- FB Plugin Embed Post -->
                    <script>window.fbAsyncInit = function() {
                        FB.init({
                            xfbml      : true,
                            version    : 'v2.3'
                        });
                        }; (function(d, s, id){
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/fr_CA/sdk.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <!-- End FB Embed Post -->
                    <p>Trois policiers de la GRC de Codiac pourraient perdre leur emploi s’ils sont trouvés coupables d’avoir détruit des preuves lors d’une enquête en 2019, selon un criminologue.</p>
<p>La destruction de preuve lors d’une enquête est une entorse grave aux obligations des policiers, selon le Dr Michael Boudreau, criminologue de l’Université Saint-Thomas.</p>
<p>Les trois policiers accusés d’entrave à la justice ont été suspendus avec salaire le 15 décembre, et ce, jusqu’à l’issue des procédures judiciaires. Il s’agit du caporal Mathieu Potvin, âgé de 32 ans, du gendarme Éric Pichette, âgé de 39 ans, et du gendarme Graham Bourque, âgé de 36 ans.</p>
<p>D’après un reportage de la CBC publié mercredi, ces trois policiers auraient été accusés en raison de la destruction d’une portion d’un enregistrement vidéo le 15 mai 2019.</p><div class='row collapse text-center pub-columns'>
                    <!-- /27729547/AcadieNouvelle_BTF_Middle_300x250 -->
                    <div id='div-gpt-ad-1583851548896-0'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583851548896-0'); });
                        </script>
                    </div>
                    <script type='text/javascript'>document.getElementById('div-gpt-ad-1583851548896-0').parentNode.style.display = 'none';</script>
                </div>
<p>Cette possibilité a été alléguée par l’avocat Nathan Gorham lors d’une audience concernant son client Jesse Todd Logue, toujours selon la société d’État.</p>
<p>L’avocat Nathan Gorham n’a pas répondu à la demande d’entrevue de l’Acadie Nouvelle.</p>
<p>Selon la GRC, Jesse Todd Logue, qui avait 26 ans au moment de son arrestation, est originaire de la Première Nation de Woodstock mais a aussi habité à Fredericton et à Moncton.</p>
<p>Il a été accusé le 3 septembre 2019 après une fouille lors de laquelle la police a découvert près de 15 kg de méthamphétamine et 880 grammes de cocaïne et de cocaïne épurée, de l’argent liquide et des armes prohibées.</p><div class='row collapse pub-columns text-center'>
                    <!-- AcadieNouvelle_BTF_Right_300x250 -->
                    <div id='div-gpt-ad-1401990698033-3'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-3'); });
                        </script>
                    </div>
                    <script type='text/javascript'>document.getElementById('div-gpt-ad-1401990698033-3').parentNode.style.display = 'none';</script>
                </div>
<p>La police a aussi saisi des fortifications en acier et d’autres armes, dont des couteaux, des épées, des arbalètes, une arme à impulsion et du chasse-ours.</p>
<p>Il fait face à cinq accusations reliées aux armes à feu et au trafic de stupéfiants.</p>
<p>Si les trois policiers ont commis l’acte reproché – ce qui n’a encore été prouvé en cour – il se serait produit pendant cette longue enquête amorcée en 2019.</p>
<p>Des membres du Service régional de Codiac, du District de l’Ouest, du District du Sud-Est et de services spécialisés de la GRC, ainsi que de la Force policière de Fredericton et de la Force policière de Woodstock y ont participé.</p>
<p>Le professeur Michael Boudreau estime que si le contenu de la vidéo était significatif, cela pourrait faire tomber l’enquête et blanchir l’accusé.</p>
<p>«C’est seulement une possibilité, mais un bon avocat de la défense pourrait utiliser ceci pour jeter le doute sur la fiabilité de la preuve de la couronne», avance-t-il.</p>
<p>«Détruire de la preuve dans une enquête – et surtout si ça mène à l’acquittement de la personne accusée – est un acte assez grave. Pour des policiers (coupables de tels gestes), leur carrière devrait être finie», analyse le criminologue.</p>
<p>Il estime que cela est encore plus grave si les policiers ont commis cet acte pour se protéger eux-mêmes plutôt que le public.</p>
<p>«Si c’est le cas, c’est assez troublant, ce n’est pas ce que les policiers devraient faire.»</p>
<p>Il estime que des policiers d’expérience «devraient savoir mieux» que de commettre ce genre d’infraction.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-442600" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2021/01/21/grc-les-trois-policiers-accuses-sexposent-a-de-graves-consequences/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-442600" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2021/01/21/grc-les-trois-policiers-accuses-sexposent-a-de-graves-consequences/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-442600" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2021/01/21/grc-les-trois-policiers-accuses-sexposent-a-de-graves-consequences/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                </div>
                
                <div class="columns small-12 large-3 right-column-article show-for-large-up">
                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-442600" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2021/01/21/grc-les-trois-policiers-accuses-sexposent-a-de-graves-consequences/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-442600" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2021/01/21/grc-les-trois-policiers-accuses-sexposent-a-de-graves-consequences/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-442600" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2021/01/21/grc-les-trois-policiers-accuses-sexposent-a-de-graves-consequences/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                    <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                </div>
            
			</div><!-- .entry-content -->

	<footer class="entry-footer">
            <div class="columns small-12 large-9">
                
                                
                <!-- Author Bio -->
                
            <div id="authorarea">  
                                <a href="https://www.acadienouvelle.com/auteur/alexandre-boudreau/">
                    <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411984/alexandre_boudreau_small-122x122-c.png">
                </a>
                                                <div class="authorinfo authorphoto">
                    <div class="authorinfo_title">&Agrave; propos de <span>Alexandre Boudreau</span></div>
                    <p>Originaire de Bouctouche, Alexandre Boudreau a étudié à l’Université de Moncton en information-communication et en science politique. Il a débuté...<br /> <a class="alignright" href="https://www.acadienouvelle.com/auteur/alexandre-boudreau/">En savoir plus</a></p>
                </div>

                <div class="clear"></div>
            </div>

                        
                <!-- Next/Prev Post -->
                	<nav class="navigation post-navigation row" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
                    <div class="nav-prev columns small-6"><a href="https://www.acadienouvelle.com/arts-et-spectacles/2021/01/21/le-slam-monte-a-bord-de-linternet/" rel="prev"><span class="left icon-block">
                                            <span class="meta-nav">
                                                <i class="fa fa-play fa-prev"></i>
                                            </span>
                                        </span>
                                        <span class="left block-meta">
                                            <span class="post-nav-tag">Pr&eacute;c&eacute;dent:</span>
                                            <span class="post-nav-title">Le slam monte à bord de l’internet</span>
                                        </span></a></div><div class="nav-next columns small-6"><a href="https://www.acadienouvelle.com/actualites/2021/01/21/alcool-nb-blamee-pour-avoir-eu-recours-a-des-gardiens-de-securite-unilingues-anglophones/" rel="next"><span class="right icon-block">
                                            <span class="meta-nav">
                                                <i class="fa fa-play fa-next"></i>
                                            </span>
                                        </span>
                                        <span class="right block-meta">
                                            <span class="post-nav-tag">Suivant:</span>
                                            <span class="post-nav-title">Alcool NB blâmée pour avoir eu recours à des gardiens de sécurité unilingues anglophones</span>
                                        </span>
                                        </a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                
            </div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
                    
                    
		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area small-12 large-4 columns" role="complementary">
	<div id="text-5" class="pub-columns widget widget_text">			<div class="textwidget"><!-- AcadieNouvelle_ATF_Right_300x250 -->
<div id='div-gpt-ad-1401990698033-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-0'); });
</script>
</div>
<script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-0").parentNode.parentNode.style.display = 'none';</script></div>
		</div><div id="text-68" class="widget widget_text"><h1 class="widget-title">Enquêtes et dossiers</h1>			<div class="textwidget">
<div class="listing-dossiers">
<div class="row collapse">
<div class="columns small-5">
                        <a href="https://www.acadienouvelle.com/dossier/2021/01/19/la-place-du-francais-dans-les-familles-exogames/" title="La place du français dans  les familles exogames"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/442459/04_famille-176x120-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/442459/04_famille-373x263-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/442459/04_famille-312x214-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/442459/04_famille-373x263-c.jpg,(xlarge)]" alt=""/></a>                    </div>
<div class="columns small-7">
<p itemprop="datePublished">mardi 19 janvier 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2021/01/19/la-place-du-francais-dans-les-familles-exogames/">La place du français dans  les familles exogames</a></h3>
</p></div>
</p></div>
</p></div>
<div class="listing-dossiers">
<div class="row collapse">
<div class="columns small-5">
                        <a href="https://www.acadienouvelle.com/dossier/2021/01/15/reforme-municipale-quel-sort-attend-les-dsl/" title="Réforme municipale: quel sort attend les DSL?"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/442342/04_dechets-176x120-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/442342/04_dechets-373x263-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/442342/04_dechets-312x214-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/442342/04_dechets-373x263-c.jpg,(xlarge)]" alt=""/></a>                    </div>
<div class="columns small-7">
<p itemprop="datePublished">vendredi 15 janvier 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2021/01/15/reforme-municipale-quel-sort-attend-les-dsl/">Réforme municipale: quel sort attend les DSL?</a></h3>
</p></div>
</p></div>
</p></div>
<p><a class="more" href="https://www.acadienouvelle.com/dossier/">+ d&rsquo;enquêtes et dossiers</a></p>
</div>
		</div><div id="text-66" class="widget widget_text"><h1 class="widget-title">Éditoriaux</h1>			<div class="textwidget">
<div class="listing-editorial">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/francois-gravel/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411996/photo_web_small-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">mercredi 20 janvier 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/editoriaux/2021/01/20/le-grand-defi-de-la-sanb/">Le grand défi de la SANB</a></h3>
</p></div>
</p></div>
<div class="author">François Gravel</div>
</p></div>
<p><a class="more" href="https://www.acadienouvelle.com/editoriaux/">+ d&rsquo;&eacute;ditoriaux</a></p>
</div>
		</div><div id="text-67" class="widget widget_text"><h1 class="widget-title">Chroniques</h1>			<div class="textwidget">
<div class="listing-chroniques">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/robert-lagace/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411999/robert_lagace_small-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">jeudi 21 janvier 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2021/01/21/lhjmq-les-huskies-liquident-leurs-veterans/">LHJMQ: les Huskies liquident leurs vétérans</a></h3>
</p></div>
</p></div>
<div class="author">Robert Lagacé</div>
</p></div>
<div class="listing-chroniques">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/francoise-enguehard/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/410743/francoise_enguehard-small-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">jeudi 21 janvier 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2021/01/21/une-nouvelle-ere-2/">Une nouvelle ère?</a></h3>
</p></div>
</p></div>
<div class="author">Françoise Enguehard</div>
</p></div>
<div class="listing-chroniques">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/rino-morin-rossignol/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411998/rino_morin_rossignol_small-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">mardi 19 janvier 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2021/01/19/le-calme-apres-la-tempete/">Le calme après la tempête?</a></h3>
</p></div>
</p></div>
<div class="author">Rino Morin Rossignol</div>
</p></div>
<div class="listing-chroniques">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/roger-ouellette/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/412000/roger_ouellette_small-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">mardi 19 janvier 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2021/01/19/proces-ngola-un-acharnement-politique/">Procès Ngola: un acharnement politique?</a></h3>
</p></div>
</p></div>
<div class="author">Roger Ouellette</div>
</p></div>
<p><a class="more" href="https://www.acadienouvelle.com/chroniques/">+ de chroniques</a></p>
</div>
		</div><div id="text-50" class="pub-columns widget widget_text">			<div class="textwidget"><!-- AcadieNouvelle_BTF2_Right_300x250 -->
<div id='div-gpt-ad-1401990698033-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-2'); });
</script>
</div>
<script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-2").parentNode.parentNode.style.display = 'none';</script></div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			<h1 class="widget-title">Articles populaires</h1>
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Populaire</a></li>														</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Aujourd'hui</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semaine</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mois</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Tout</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2021/01/21/covid-19-33-nouveaux-cas-jeudi-situation-inquietante-dans-le-nord-ouest/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/01/CP115412736-150x150.jpg" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="COVID-19: 32 nouveaux cas jeudi; situation «inquiétante» dans le Nord-Ouest" href="https://www.acadienouvelle.com/actualites/2021/01/21/covid-19-33-nouveaux-cas-jeudi-situation-inquietante-dans-le-nord-ouest/">COVID-19: 32 nouveaux cas jeudi; situation «inquiétante» dans le Nord-Ouest</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2021/01/21/moncton-le-viaduc-de-la-rue-main-fait-deux-victimes-en-deux-jours/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/01/SD_Camions-Main_21janvier-150x150.jpg" alt="Moncton: le viaduc de la rue Main fait deux victimes en deux jours!" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Moncton: le viaduc de la rue Main fait deux victimes en deux jours!" href="https://www.acadienouvelle.com/actualites/2021/01/21/moncton-le-viaduc-de-la-rue-main-fait-deux-victimes-en-deux-jours/">Moncton: le viaduc de la rue Main fait deux victimes en deux jours!</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2021/01/21/arrestation-dun-faux-policier-age-de-23-ans-qui-aurait-arrete-des-gens/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/01/CP115657046-150x150.jpg" alt="La GRC a saisi un véhicule, de marque Ford Taurus 2013 de couleur blanche. - PC" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Arrestation d'un faux policier âgé de 23 ans qui aurait arrêté des gens" href="https://www.acadienouvelle.com/actualites/2021/01/21/arrestation-dun-faux-policier-age-de-23-ans-qui-aurait-arrete-des-gens/">Arrestation d'un faux policier âgé de 23 ans qui aurait arrêté des gens</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2021/01/21/dur-pour-lindustrie-laitiere-du-n-b-et-les-consommateurs/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/01/glass-1379822_1920-150x150.jpg" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Dur coup pour l’industrie laitière du N.-B. et les consommateurs" href="https://www.acadienouvelle.com/actualites/2021/01/21/dur-pour-lindustrie-laitiere-du-n-b-et-les-consommateurs/">Dur coup pour l’industrie laitière du N.-B. et les consommateurs</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2021/01/21/la-gouverneure-generale-julie-payette-demissionne/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/01/CP19599363-150x150.jpg" alt="Julie Payette lors du discours du Trône en septembre dernier à Ottawa. - PC" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="La gouverneure générale Julie Payette démissionne" href="https://www.acadienouvelle.com/actualites/2021/01/21/la-gouverneure-generale-julie-payette-demissionne/">La gouverneure générale Julie Payette démissionne</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div class="pptwj-loader"><img src="https://acadienouvelle-6143.kxcdn.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			</aside><!-- #secondary -->


</div>
                </div>
            </div><!-- .off-canvas-wrap -->
        </div><!-- #page -->
        
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="row">
                <div id="footer-primary-menu" class="show-for-large-up large-2 columns">
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>                    </ul>
                </div>

                <div id="footer-secondary-menu" class="show-for-large-up large-2 columns">
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                    </ul>
                </div>

                <div id="footer-abonnement" class="large-4 columns">
                    <div class="row collapse follow-us" data-equalizer>
                        <div class="small-3 columns title" data-equalizer-watch>Suivez-nous</div>
                        <div class="small-2 columns" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                        <div class="small-2 columns end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                    </div>
                </div>

                <div id="footer-acadie-nouvelle-menu" class="small-6 large-2 columns">
                    <h3>Acadie Nouvelle</h3>
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/abonnement/">Devenez membre</a></li><li><a href="https://www.acadienouvelle.com/avantages-membres-an-plus/">Avantages Membres AN+</a></li><li><a href="https://www.acadienouvelle.com/faq/">FAQ</a></li><li><a href="https://www.acadienouvelle.com/coordonnees-services/">Coordonnées et services</a></li><li><a href="https://www.acadienouvelle.com/publicite/">Annoncez avec nous</a></li><li><a href="https://www.acadienouvelle.com/carrieres/">Carrières</a></li><li><a href="https://www.acadienouvelle.com/historique/">À propos</a></li><li><a href="https://www.acadienouvelle.com/conseil-administration/">Conseil d&rsquo;administration</a></li><li><a href="https://www.acadienouvelle.com/nous-joindre/">Nous joindre</a></li>                    </ul>
                </div>

                <div id="footer-services-menu" class="small-6 large-2 columns">
                    <h3>Services</h3>
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/archives/">Archives</a></li><li><a href="https://www.acadienouvelle.com/kiosque/">Kiosque Acadie Nouvelle</a></li><li><a href="http://www.hommagenb.com/">Avis de décès</a></li><li><a href="http://www.acadienouvelle.com/emplois/">Portail des emplois</a></li>                    </ul>
                </div>
            </div>

            <div class="site-info">
                <div class="row">
                    <div class="columns small-12 large-6 site-copyright">&copy; 2021 Acadie Nouvelle lt&eacute;e. Tous droits r&eacute;serv&eacute;s.</div>
                    <div class="columns small-12 large-6 site-policies">
                        <ul>
                            <li><a href="https://www.acadienouvelle.com/conditions-dutilisation">Conditions d'utilisation</a></li>
                            <li><a href="https://www.acadienouvelle.com/politique-confidentialite">Politique de confidentialit&eacute;</a></li>
                        </ul>
                    </div>
                </div>
            </div> <!--.site-info -->

        </footer><!-- #colophon -->

            <!-- /27729547/Acadienouvelle_OutOfPage -->
            <div class="outofpage-pub" id='div-gpt-ad-1440506858141-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440506858141-0'); });
                </script>
            </div>
    
			
		
        <script>
                if (typeof ga !== 'undefined') {
            ga('require', 'eventTracker');
            ga('require', 'outboundLinkTracker');
            ga('require', 'urlChangeTracker');
        }else if (typeof __gaTracker !== 'undefined') {
            __gaTracker('require', 'eventTracker');
            __gaTracker('require', 'outboundLinkTracker');
            __gaTracker('require', 'urlChangeTracker');
        }
        </script>

        <script>
        (function($){
            $(document).ready(function(){
                function adBlockDetected() {
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension2', '1');
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension2', '1');
                    }
                }

                if(typeof blockAdBlock === 'undefined') {
                    adBlockDetected();
                } else {
                    blockAdBlock.onDetected(adBlockDetected);
                }

                blockAdBlock.setOption({
                    debug: false,
                    checkOnLoad: true,
                    resetOnEnd: false,
                });

                setTimeout(function(){
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension3', plan);

                                                    ga('set', 'dimension4', 'Alexandre Boudreau' );

                            if(jQuery('.subscription-needed').length > 0){
                                ga('set', 'dimension5', '1');
                            }
                        
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension3', plan);

                                                    __gaTracker('set', 'dimension4', 'Alexandre Boudreau' );

                            if(jQuery('.subscription-needed').length > 0){
                                __gaTracker('set', 'dimension5', '1');
                            }
                                            }
                },2000);
            });
        })(jQuery);

        </script>
                    <script>
                    function isPrivateMode(){return new Promise(function(n){var e=function(){n(!0)},t=function(){n(!1)};if(!(function(){var n=/(?=.*(opera|chrome)).*/i.test(navigator.userAgent)&&navigator.storage&&navigator.storage.estimate;return n&&navigator.storage.estimate().then(function(n){return n.quota<12e7?e():t()}),!!n}()||function(){var n="MozAppearance"in document.documentElement.style;if(n)if(null==indexedDB)e();else{var r=indexedDB.open("inPrivate");r.onsuccess=t,r.onerror=e}return n}()||function(){var n=navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);if(n){if(parseInt(n[1],10)<11)return function(){try{localStorage.length?t():(localStorage.setItem("inPrivate","0"),localStorage.removeItem("inPrivate"),t())}catch(n){navigator.cookieEnabled?e():t()}return!0}();try{window.openDatabase(null,null,null,null),t()}catch(n){e()}}return!!n}()||function(){var n=!window.indexedDB&&(window.PointerEvent||window.MSPointerEvent);return n&&e(),!!n}()))return t()})}
            </script>
            <script>
                isPrivateMode().then(function(is_private) {
                        if( typeof is_private === 'undefined' ){}
                        else{
                            if(is_private){
                                jQuery("div[data-inco]").show();
                                jQuery("body").find('#masthead,#page,#colophon').remove();
                                
                                if (typeof ga !== 'undefined') {
                                    ga('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                } else if (typeof __gaTracker !== 'undefined') {
                                    __gaTracker('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                }
                            }
                        }
                    }
                );
            </script>
            <div style="display: none;" data-inco>
                <div style="display:block;text-align:center;height:80px; background: #003768;">
                    <a href="https://www.acadienouvelle.com">
                        <img style="padding: 15px 0px;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an-rogue.png" alt="logo-an" width="358px" height="42px" /> 
                    </a>
                </div>
                <div style="display:block; max-width: 508px; margin: 0 auto;">
                    <p style="text-align: center;">
                        <img style="margin: 42px auto;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/rogue.png" alt="private" width="150px" height="100px" />
                    </p>
                    <p style="text-align: center;color: #231f20;font-size: 28px;font-weight: 700;font-family: 'Lato', sans-serif;">
                        Vous utilisez un navigateur configuré en mode privé ou en mode incognito.
                    </p>
                    <p style="text-align: center;color: #231f20;font-size: 19px;font-weight: normal;font-family: 'Lato', sans-serif;">
                        Pour continuer à lire des articles dans ce mode, <a style="display:block;color: #003768;" href="https://www.acadienouvelle.com/?auth=sso">connectez-vous à votre compte Acadie Nouvelle.</a>
                    </p>
                    <p style="text-align: center;">
                        <a style="color: #003768;font-size: 19px;" href="https://www.acadienouvelle.com/devenir-membre">Vous n’êtes pas membre de l’Acadie Nouvelle?</a>
                        <br>
                        <a style="display:block;margin: 37px auto;width: 186px;padding: 5px;font-weight:bold;font-size:19px; background: #003768;color: #ffffff;"href="https://www.acadienouvelle.com/devenir-membre">Devenez membre maintenant</a>
                    </p>
                    <p style="text-align: center;color: #231f20;font-size: 14px;font-weight: normal;font-family: 'Lato', sans-serif;">
                        <a style="color: #003768;" href="https://www.acadienouvelle.com">Retour à la page d’accueil de l’Acadie Nouvelle</a>
                    </p>
                </div>
            </div>
        		
				
        		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"prevPost":{"dimension":{"offset":50,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":1,"value":1024},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":0}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#000286;
}

.next-post>div h3.next-post-header
{
	color:#CCCCCC;
	font-size:18px;
	font-family:'Tahoma';
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#0066CC;
	font-size:16px;
	font-family:'Tahoma';
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'Tahoma';
}
</style>		<div id="prev-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">À lire aussi ...</h3>
				<a href="https://www.acadienouvelle.com/arts-et-spectacles/2021/01/21/le-slam-monte-a-bord-de-linternet/" title="Le slam monte à bord de l’internet" class="next-post-image">
					<img width="90" height="90" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/01/13_slam-150x150.jpg" class="attachment-x90 size-x90 wp-post-image" alt="" loading="lazy" data-attachment-id="442599" data-permalink="https://www.acadienouvelle.com/arts-et-spectacles/2021/01/21/le-slam-monte-a-bord-de-linternet/attachment/13_slam/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/01/13_slam.jpg" data-orig-size="800,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;Le 21 janvier 2021. Marie-Th\u00e9r\u00e8se Landry lors de la vid\u00e9oconf\u00e9rence pour annoncer la programmation du Festival international de slam\/po\u00e9sie en Acadie. Gracieuset\u00e9.&quot;,&quot;created_timestamp&quot;:&quot;1611232345&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="13_slam" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/01/13_slam-300x173.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/01/13_slam.jpg" />				</a>
				<a href="https://www.acadienouvelle.com/arts-et-spectacles/2021/01/21/le-slam-monte-a-bord-de-linternet/" title="Le slam monte à bord de l’internet" class="next-post-title">
					Le slam monte à bord de l’internet				</a>
				<p class="next-post-excerpt">
					Au lieu de se produire dans les espaces publics, c’est sur la toile que la vingtaine de slameurs déclameront leurs textes cette année. Les organisateurs du Festival international de slam/poésie en Acadie (FISP) ont annoncé les détails de leur prochain				</p>
			</div>

		</div><script>var dataLayer = [{"content":{"author":"Alexandre Boudreau","post_type":"post","type":"single","access":"metered"}}];</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo Hors N-B --><div id="om-caowmrqwe3nfvltjxjqu-holder"></div><script>var caowmrqwe3nfvltjxjqu,caowmrqwe3nfvltjxjqu_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){caowmrqwe3nfvltjxjqu_poll(function(){if(window['om_loaded']){if(!caowmrqwe3nfvltjxjqu){caowmrqwe3nfvltjxjqu=new OptinMonsterApp();return caowmrqwe3nfvltjxjqu.init({"u":"39621.775339","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;caowmrqwe3nfvltjxjqu=new OptinMonsterApp();caowmrqwe3nfvltjxjqu.init({"u":"39621.775339","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo AN40 --><div id="om-solwqxwtmsbdcltqlvd5-holder"></div><script>var solwqxwtmsbdcltqlvd5,solwqxwtmsbdcltqlvd5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){solwqxwtmsbdcltqlvd5_poll(function(){if(window['om_loaded']){if(!solwqxwtmsbdcltqlvd5){solwqxwtmsbdcltqlvd5=new OptinMonsterApp();return solwqxwtmsbdcltqlvd5.init({"u":"39621.756701","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;solwqxwtmsbdcltqlvd5=new OptinMonsterApp();solwqxwtmsbdcltqlvd5.init({"u":"39621.756701","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo AN35 --><div id="om-jxncymccrh0ggds4pjry-holder"></div><script>var jxncymccrh0ggds4pjry,jxncymccrh0ggds4pjry_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){jxncymccrh0ggds4pjry_poll(function(){if(window['om_loaded']){if(!jxncymccrh0ggds4pjry){jxncymccrh0ggds4pjry=new OptinMonsterApp();return jxncymccrh0ggds4pjry.init({"u":"39621.756696","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;jxncymccrh0ggds4pjry=new OptinMonsterApp();jxncymccrh0ggds4pjry.init({"u":"39621.756696","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo AN20 --><div id="om-q29k1biqlls9dldfso9y-holder"></div><script>var q29k1biqlls9dldfso9y,q29k1biqlls9dldfso9y_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){q29k1biqlls9dldfso9y_poll(function(){if(window['om_loaded']){if(!q29k1biqlls9dldfso9y){q29k1biqlls9dldfso9y=new OptinMonsterApp();return q29k1biqlls9dldfso9y.init({"u":"39621.751647","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;q29k1biqlls9dldfso9y=new OptinMonsterApp();q29k1biqlls9dldfso9y.init({"u":"39621.751647","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo Abonnement Google Home Mini --><div id="om-yeysatfijrafpnwq218u-holder"></div><script>var yeysatfijrafpnwq218u,yeysatfijrafpnwq218u_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){yeysatfijrafpnwq218u_poll(function(){if(window['om_loaded']){if(!yeysatfijrafpnwq218u){yeysatfijrafpnwq218u=new OptinMonsterApp();return yeysatfijrafpnwq218u.init({"u":"39621.712924","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;yeysatfijrafpnwq218u=new OptinMonsterApp();yeysatfijrafpnwq218u.init({"u":"39621.712924","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo Abonnement -50% --><div id="om-ngefbp3kgdfthqp7xlte-holder"></div><script>var ngefbp3kgdfthqp7xlte,ngefbp3kgdfthqp7xlte_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ngefbp3kgdfthqp7xlte_poll(function(){if(window['om_loaded']){if(!ngefbp3kgdfthqp7xlte){ngefbp3kgdfthqp7xlte=new OptinMonsterApp();return ngefbp3kgdfthqp7xlte.init({"u":"39621.714789","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ngefbp3kgdfthqp7xlte=new OptinMonsterApp();ngefbp3kgdfthqp7xlte.init({"u":"39621.714789","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Infolettre --><div id="om-potlwbqes8fuy3mnypt8-holder"></div><script>var potlwbqes8fuy3mnypt8,potlwbqes8fuy3mnypt8_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){potlwbqes8fuy3mnypt8_poll(function(){if(window['om_loaded']){if(!potlwbqes8fuy3mnypt8){potlwbqes8fuy3mnypt8=new OptinMonsterApp();return potlwbqes8fuy3mnypt8.init({"u":"39621.716860","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;potlwbqes8fuy3mnypt8=new OptinMonsterApp();potlwbqes8fuy3mnypt8.init({"u":"39621.716860","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Pub 99 cents (Copie de AN20) --><div id="om-mefwu7ptsspvlan7gatu-holder"></div><script>var mefwu7ptsspvlan7gatu,mefwu7ptsspvlan7gatu_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){mefwu7ptsspvlan7gatu_poll(function(){if(window['om_loaded']){if(!mefwu7ptsspvlan7gatu){mefwu7ptsspvlan7gatu=new OptinMonsterApp();return mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;mefwu7ptsspvlan7gatu=new OptinMonsterApp();mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.acadienouvelle.com\/actualites\/2021\/01\/21\/grc-les-trois-policiers-accuses-sexposent-a-de-graves-consequences\/":442600};
	</script>
				<script type="text/javascript">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</script>		<script type="text/javascript">
		var caowmrqwe3nfvltjxjqu_shortcode = true;var solwqxwtmsbdcltqlvd5_shortcode = true;var jxncymccrh0ggds4pjry_shortcode = true;var q29k1biqlls9dldfso9y_shortcode = true;var yeysatfijrafpnwq218u_shortcode = true;var ngefbp3kgdfthqp7xlte_shortcode = true;var potlwbqes8fuy3mnypt8_shortcode = true;var mefwu7ptsspvlan7gatu_shortcode = true;		</script>
		<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=3.3.5' id='views-blocks-frontend-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='//gdc.indeed.com/ads/apiresults.js?ver=2.2.1' id='indeed-click-tracking-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fastclick.js?ver=5.5.3' id='fastclick-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fluidvids.min.js?ver=5.5.3' id='fluidvids-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/foundation.min.js?ver=5.5.3' id='foundation-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/js/jquery-ui.min.js?ver=5.5.3' id='jqueryui-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.min.js?ver=5.5.3' id='slick-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/app.min.js?ver=4.2.06' id='acadienouvelle-scripts-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/gptPosCustom.js?ver=1.0.16' id='gpt-pos-script-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/autotrack.js?ver=5.5.3' id='autotrack-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/adsnet.js?ver=1.0.0' id='adsnet-js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/nnattawat/flip/v1.0.20/dist/jquery.flip.min.js?ver=1.0.20' id='jquery-flip-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/main.js?ver=0.1.2' id='wptoolset-forms-js'></script>
<script type='text/javascript' id='wptoolset-field-date-js-extra'>
/* <![CDATA[ */
var wptDateData = {"buttonImage":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"S\u00e9lectionnez une date","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Format d\\'entr\u00e9e : F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","readonly":"IlCeci est une saisie de date en lecture seule.","readonly_image":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/date.js?ver=0.1.2' id='wptoolset-field-date-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.5.3' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.1.0' id='optinmonster-wp-helper-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.3.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'57786219',post:'442600',tz:'-4',srv:'www.acadienouvelle.com'} ]);
	_stq.push([ 'clickTrackerInit', '57786219', '442600' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.acadienouvelle.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '8d61197c84', slugs: {"caowmrqwe3nfvltjxjqu":{"slug":"caowmrqwe3nfvltjxjqu","mailpoet":false},"solwqxwtmsbdcltqlvd5":{"slug":"solwqxwtmsbdcltqlvd5","mailpoet":false},"jxncymccrh0ggds4pjry":{"slug":"jxncymccrh0ggds4pjry","mailpoet":false},"q29k1biqlls9dldfso9y":{"slug":"q29k1biqlls9dldfso9y","mailpoet":false},"yeysatfijrafpnwq218u":{"slug":"yeysatfijrafpnwq218u","mailpoet":false},"ngefbp3kgdfthqp7xlte":{"slug":"ngefbp3kgdfthqp7xlte","mailpoet":false},"potlwbqes8fuy3mnypt8":{"slug":"potlwbqes8fuy3mnypt8","mailpoet":false},"mefwu7ptsspvlan7gatu":{"slug":"mefwu7ptsspvlan7gatu","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":442600,"object_key":"post","object_type":"post","term_ids":[5]};</script>
		</body>


</html>


<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1611278297 -->