<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script src="//cdn.blueconic.net/acdnvll.js"></script>
<script type="text/javascript" async="" src="//rdc.m32.media/m32pixel.min.js"></script>
<script src="//rdc.m32.media/m32hb_gpt.min.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="keywords" content="COVID-19">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.acadienouvelle.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#003768">
<meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/mstile-144x144.png">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#003867">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#003867">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#003867">
<!-- og -->
<!-- Gen Head -->
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#003867">
<link rel="apple-touch-icon" sizes="192x192" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/favicon-196x196.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/Logo_an.png">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=30*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='Des camionneurs mécontents manifestent sur l&rsquo;autoroute 2';
</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Des camionneurs mécontents manifestent sur l&#039;autoroute 2</title>
	<meta name="description" content="Un convoi comprenant une trentaine de camionneurs et plusieurs dizaines de citoyens vivant près de la zone frontalière avec la Nouvelle-Écosse ont manifesté dimanche après-midi sur l&#039;autoroute 2, à Aulac." />
	<link rel="canonical" href="https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Des camionneurs mécontents manifestent sur l&#039;autoroute 2" />
	<meta property="og:description" content="Un convoi comprenant une trentaine de camionneurs et plusieurs dizaines de citoyens vivant près de la zone frontalière avec la Nouvelle-Écosse ont manifesté dimanche après-midi sur l&#039;autoroute 2, à Aulac." />
	<meta property="og:url" content="https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/" />
	<meta property="og:site_name" content="Acadie Nouvelle" />
	<meta property="article:publisher" content="https://www.facebook.com/acadienouvelle" />
	<meta property="article:published_time" content="2021-04-25T18:29:24+00:00" />
	<meta property="og:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/04/Web_Camionneurs-mecontents.jpg" />
	<meta property="og:image:width" content="1370" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@acadienouvelle" />
	<meta name="twitter:site" content="@acadienouvelle" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Acadie Nouvelle">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.acadienouvelle.com/#organization","name":"Acadie Nouvelle","url":"https://www.acadienouvelle.com/","sameAs":["https://www.facebook.com/acadienouvelle","https://twitter.com/acadienouvelle"],"logo":{"@type":"ImageObject","@id":"https://www.acadienouvelle.com/#logo","inLanguage":"fr-FR","url":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2015/03/acadienouvelle.png","contentUrl":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2015/03/acadienouvelle.png","width":"500","height":"58","caption":"Acadie Nouvelle"},"image":{"@id":"https://www.acadienouvelle.com/#logo"}},{"@type":"WebSite","@id":"https://www.acadienouvelle.com/#website","url":"https://www.acadienouvelle.com/","name":"Acadie Nouvelle","description":"L&#039;Acadie s&#039;exprime ici!","publisher":{"@id":"https://www.acadienouvelle.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.acadienouvelle.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/#primaryimage","inLanguage":"fr-FR","url":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/04/Web_Camionneurs-mecontents.jpg","contentUrl":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/04/Web_Camionneurs-mecontents.jpg","width":1370,"height":640,"caption":"- Gracieuset\u00e9"},{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/#webpage","url":"https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/","name":"Des camionneurs m\u00e9contents manifestent sur l'autoroute 2","isPartOf":{"@id":"https://www.acadienouvelle.com/#website"},"primaryImageOfPage":{"@id":"https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/#primaryimage"},"datePublished":"2021-04-25T18:29:24+00:00","dateModified":"2021-04-25T18:29:24+00:00","description":"Un convoi comprenant une trentaine de camionneurs et plusieurs dizaines de citoyens vivant pr\u00e8s de la zone frontali\u00e8re avec la Nouvelle-\u00c9cosse ont manifest\u00e9 dimanche apr\u00e8s-midi sur l'autoroute 2, \u00e0 Aulac.","breadcrumb":{"@id":"https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/"]}]},{"@type":"BreadcrumbList","@id":"https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/","url":"https://www.acadienouvelle.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/","url":"https://www.acadienouvelle.com/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/","url":"https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/","name":"Des camionneurs m\u00e9contents manifestent sur l&rsquo;autoroute 2"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/#article","isPartOf":{"@id":"https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/#webpage"},"author":{"@id":"https://www.acadienouvelle.com/#/schema/person/e00db863e02382601738bcb09494f4ea"},"headline":"Des camionneurs m\u00e9contents manifestent sur l&rsquo;autoroute 2","datePublished":"2021-04-25T18:29:24+00:00","dateModified":"2021-04-25T18:29:24+00:00","mainEntityOfPage":{"@id":"https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/#webpage"},"publisher":{"@id":"https://www.acadienouvelle.com/#organization"},"image":{"@id":"https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/#primaryimage"},"keywords":"COVID-19","articleSection":"Actualit\u00e9s","inLanguage":"fr-FR","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.acadienouvelle.com/#organization"}},{"@type":"Person","@id":"https://www.acadienouvelle.com/#/schema/person/e00db863e02382601738bcb09494f4ea","name":"Acadie Nouvelle"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//gdc.indeed.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux des commentaires" href="https://www.acadienouvelle.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-7120988-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-7120988-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						'dimension1' : 'false','dimension4' : 'Acadie Nouvelle',                    });
					__gtagTracker( 'config', 'UA-7120988-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='flick-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/cache/min/1/mailchimpSF_main_css.css?ver=1.5.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='listing-avis-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/listing-avis/css/listing-avis.css?ver=0.91' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-common-es-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/common-es/public/toolset-common-es.css?ver=140000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='job-manager-indeed-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager-indeed-integration/assets/css/frontend.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='acadienouvelle-style-ie-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/ie.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='acadienouvelle-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/app.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-select2-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/select2/select2.css?ver=5.7.1' type='text/css' media='screen' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.4.2' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.acadienouvelle.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.7.1' id='datepicker-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.acadienouvelle.com","hash_tracking":"false","ua":"UA-7120988-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=140000' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=5.7.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=5.7.1' id='next-post-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/modernizr.js?ver=5.7.1' id='modernizr-js'></script>
<script type='text/javascript' id='pptwj-widget-tab-js-js-extra'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.7.1' id='pptwj-widget-tab-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acadienouvelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acadienouvelle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.acadienouvelle.com/?p=446801' />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.acadienouvelle.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2df4822b-c982-4396-af3c-5034b45b26e7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.acadienouvelle.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "L'Acadie Nouvelle veut vous envoyer des notifications.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "La notification apparaîtra sur votre bureau";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notification apparaîtra sur votre appareil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Vous pouvez vous désabonner des notifications à tout moment)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUER";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON MERCI";
oneSignal_options['promptOptions']['siteName'] = "https://www.acadienouvelle.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquez pour Autoriser";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
    <script type='text/javascript'>
                    var xReferrer = document.referrer;
                    var isAdDisabledInit = true;
                    var gptAdSlots = [];
                    var displayads = 1;
                    var subscribed = 'false';
                    var plan = 'false';
					var pref_cat = 'none';
                    var eng_scr = 'none';
                    var kwrd_intr = 'none';

                    function gptCustomHead(argSubscribed, noAds, argPlan, argPrefCat, argEng, argKwrd) {
                        displayads = noAds;
                        subscribed = argSubscribed;                 

						if(typeof argPlan === 'undefined'){
							plan = 'false';
						}else{
                        plan = argPlan;
                        }
                        
                        if(typeof argPrefCat !== 'undefined'){
							pref_cat = argPrefCat;
						}
						
						if(typeof argEng !== 'undefined'){
							eng_scr = argEng;
                        }
                        
                        if(typeof argKwrd !== 'undefined'){
							kwrd_intr = argKwrd;
						}

                        googletag.cmd.push(function() {
                            googletag.pubads().setTargeting('slug', 'des-camionneurs-mecontents-manifestent-sur-lautoroute-2');
                            googletag.pubads().setTargeting('subscribed', subscribed);
                            googletag.pubads().setTargeting('category', 'actualites');
                            googletag.pubads().setTargeting('referrer', xReferrer);
                            googletag.pubads().setTargeting('plan', plan);
                            googletag.pubads().setTargeting('prefered_category', pref_cat);
                            googletag.pubads().setTargeting('engagement', eng_scr);
                            googletag.pubads().setTargeting('keywords_interest', kwrd_intr);
                            googletag.pubads().setTargeting('tags',['COVID-19']);
                        });

                        googletag.enableServices();
                    }

                    function gptCustomBody() {
                        if (displayads == true) {
                             
                            var scriptElem  = document.createElement('script');
                            scriptElem.setAttribute('type', 'text/javascript');
                            scriptElem.setAttribute('src', 'https://static.freeskreen.com/publisher/3213/freeskreen.min.js');
                            document.body.appendChild(scriptElem);
                            if (typeof gptAdSlots !== 'undefined' && gptAdSlots != null && isAdDisabledInit === true) {
                                //Show hidden ads slot on load
                                jQuery('.pub-columns, .inline-pub, .outofpage-pub, .block-info-pub').show();
                                jQuery('.leaderboard').parent().show();
                            }
                        }
                    }
                    </script><script type='text/javascript'>
                  function isFacebookApp() {
                    var ua = navigator.userAgent || navigator.vendor || window.opera;
                    return (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1);
                  }

                 var gptAdSlots = [];

                 googletag.cmd.push(function() {

				var dbb_exception = googletag.sizeMapping().addSize([640,1],[300, 250])
                            .addSize([0,0],[[300, 250],[300, 600]])
                            .build();
				 
                var leaderboard_mapping = googletag.sizeMapping().addSize([980,1],[[728, 90],[970, 250]])
                            .addSize([768,1],[728, 90])
                            .addSize([1,1],[320, 50])
                            .build();

                 googletag.pubads().disableInitialLoad();


                gptAdSlots[4] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Top_728x90', [[320,50],[728, 90],[970, 250]], 'div-gpt-ad-1401990698033-1')
                    .defineSizeMapping(leaderboard_mapping)
                    .addService(googletag.pubads())
                    .setTargeting('isFacebookApp', isFacebookApp());
                    
				var bigbox_mapping = googletag.sizeMapping().addSize([981,1],[[300,250],[300,600]])
															.addSize([1,1],[300,250])
															.build();
															
				gptAdSlots[1] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-0')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
								.setTargeting('isFacebookApp', isFacebookApp());
				
				gptAdSlots[3] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF2_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-2')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
								.setTargeting('isFacebookApp', isFacebookApp());
				
                                    gptAdSlots[2] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-3')
                                    .defineSizeMapping(dbb_exception)
									.addService(googletag.pubads());
                                    gptAdSlots[8] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF_Middle_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1583851548896-0')
                                    .defineSizeMapping(dbb_exception)
									.addService(googletag.pubads());
                                

                 gptAdSlots[7] = googletag.defineOutOfPageSlot('/27729547/Acadienouvelle_OutOfPage', 'div-gpt-ad-1440506858141-0').addService(googletag.pubads());

                 googletag.pubads().enableSingleRequest();
                 });
                 </script>                <script>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</script>
                        <script>jQuery(window).ready(function(){var e="<div style='padding: 10px;margin: 10px 0;background: #0b253d;text-align: center;'><p style='font-size: 18px;color: #fff;'>Veuillez confirmer votre statut d'abonnement.</p><p style='color: #fff;'>Si vous êtes abonnés : <a style='width: 200px;display: inline-block;background: #a4a4a4;color: #000;padding: 10px;border: 1px solid #000;' href='https://www.acadienouvelle.com/?auth=sso'>Connectez-vous</a></p><p style='color: #fff;'>Pour vous abonner : <a href='https://moncompte.acadienouvelle.com/devenir-membre/' style='width: 200px;display: inline-block;margin-left: 12px;background: #a4a4a4;color: #000;padding: 10px;border: 1px solid #000;'>Abonnez-vous</a></p><p style='color: #fff;margin:0;'>Si ce message persiste veuillez communiquer avec <a href='https://www.acadienouvelle.com/nous-joindre'>nous</a></p></div>";setTimeout(function(){if(blueConicClient){var t=blueConicClient.profile.getProfile(),l=!0;t.loadValues(["meter_views_left","plan_ugs","Is_subscriber","ip_based_access"],this,function(){t.getValue("meter_views_left"),t.getValue("plan_ugs");var o=t.getValue("Is_subscriber"),n=t.getValue("ip_based_access");l=!1,"true"==n||"true"==o||jQuery.ajax({url:"https://www.acadienouvelle.com/wp-admin/admin-ajax.php",type:"POST",dataType:"json",data:{action:"livecheck"}}).done(function(){}).fail(function(){jQuery(".subscription-needed").length||(jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e))})}),setTimeout(function(){l&&0==jQuery(".subscription-needed").length&&(jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e))},4500)}else jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e)},2e3)});</script>
                        </head>

<body class="post-template-default single single-post postid-446801 single-format-standard preventcopy group-blog acadie-nouvelle elementor-default elementor-kit-426063">
    <header id="masthead" class="site-header show-for-small-down" role="banner">
        <div class="site-branding">
            <h1 class="site-title"><a href="https://www.acadienouvelle.com/" rel="home"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle.png" alt="Acadie Nouvelle"></a></h1>
        </div>
    </header><!-- #masthead -->

    <div id="page" class="hfeed site">
	    <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a>
        <div id="tophead" class="show-for-medium-up">
            <div class="row">
                
                <div class="columns large-12">
                    <ul class="secondary-top-menu">
                                                <li class="item">
                            <a href="https://www.acadienouvelle.com/actualites">
                                <span class="show-for-large-up">dimanche 25 avril 2021</span>
                                <span class="show-for-medium-only">25 Apr. 2021</span>
                            </a>
                        </li>
                                             
                        <li class="item lhide pgm-logged-in">
                            <a class="btng" href="https://www.acadienouvelle.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2021%2F04%2F25%2Fdes-camionneurs-mecontents-manifestent-sur-lautoroute-2%2F&amp;_wpnonce=b06e86af48">
                                D&eacute;connexion
                            </a>
                        </li>
                        <li class="item">                            
                            <a class="is-logged lhide btna" href="https://moncompte.acadienouvelle.com">
                                Mon compte
                            </a>
                            <a class="is-logged-off lhide btna" href="https://www.acadienouvelle.com/?auth=sso">
                                Connexion
                            </a>
                        </li>
                        <li class="item">
                            <a class="btng" href="http://numerique.acadienouvelle.com">
                                &Eacute;dition num&eacute;rique
                            </a>
                        </li>
                        <li class="item">
                            <a data-options="align:bottom" data-dropdown="drop-search" aria-controls="drop-search" aria-expanded="false" class="desktop-search btng">
                                Recherche
                                <i class="fa fa-search"></i>
                            </a>
                            <div id="drop-search" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                <form role="search" method="get" id="searchform" class="searchform" action="https://www.acadienouvelle.com/" >
	<div><label class="screen-reader-text" for="s">Recherche :</label>
	<input type="text" value="" name="s" id="s" placeholder=" Mot(s) clé(s)" />
	<div class="submit">
            <a href="#" class="button" onclick="jQuery(this).parent().parent().parent().submit();">Rechercher</a>
            <noscript>
                <input type="submit" id="searchsubmit" value="Rechercher" />
            </noscript>
        </div>
	</div>
	</form>                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>

        <div class="off-canvas-wrap" data-offcanvas>
            <div id="content-anchor"></div>
            <div id="sticky-phantom"></div>
            <div id="sticky" class="off-canvas-fixed">
                <nav class="tab-bar show-for-small-down">
                    <section class="left-small">
                        <a href="#search" class="search"><i class="fa fa-search"></i></a>
                    </section>
                    <section class="middle tab-bar-section">                        
                        <a class="subscribe-link pgm-logged-out" href="https://moncompte.acadienouvelle.com">S'abonner</a>                        
                        <form role="search" method="get" class="columns small-12 search-form" action="https://www.acadienouvelle.com/" style="display: none;">
                            <label>
                                <span class="screen-reader-text">Rechercher :</span>
                                <input type="search" class="search-field" placeholder="Recherche..." value="" name="s" title="Rechercher :">
                            </label>
                        </form>
                    </section>
                    <section class="right-small">
                        <a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a>
                    </section>
                </nav>

                <!-- Off Canvas Menu -->
                <aside class="right-off-canvas-menu show-for-small-down">
                    <!-- whatever you want goes here -->
                    <div class="right-off-canvas-menu-inner-wrap">
                        <div class="row collapse mobile-social" data-equalizer>
                            <div class="small-6 columns"><p>Suivez-nous</p></div>
                            <div class="small-3 columns center-text" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                            <div class="small-3 columns center-text" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                        </div>

                        <div class="top-quick-menu">
                            <ul>
                                <li class="item">                            
                                    <a class="is-logged lhide" href="https://moncompte.acadienouvelle.com">
                                        <label class="pgm-logged-in">Mon compte</label>
                                        <i class="fa fa-user"></i>
                                    </a>
                                    <a class="is-logged-off lhide" href="https://www.acadienouvelle.com/?auth=sso">
                                        <label class="pgm-logged-out">Connexion</label>
                                        <i class="fa fa-user"></i>
                                    </a>
                                </li>
                                <li class="item">
                                    <a href="http://numerique.acadienouvelle.com">
                                        <label>Abonnement</label>
                                        <i class="fa fa-newspaper-o"></i>
                                    </a>
                                </li>
                                <li class="item">
                                    <a href="http://numerique.acadienouvelle.com">
                                        <label>&Eacute;dition num&eacute;rique</label>
                                        <i class="fa fa-laptop"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>

                        <div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-247030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247030"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li>
<li id="menu-item-247033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247033"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li>
<li id="menu-item-247032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247032"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li>
<li id="menu-item-247031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247031"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li>
<li id="menu-item-247035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247035"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li>
<li id="menu-item-247036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247036"><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li>
<li id="menu-item-247034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247034"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>
<li id="menu-item-344246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344246"><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li>
<li id="menu-item-316186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316186"><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>
</ul></div>
                        <div class="row">
                            <div class="icon-menu-small small-12 columns">
                                <ul>
                                    <li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li>
                                    <li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li>
                                    <li><a href="https://www.acadienouvelle.com/emplois"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png"/></a></li>
                                    <li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png"/></a></li>
                                    <li><a href="https://www.acadienouvelle.com/mots-croises"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png"/></a></li>
                                                                        <li><a href="https://www.acadienouvelle.com/zone-plus"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png"></a></li>
                                                                        </ul>
                            </div>
                        </div>
                    </div>
                </aside>
            </div>
                <div class="inner-wrap row">

                
                <header id="masthead" class="show-for-medium-up">
                    <div class="row masthead-top-row">
                        <div class="columns medium-4 large-6">
                            <h1 class="site-title">
                                <a href="https://www.acadienouvelle.com/" rel="home">
                                    <img data-interchange="[/wp-content/themes/acadienouvellev2/assets/images/an-medium-logo.png, (default)], [/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle-logo.png, (large)]">
                                </a>
                            </h1>
                        </div>

                        <div class="subscribe-now columns medium-5 large-4">
                            <a href="http://moncompte.acadienouvelle.com/numerique"><span class="h-cl-btn">Accès illimité</span>pour seulement 0,99 <sup>$</sup> pour le 1<sup>er</sup> mois</a>
                        </div>

                        <div class="columns medium-3 large-2 show-for-medium-up">
                            <div class="row follow-us collapse right" data-equalizer>
                                <div class="title" data-equalizer-watch>Suivez-nous</div>
                                <div data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                                <div class="end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="row show-for-medium-up">
                        <div class="columns medium-12">
                            <div class="menu-top-menu-container">
                                <ul id="menu-top-menu" class="menu show-for-large-up">
                                    <li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>                                    <li>
                                        <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a>
                                        <div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                            <ul>
                                                <li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                                            </ul>
                                        </div>
                                    </li>
                                </ul>

                                <ul class="show-for-medium-only medium-menu">
                                    <li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li>                                    <li>
                                        <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a>
                                        <div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1">
                                            <ul>
                                                <li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                                            </ul>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>

                        <div class="medium-12 columns top-icon-menu">
                            <ul>
                                <li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li>
                                <li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li>
                                <li><a href="https://www.acadienouvelle.com/emplois"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (default)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/portail-emplois-medium-icon.png, (medium)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (large)]"></a></li>
                                <li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (default)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/avis-deces-medium-icon.png, (medium)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (large)]"></a></li>
                                <li><a href="https://www.acadienouvelle.com/mots-croises"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (default)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (medium)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (large)]"></a></li>
                                                                <li><a href="https://www.acadienouvelle.com/zone-plus"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (default)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (medium)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (large)]"></a></li>
                                                            </ul>
                        </div>
                    </div>
                </header>

                
                <!-- close the off-canvas menu -->
                <a class="exit-off-canvas"></a>
                <!-- main content goes here -->
                    <div id="content" class="site-content">

                        <div id="text-51" class="widget widget_text">			<div class="textwidget"><div class="leaderboard small-12 large-centered columns">
<!-- AcadieNouvelle_ATF_Top_728x90 -->
<div id='div-gpt-ad-1401990698033-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-1'); });
</script>
</div>
</div>
<script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-1").parentNode.parentNode.style.display = 'none';</script></div>
		</div>
                                

        		
	
	<div id="primary" class="content-area columns large-8">
		<main id="main" class="site-main" role="main">
                    
		                                            
<article id="post-446801" class="post-446801 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-covid-19">
    
	<header class="entry-header">
                <div class="show-for-large-up"><p id="breadcrumbs"><span><span><a href="https://www.acadienouvelle.com/">Accueil</a> <span class="breaker"></span> <span><a href="https://www.acadienouvelle.com/actualites/">Actualités</a> <span class="breaker"></span> <span class="breadcrumb_last" aria-current="page">Des camionneurs mécontents manifestent sur l&rsquo;autoroute 2</span></span></span></span></p></div>            
		<h1 class="entry-title">Des camionneurs mécontents manifestent sur l&rsquo;autoroute 2</h1>		<div class="entry-meta">
			        <div class="author-box row collapse">
            <div class="author-desc columns small-12">
                <span class="byline row"> Par <span class="author vcard"><a class="url fn n" href="https://www.acadienouvelle.com/auteur/acadie-nouvelle/">Acadie Nouvelle</a></span></span>
                                <span class="posted-on"><a href="https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/" rel="bookmark"><time class="entry-date published" datetime="2021-04-25T15:29:24-03:00">dimanche 25 avril 2021</time></a></span>
                            </div>
        </div>
    		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content row collapse">
                                <div class="featured-image columns small-12">
                    <img data-interchange="[/wp-content/uploads/fly-images/446802/Web_Camionneurs-mecontents-320x190-c.jpg,(small)],[/wp-content/uploads/fly-images/446802/Web_Camionneurs-mecontents-625x357-c.jpg,(medium)],[/wp-content/uploads/fly-images/446802/Web_Camionneurs-mecontents-625x357-c.jpg,(large)],[/wp-content/uploads/fly-images/446802/Web_Camionneurs-mecontents-808x461-c.jpg,(xlarge)]" alt="">                    <p class="featured-image-caption">- Gracieuseté</p>
                </div>
                                
                <div class="columns small-12 large-9 left-column-article">
                    <!-- FB Plugin Embed Post -->
                    <script>window.fbAsyncInit = function() {
                        FB.init({
                            xfbml      : true,
                            version    : 'v2.3'
                        });
                        }; (function(d, s, id){
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/fr_CA/sdk.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <!-- End FB Embed Post -->
                    <p>Un convoi comprenant une trentaine de camionneurs et plusieurs dizaines de citoyens vivant près de la zone frontalière avec la Nouvelle-Écosse ont manifesté dimanche après-midi sur l&rsquo;autoroute 2, à Aulac.</p>
<p>Les protestataires ont tenu à faire part de leur mécontentement à l&rsquo;endroit du gouvernement provincial à la suite de l&rsquo;entrée en vigueur de nouvelles mesures d&rsquo;auto-isolement.</p>
<p>En effet, la province contraint à nouveau les travailleurs en rotation (travailleurs navetteurs) à s’auto-isoler pendant 14 jours, à l’écart des autres, dès leur retour au Nouveau-Brunswick, et ce, peu importe leur statut d’immunisation.</p>
<p>S’ils choisissent de s’auto-isoler à la maison avec d’autres gens, toutes les personnes du ménage doivent également s’isoler pendant 14 jours. Cette exigence, très difficile à vivre pour les familles concernées, avait été levée pour les travailleurs ayant été vaccinés.</p><div class='row collapse text-center pub-columns'>
                    <!-- /27729547/AcadieNouvelle_BTF_Middle_300x250 -->
                    <div id='div-gpt-ad-1583851548896-0'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583851548896-0'); });
                        </script>
                    </div>
                    <script type='text/javascript'>document.getElementById('div-gpt-ad-1583851548896-0').parentNode.style.display = 'none';</script>
                </div>
<p>Par ailleurs, les camionneurs qui traversent la frontière régulièrement et toutes les autres personnes qui traversent souvent la frontière doivent désormais rester à la maison en tout temps. Ils sont autorisés à sortir pour des besoins médicaux ou pour se procurer des biens essentiels, mais cela devra se faire sans contact, par exemple en faisant le ramassage d’une commande.</p>
<p>Après 14 jours, ils pourront reprendre leurs activités normales. Les autres membres du ménage n’auront pas à s’auto-isoler mais on leur demande de limiter leurs déplacements.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-446801" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-446801" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-446801" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                </div>
                
                <div class="columns small-12 large-3 right-column-article show-for-large-up">
                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-446801" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-446801" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-446801" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2021/04/25/des-camionneurs-mecontents-manifestent-sur-lautoroute-2/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                    <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                </div>
            
			</div><!-- .entry-content -->

	<footer class="entry-footer">
            <div class="columns small-12 large-9">
                
                                
                <!-- Author Bio -->
                            
                <!-- Next/Prev Post -->
                	<nav class="navigation post-navigation row" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
                    <div class="nav-prev columns small-6"><a href="https://www.acadienouvelle.com/actualites/2021/04/25/peche-au-crabe-dans-la-peninsule-acadienne-un-bon-debut-de-saison/" rel="prev"><span class="left icon-block">
                                            <span class="meta-nav">
                                                <i class="fa fa-play fa-prev"></i>
                                            </span>
                                        </span>
                                        <span class="left block-meta">
                                            <span class="post-nav-tag">Pr&eacute;c&eacute;dent:</span>
                                            <span class="post-nav-title">Pêche au crabe dans la Péninsule acadienne: un bon début de saison</span>
                                        </span></a></div><div class="nav-next columns small-6"><a href="https://www.acadienouvelle.com/actualites/2021/04/25/des-eleves-en-renfort-pour-lelection-municipale/" rel="next"><span class="right icon-block">
                                            <span class="meta-nav">
                                                <i class="fa fa-play fa-next"></i>
                                            </span>
                                        </span>
                                        <span class="right block-meta">
                                            <span class="post-nav-tag">Suivant:</span>
                                            <span class="post-nav-title">Des élèves en renfort pour l’élection municipale</span>
                                        </span>
                                        </a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                
            </div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
                    
                    
		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area small-12 large-4 columns" role="complementary">
	<div id="text-5" class="pub-columns widget widget_text">			<div class="textwidget"><!-- AcadieNouvelle_ATF_Right_300x250 -->
<div id='div-gpt-ad-1401990698033-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-0'); });
</script>
</div>
<script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-0").parentNode.parentNode.style.display = 'none';</script></div>
		</div><div id="text-68" class="widget widget_text"><h1 class="widget-title">Enquêtes et dossiers</h1>			<div class="textwidget">
<div class="listing-dossiers">
<div class="row collapse">
<div class="columns small-5">
                        <a href="https://www.acadienouvelle.com/dossier/2021/04/23/boom-immobilier-un-cadeau-empoisonne/" title="Boom immobilier: un cadeau empoisonné?"><img data-interchange="[/wp-content/uploads/fly-images/446765/04_immobilier-scaled-176x120-c.jpg,(small)],[/wp-content/uploads/fly-images/446765/04_immobilier-scaled-373x263-c.jpg,(medium)],[/wp-content/uploads/fly-images/446765/04_immobilier-scaled-312x214-c.jpg,(large)],[/wp-content/uploads/fly-images/446765/04_immobilier-scaled-373x263-c.jpg,(xlarge)]" alt=""/></a>                    </div>
<div class="columns small-7">
<p itemprop="datePublished">vendredi 23 avril 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2021/04/23/boom-immobilier-un-cadeau-empoisonne/">Boom immobilier: un cadeau empoisonné?</a></h3>
</p></div>
</p></div>
</p></div>
<div class="listing-dossiers">
<div class="row collapse">
<div class="columns small-5">
                        <a href="https://www.acadienouvelle.com/dossier/2021/04/14/abus-fiscal-le-grand-braquage-de-letat/" title="Abus fiscal: le grand braquage de l’État"><img data-interchange="[/wp-content/uploads/fly-images/446298/04_paradis-176x120-c.jpg,(small)],[/wp-content/uploads/fly-images/446298/04_paradis-373x263-c.jpg,(medium)],[/wp-content/uploads/fly-images/446298/04_paradis-312x214-c.jpg,(large)],[/wp-content/uploads/fly-images/446298/04_paradis-373x263-c.jpg,(xlarge)]" alt=""/></a>                    </div>
<div class="columns small-7">
<p itemprop="datePublished">mercredi 14 avril 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2021/04/14/abus-fiscal-le-grand-braquage-de-letat/">Abus fiscal: le grand braquage de l’État</a></h3>
</p></div>
</p></div>
</p></div>
<p><a class="more" href="https://www.acadienouvelle.com/dossier/">+ d&rsquo;enquêtes et dossiers</a></p>
</div>
		</div><div id="text-66" class="widget widget_text"><h1 class="widget-title">Éditoriaux</h1>			<div class="textwidget">
<div class="listing-editorial">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/francois-gravel/"><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411996/photo_web_small-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">vendredi 23 avril 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/editoriaux/2021/04/23/pour-des-municipalites-fortes/">Pour des municipalités fortes</a></h3>
</p></div>
</p></div>
<div class="author">François Gravel</div>
</p></div>
<p><a class="more" href="https://www.acadienouvelle.com/editoriaux/">+ d&rsquo;&eacute;ditoriaux</a></p>
</div>
		</div><div id="text-67" class="widget widget_text"><h1 class="widget-title">Chroniques</h1>			<div class="textwidget">
<div class="listing-chroniques">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/karine-landry/"><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411990/karine_landry_small-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">dimanche 25 avril 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2021/04/25/nutrition-101-le-yogourt/">Nutrition 101: le yogourt</a></h3>
</p></div>
</p></div>
<div class="author">Karine Landry</div>
</p></div>
<div class="listing-chroniques">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/serge-comeau/"><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/412003/serge_comeau_petit-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">dimanche 25 avril 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2021/04/25/civisme-et-bonte-sur-les-medias-sociaux-sil-vous-plait/">Civisme et bonté sur les médias sociaux, s’il-vous-plait!</a></h3>
</p></div>
</p></div>
<div class="author">Serge Comeau</div>
</p></div>
<div class="listing-chroniques">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/marc-poirier/"><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/427752/marc_poirier2-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">vendredi 23 avril 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2021/04/23/francoise-le-borgne-de-belise-a-la-poursuite-dune-seigneurie-perdue/">Françoise Le Borgne de Bélise: à la poursuite d’une seigneurie perdue</a></h3>
</p></div>
</p></div>
<div class="author">Marc Poirier</div>
</p></div>
<div class="listing-chroniques">
<div class="row collapse">
<div class="columns small-3">
                                                <a class="author-feature" href="https://www.acadienouvelle.com/auteur/patrice-cote/"><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411995/patrice_cote_small-122x122-c.png"/></a>
                                            </div>
<div class="columns small-9">
<p itemprop="datePublished">vendredi 23 avril 2021</p>
<h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2021/04/23/stowaway-solide/">Stowaway: solide!</a></h3>
</p></div>
</p></div>
<div class="author">Patrice Côté</div>
</p></div>
<p><a class="more" href="https://www.acadienouvelle.com/chroniques/">+ de chroniques</a></p>
</div>
		</div><div id="text-50" class="pub-columns widget widget_text">			<div class="textwidget"><!-- AcadieNouvelle_BTF2_Right_300x250 -->
<div id='div-gpt-ad-1401990698033-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-2'); });
</script>
</div>
<script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-2").parentNode.parentNode.style.display = 'none';</script></div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			<h1 class="widget-title">Articles populaires</h1>
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Populaire</a></li>														</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Aujourd'hui</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semaine</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mois</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Tout</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2021/04/23/16-nouveaux-cas-la-moitie-dans-la-zone-bathurst-peninsule/"><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/02/03_Dre-Jennifer-Russell-150x150.jpg" alt="La médecin-hygiéniste en chef du Nouveau-Brunswick, Dre Jennifer Russell. - Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="16 nouveaux cas, la moitié dans la zone Bathurst-Péninsule" href="https://www.acadienouvelle.com/actualites/2021/04/23/16-nouveaux-cas-la-moitie-dans-la-zone-bathurst-peninsule/">16 nouveaux cas, la moitié dans la zone Bathurst-Péninsule</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2021/04/23/decouverte-du-corps-dun-homme-porte-disparu-a-moncton/"><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2015/05/auto_grc91-150x150.jpg" alt="Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Découverte du corps d’un homme porté disparu à Moncton" href="https://www.acadienouvelle.com/actualites/2021/04/23/decouverte-du-corps-dun-homme-porte-disparu-a-moncton/">Découverte du corps d’un homme porté disparu à Moncton</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2021/04/25/moncton-un-homme-poignarde-a-plusieurs-reprises/"><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/04/Agression_Moncton_24-4-2021-150x150.jpg" alt="Un homme dans la trentaine a été grièvement blessé samedi matin à Moncton après avoir été poignardé à plusieurs reprises.  - Collaboration spéciale: Wade Perry" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Moncton: un homme poignardé à plusieurs reprises" href="https://www.acadienouvelle.com/actualites/2021/04/25/moncton-un-homme-poignarde-a-plusieurs-reprises/">Moncton: un homme poignardé à plusieurs reprises</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2021/04/23/confinement-obligatoire-a-lhotel-pour-ceux-qui-arrivent-au-nouveau-brunswick/"><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/04/SD_COVID2_23avril-150x150.jpg" alt="Le gouvernement du Nouveau-Brunswick serre encore un peu plus la vis sur les déplacements à l&#039;extérieur de la province. - Gracieuseté GNB" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Confinement obligatoire à l’hôtel après un voyage non essentiel" href="https://www.acadienouvelle.com/actualites/2021/04/23/confinement-obligatoire-a-lhotel-pour-ceux-qui-arrivent-au-nouveau-brunswick/">Confinement obligatoire à l’hôtel après un voyage non essentiel</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2021/04/25/le-lot-garanti-du-atlantique-49-remporte-dans-le-nord-est-du-nouveau-brunswick/"><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2018/10/jmd_loto_stock1-150x150.jpg" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Le lot garanti du Atlantique 49 remporté dans le nord-est du Nouveau-Brunswick" href="https://www.acadienouvelle.com/actualites/2021/04/25/le-lot-garanti-du-atlantique-49-remporte-dans-le-nord-est-du-nouveau-brunswick/">Le lot garanti du Atlantique 49 remporté dans le nord-est du Nouveau-Brunswick</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div class="pptwj-loader"><img src="https://acadienouvelle-6143.kxcdn.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			</aside><!-- #secondary -->


</div>
                </div>
            </div><!-- .off-canvas-wrap -->
        </div><!-- #page -->
        
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="row">
                <div id="footer-primary-menu" class="show-for-large-up large-2 columns">
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>                    </ul>
                </div>

                <div id="footer-secondary-menu" class="show-for-large-up large-2 columns">
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li>                    </ul>
                </div>

                <div id="footer-abonnement" class="large-4 columns">
                    <div class="row collapse follow-us" data-equalizer>
                        <div class="small-3 columns title" data-equalizer-watch>Suivez-nous</div>
                        <div class="small-2 columns" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div>
                        <div class="small-2 columns end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div>
                    </div>
                </div>

                <div id="footer-acadie-nouvelle-menu" class="small-6 large-2 columns">
                    <h3>Acadie Nouvelle</h3>
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/abonnement/">Devenez membre</a></li><li><a href="https://www.acadienouvelle.com/avantages-membres-an-plus/">Avantages Membres AN+</a></li><li><a href="https://www.acadienouvelle.com/faq/">FAQ</a></li><li><a href="https://www.acadienouvelle.com/coordonnees-services/">Coordonnées et services</a></li><li><a href="https://www.acadienouvelle.com/publicite/">Annoncez avec nous</a></li><li><a href="https://www.acadienouvelle.com/carrieres/">Carrières</a></li><li><a href="https://www.acadienouvelle.com/historique/">À propos</a></li><li><a href="https://www.acadienouvelle.com/conseil-administration/">Conseil d&rsquo;administration</a></li><li><a href="https://www.acadienouvelle.com/nous-joindre/">Nous joindre</a></li>                    </ul>
                </div>

                <div id="footer-services-menu" class="small-6 large-2 columns">
                    <h3>Services</h3>
                    <ul>
                        <li><a href="https://www.acadienouvelle.com/archives/">Archives</a></li><li><a href="https://www.acadienouvelle.com/kiosque/">Kiosque Acadie Nouvelle</a></li><li><a href="http://www.hommagenb.com/">Avis de décès</a></li><li><a href="http://www.acadienouvelle.com/emplois/">Portail des emplois</a></li>                    </ul>
                </div>
            </div>

            <div class="site-info">
                <div class="row">
                    <div class="columns small-12 large-6 site-copyright">&copy; 2021 Acadie Nouvelle lt&eacute;e. Tous droits r&eacute;serv&eacute;s.</div>
                    <div class="columns small-12 large-6 site-policies">
                        <ul>
                            <li><a href="https://www.acadienouvelle.com/conditions-dutilisation">Conditions d'utilisation</a></li>
                            <li><a href="https://www.acadienouvelle.com/politique-confidentialite">Politique de confidentialit&eacute;</a></li>
                        </ul>
                    </div>
                </div>
            </div> <!--.site-info -->

        </footer><!-- #colophon -->

            <!-- /27729547/Acadienouvelle_OutOfPage -->
            <div class="outofpage-pub" id='div-gpt-ad-1440506858141-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440506858141-0'); });
                </script>
            </div>
    
			
		
        <script>
                if (typeof ga !== 'undefined') {
            ga('require', 'eventTracker');
            ga('require', 'outboundLinkTracker');
            ga('require', 'urlChangeTracker');
        }else if (typeof __gaTracker !== 'undefined') {
            __gaTracker('require', 'eventTracker');
            __gaTracker('require', 'outboundLinkTracker');
            __gaTracker('require', 'urlChangeTracker');
        }
        </script>

        <script>
        (function($){
            $(document).ready(function(){
                function adBlockDetected() {
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension2', '1');
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension2', '1');
                    }
                }

                if(typeof blockAdBlock === 'undefined') {
                    adBlockDetected();
                } else {
                    blockAdBlock.onDetected(adBlockDetected);
                }

                blockAdBlock.setOption({
                    debug: false,
                    checkOnLoad: true,
                    resetOnEnd: false,
                });

                setTimeout(function(){
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension3', plan);

                                                    ga('set', 'dimension4', 'Acadie Nouvelle' );

                            if(jQuery('.subscription-needed').length > 0){
                                ga('set', 'dimension5', '1');
                            }
                        
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension3', plan);

                                                    __gaTracker('set', 'dimension4', 'Acadie Nouvelle' );

                            if(jQuery('.subscription-needed').length > 0){
                                __gaTracker('set', 'dimension5', '1');
                            }
                                            }
                },2000);
            });
        })(jQuery);

        </script>
                    <script>
                    function isPrivateMode(){return new Promise(function(n){var e=function(){n(!0)},t=function(){n(!1)};if(!(function(){var n=/(?=.*(opera|chrome)).*/i.test(navigator.userAgent)&&navigator.storage&&navigator.storage.estimate;return n&&navigator.storage.estimate().then(function(n){return n.quota<12e7?e():t()}),!!n}()||function(){var n="MozAppearance"in document.documentElement.style;if(n)if(null==indexedDB)e();else{var r=indexedDB.open("inPrivate");r.onsuccess=t,r.onerror=e}return n}()||function(){var n=navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);if(n){if(parseInt(n[1],10)<11)return function(){try{localStorage.length?t():(localStorage.setItem("inPrivate","0"),localStorage.removeItem("inPrivate"),t())}catch(n){navigator.cookieEnabled?e():t()}return!0}();try{window.openDatabase(null,null,null,null),t()}catch(n){e()}}return!!n}()||function(){var n=!window.indexedDB&&(window.PointerEvent||window.MSPointerEvent);return n&&e(),!!n}()))return t()})}
            </script>
            <script>
                isPrivateMode().then(function(is_private) {
                        if( typeof is_private === 'undefined' ){}
                        else{
                            if(is_private){
                                jQuery("div[data-inco]").show();
                                jQuery("body").find('#masthead,#page,#colophon').remove();
                                
                                if (typeof ga !== 'undefined') {
                                    ga('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                } else if (typeof __gaTracker !== 'undefined') {
                                    __gaTracker('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                }
                            }
                        }
                    }
                );
            </script>
            <div style="display: none;" data-inco>
                <div style="display:block;text-align:center;height:80px; background: #003768;">
                    <a href="https://www.acadienouvelle.com">
                        <img style="padding: 15px 0px;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an-rogue.png" alt="logo-an" width="358px" height="42px" /> 
                    </a>
                </div>
                <div style="display:block; max-width: 508px; margin: 0 auto;">
                    <p style="text-align: center;">
                        <img style="margin: 42px auto;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/rogue.png" alt="private" width="150px" height="100px" />
                    </p>
                    <p style="text-align: center;color: #231f20;font-size: 28px;font-weight: 700;font-family: 'Lato', sans-serif;">
                        Vous utilisez un navigateur configuré en mode privé ou en mode incognito.
                    </p>
                    <p style="text-align: center;color: #231f20;font-size: 19px;font-weight: normal;font-family: 'Lato', sans-serif;">
                        Pour continuer à lire des articles dans ce mode, <a style="display:block;color: #003768;" href="https://www.acadienouvelle.com/?auth=sso">connectez-vous à votre compte Acadie Nouvelle.</a>
                    </p>
                    <p style="text-align: center;">
                        <a style="color: #003768;font-size: 19px;" href="https://www.acadienouvelle.com/devenir-membre">Vous n’êtes pas membre de l’Acadie Nouvelle?</a>
                        <br>
                        <a style="display:block;margin: 37px auto;width: 186px;padding: 5px;font-weight:bold;font-size:19px; background: #003768;color: #ffffff;"href="https://www.acadienouvelle.com/devenir-membre">Devenez membre maintenant</a>
                    </p>
                    <p style="text-align: center;color: #231f20;font-size: 14px;font-weight: normal;font-family: 'Lato', sans-serif;">
                        <a style="color: #003768;" href="https://www.acadienouvelle.com">Retour à la page d’accueil de l’Acadie Nouvelle</a>
                    </p>
                </div>
            </div>
        		
				
        		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"prevPost":{"dimension":{"offset":50,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":1,"value":1024},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":0}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#000286;
}

.next-post>div h3.next-post-header
{
	color:#CCCCCC;
	font-size:18px;
	font-family:'Tahoma';
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#0066CC;
	font-size:16px;
	font-family:'Tahoma';
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'Tahoma';
}
</style>		<div id="prev-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">À lire aussi ...</h3>
				<a href="https://www.acadienouvelle.com/actualites/2021/04/25/peche-au-crabe-dans-la-peninsule-acadienne-un-bon-debut-de-saison/" title="Pêche au crabe dans la Péninsule acadienne: un bon début de saison" class="next-post-image">
					<img width="90" height="90" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/07/SD_Débris-de-pêche7_10juillet-150x150.jpg" class="attachment-x90 size-x90 wp-post-image" alt="" loading="lazy" data-attachment-id="433945" data-permalink="https://www.acadienouvelle.com/actualites/2020/07/14/dossier-a-la-peche-aux-dechets-de-la-peche/attachment/sd_debris-de-peche7_10juillet/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/07/SD_Débris-de-pêche7_10juillet.jpg" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;L&#039;\u00e9t\u00e9 dernier, l&#039;op\u00e9ration Fant\u00f4me a permis de retirer de l&#039;eau une centaine de casiers \u00e0 crabe des neiges et plus de 9 km de corde. - Gracieuset\u00e9&quot;,&quot;created_timestamp&quot;:&quot;79870665600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SD_Débris de pêche7_10juillet" data-image-description="&lt;p&gt;L&amp;rsquo;été dernier, l&amp;rsquo;opération Fantôme a permis de retirer de l&amp;rsquo;eau une centaine de casiers à crabe des neiges et plus de 9 km de corde. &#8211; Gracieuseté&lt;/p&gt;
" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/07/SD_Débris-de-pêche7_10juillet-300x225.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/07/SD_Débris-de-pêche7_10juillet.jpg" />				</a>
				<a href="https://www.acadienouvelle.com/actualites/2021/04/25/peche-au-crabe-dans-la-peninsule-acadienne-un-bon-debut-de-saison/" title="Pêche au crabe dans la Péninsule acadienne: un bon début de saison" class="next-post-title">
					Pêche au crabe dans la Péninsule acadienne: un bon début de saison				</a>
				<p class="next-post-excerpt">
					En recevant presque le double du prix pour leurs prises par rapport à 2020, les crabiers de la Péninsule acadienne connaissent un bon début de saison. Deux facteurs principaux expliquent cette situation, signale Gilles Thériault, président de l’Association des transformateurs				</p>
			</div>

		</div><script>var dataLayer = [{"content":{"author":"Acadie Nouvelle","post_type":"post","type":"single","access":"restricted"}}];</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo Hors N-B --><div id="om-caowmrqwe3nfvltjxjqu-holder"></div><script>var caowmrqwe3nfvltjxjqu,caowmrqwe3nfvltjxjqu_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){caowmrqwe3nfvltjxjqu_poll(function(){if(window['om_loaded']){if(!caowmrqwe3nfvltjxjqu){caowmrqwe3nfvltjxjqu=new OptinMonsterApp();return caowmrqwe3nfvltjxjqu.init({"u":"39621.775339","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;caowmrqwe3nfvltjxjqu=new OptinMonsterApp();caowmrqwe3nfvltjxjqu.init({"u":"39621.775339","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo AN40 --><div id="om-solwqxwtmsbdcltqlvd5-holder"></div><script>var solwqxwtmsbdcltqlvd5,solwqxwtmsbdcltqlvd5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){solwqxwtmsbdcltqlvd5_poll(function(){if(window['om_loaded']){if(!solwqxwtmsbdcltqlvd5){solwqxwtmsbdcltqlvd5=new OptinMonsterApp();return solwqxwtmsbdcltqlvd5.init({"u":"39621.756701","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;solwqxwtmsbdcltqlvd5=new OptinMonsterApp();solwqxwtmsbdcltqlvd5.init({"u":"39621.756701","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo AN35 --><div id="om-jxncymccrh0ggds4pjry-holder"></div><script>var jxncymccrh0ggds4pjry,jxncymccrh0ggds4pjry_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){jxncymccrh0ggds4pjry_poll(function(){if(window['om_loaded']){if(!jxncymccrh0ggds4pjry){jxncymccrh0ggds4pjry=new OptinMonsterApp();return jxncymccrh0ggds4pjry.init({"u":"39621.756696","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;jxncymccrh0ggds4pjry=new OptinMonsterApp();jxncymccrh0ggds4pjry.init({"u":"39621.756696","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo AN20 --><div id="om-q29k1biqlls9dldfso9y-holder"></div><script>var q29k1biqlls9dldfso9y,q29k1biqlls9dldfso9y_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){q29k1biqlls9dldfso9y_poll(function(){if(window['om_loaded']){if(!q29k1biqlls9dldfso9y){q29k1biqlls9dldfso9y=new OptinMonsterApp();return q29k1biqlls9dldfso9y.init({"u":"39621.751647","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;q29k1biqlls9dldfso9y=new OptinMonsterApp();q29k1biqlls9dldfso9y.init({"u":"39621.751647","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo Abonnement Google Home Mini --><div id="om-yeysatfijrafpnwq218u-holder"></div><script>var yeysatfijrafpnwq218u,yeysatfijrafpnwq218u_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){yeysatfijrafpnwq218u_poll(function(){if(window['om_loaded']){if(!yeysatfijrafpnwq218u){yeysatfijrafpnwq218u=new OptinMonsterApp();return yeysatfijrafpnwq218u.init({"u":"39621.712924","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;yeysatfijrafpnwq218u=new OptinMonsterApp();yeysatfijrafpnwq218u.init({"u":"39621.712924","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo Abonnement -50% --><div id="om-ngefbp3kgdfthqp7xlte-holder"></div><script>var ngefbp3kgdfthqp7xlte,ngefbp3kgdfthqp7xlte_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ngefbp3kgdfthqp7xlte_poll(function(){if(window['om_loaded']){if(!ngefbp3kgdfthqp7xlte){ngefbp3kgdfthqp7xlte=new OptinMonsterApp();return ngefbp3kgdfthqp7xlte.init({"u":"39621.714789","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ngefbp3kgdfthqp7xlte=new OptinMonsterApp();ngefbp3kgdfthqp7xlte.init({"u":"39621.714789","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Infolettre --><div id="om-potlwbqes8fuy3mnypt8-holder"></div><script>var potlwbqes8fuy3mnypt8,potlwbqes8fuy3mnypt8_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){potlwbqes8fuy3mnypt8_poll(function(){if(window['om_loaded']){if(!potlwbqes8fuy3mnypt8){potlwbqes8fuy3mnypt8=new OptinMonsterApp();return potlwbqes8fuy3mnypt8.init({"u":"39621.716860","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;potlwbqes8fuy3mnypt8=new OptinMonsterApp();potlwbqes8fuy3mnypt8.init({"u":"39621.716860","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Pub 99 cents (Copie de AN20) --><div id="om-mefwu7ptsspvlan7gatu-holder"></div><script>var mefwu7ptsspvlan7gatu,mefwu7ptsspvlan7gatu_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){mefwu7ptsspvlan7gatu_poll(function(){if(window['om_loaded']){if(!mefwu7ptsspvlan7gatu){mefwu7ptsspvlan7gatu=new OptinMonsterApp();return mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;mefwu7ptsspvlan7gatu=new OptinMonsterApp();mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.acadienouvelle.com\/actualites\/2021\/04\/25\/des-camionneurs-mecontents-manifestent-sur-lautoroute-2\/":446801};
	</script>
				<script type="text/javascript">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</script>		<script type="text/javascript">
		var caowmrqwe3nfvltjxjqu_shortcode = true;var solwqxwtmsbdcltqlvd5_shortcode = true;var jxncymccrh0ggds4pjry_shortcode = true;var q29k1biqlls9dldfso9y_shortcode = true;var yeysatfijrafpnwq218u_shortcode = true;var ngefbp3kgdfthqp7xlte_shortcode = true;var potlwbqes8fuy3mnypt8_shortcode = true;var mefwu7ptsspvlan7gatu_shortcode = true;		</script>
		<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=3.4.2' id='views-blocks-frontend-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='//gdc.indeed.com/ads/apiresults.js?ver=2.2.1' id='indeed-click-tracking-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fastclick.js?ver=5.7.1' id='fastclick-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fluidvids.min.js?ver=5.7.1' id='fluidvids-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/foundation.min.js?ver=5.7.1' id='foundation-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/js/jquery-ui.min.js?ver=5.7.1' id='jqueryui-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.min.js?ver=5.7.1' id='slick-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/app.min.js?ver=4.2.06' id='acadienouvelle-scripts-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/gptPosCustom.js?ver=1.0.16' id='gpt-pos-script-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/autotrack.js?ver=5.7.1' id='autotrack-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/adsnet.js?ver=1.0.0' id='adsnet-js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/nnattawat/flip/v1.0.20/dist/jquery.flip.min.js?ver=1.0.20' id='jquery-flip-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/main.js?ver=0.1.2' id='wptoolset-forms-js'></script>
<script type='text/javascript' id='wptoolset-field-date-js-extra'>
/* <![CDATA[ */
var wptDateData = {"buttonImage":"https:\/\/acadienouvelle-6143.kxcdn.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"S\u00e9lectionnez une date","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Format d\\'entr\u00e9e : F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","readonly":"IlCeci est une saisie de date en lecture seule.","readonly_image":"https:\/\/acadienouvelle-6143.kxcdn.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/acadienouvelle-6143.kxcdn.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/date.js?ver=0.1.2' id='wptoolset-field-date-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.7.1' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.3.1' id='optinmonster-wp-helper-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'57786219',post:'446801',tz:'-3',srv:'www.acadienouvelle.com'} ]);
	_stq.push([ 'clickTrackerInit', '57786219', '446801' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.acadienouvelle.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '504337d60c', slugs: {"caowmrqwe3nfvltjxjqu":{"slug":"caowmrqwe3nfvltjxjqu","mailpoet":false},"solwqxwtmsbdcltqlvd5":{"slug":"solwqxwtmsbdcltqlvd5","mailpoet":false},"jxncymccrh0ggds4pjry":{"slug":"jxncymccrh0ggds4pjry","mailpoet":false},"q29k1biqlls9dldfso9y":{"slug":"q29k1biqlls9dldfso9y","mailpoet":false},"yeysatfijrafpnwq218u":{"slug":"yeysatfijrafpnwq218u","mailpoet":false},"ngefbp3kgdfthqp7xlte":{"slug":"ngefbp3kgdfthqp7xlte","mailpoet":false},"potlwbqes8fuy3mnypt8":{"slug":"potlwbqes8fuy3mnypt8","mailpoet":false},"mefwu7ptsspvlan7gatu":{"slug":"mefwu7ptsspvlan7gatu","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":446801,"object_key":"post","object_type":"post","term_ids":[5,81137]};</script>
		</body>


</html>


<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1619376855 -->