<!doctype html>
<html lang="fr-FR">
    <head>
                <script src="https://i554.acadienouvelle.com/script.js"></script>
				<script type="text/javascript" async="" src="//rdc.m32.media/m32pixel.min.js"></script>
		<script src="//rdc.m32.media/m32hb_gpt.min.js"></script>
		                <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="preconnect" href="https://fonts.gstatic.com">
        
        <link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">	
        <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/css/all.min.css" rel="stylesheet">
	

        <link rel="pingback" href="https://www.acadienouvelle.com/xmlrpc.php">
        <link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-152x152.png">
        <link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#003768">
        <meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/mstile-144x144.png">
        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#003867">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#003867">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#003867">

        <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#003867">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Acadie Nouvelle">
<meta name="application-name" content="Acadie Nouvelle">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/favicon-196x196.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/favicon-196x196.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/Logo_an.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/Logo_an.png">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le Carrousel de la GRC de passage à Edmundston</title>
	<meta name="description" content="Le populaire Carrousel de la Gendarmerie royale du Canada était de passage le 10 juillet dernier à Edmundston. " />
	<link rel="canonical" href="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le Carrousel de la GRC de passage à Edmundston" />
	<meta property="og:description" content="Le populaire Carrousel de la Gendarmerie royale du Canada était de passage le 10 juillet dernier à Edmundston. " />
	<meta property="og:url" content="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/" />
	<meta property="og:site_name" content="Acadie Nouvelle" />
	<meta property="article:publisher" content="https://www.facebook.com/acadienouvelle" />
	<meta property="article:published_time" content="2022-07-12T18:25:48+00:00" />
	<meta property="og:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Bobby Therrien" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@acadienouvelle" />
	<meta name="twitter:site" content="@acadienouvelle" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Bobby Therrien" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.acadienouvelle.com/#organization","name":"Acadie Nouvelle","url":"https://www.acadienouvelle.com/","sameAs":["https://www.facebook.com/acadienouvelle","https://twitter.com/acadienouvelle"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.acadienouvelle.com/#/schema/logo/image/","url":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2015/03/acadienouvelle.png","contentUrl":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2015/03/acadienouvelle.png","width":"500","height":"58","caption":"Acadie Nouvelle"},"image":{"@id":"https://www.acadienouvelle.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.acadienouvelle.com/#website","url":"https://www.acadienouvelle.com/","name":"Acadie Nouvelle","description":"L&#039;Acadie s&#039;exprime ici!","publisher":{"@id":"https://www.acadienouvelle.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.acadienouvelle.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/#primaryimage","url":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-scaled.jpg","contentUrl":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-scaled.jpg","width":2560,"height":1707,"caption":"- Acadie Nouvelle : Bobby Therrien"},{"@type":"WebPage","@id":"https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/#webpage","url":"https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/","name":"Le Carrousel de la GRC de passage à Edmundston","isPartOf":{"@id":"https://www.acadienouvelle.com/#website"},"primaryImageOfPage":{"@id":"https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/#primaryimage"},"datePublished":"2022-07-12T18:25:48+00:00","dateModified":"2022-07-12T18:25:48+00:00","description":"Le populaire Carrousel de la Gendarmerie royale du Canada était de passage le 10 juillet dernier à Edmundston. ","breadcrumb":{"@id":"https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/"]}]},{"@type":"BreadcrumbList","@id":"https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.acadienouvelle.com/"},{"@type":"ListItem","position":2,"name":"Actualités","item":"https://www.acadienouvelle.com/actualites/"},{"@type":"ListItem","position":3,"name":"Le Carrousel de la GRC de passage à Edmundston"}]},{"@type":"Article","@id":"https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/#article","isPartOf":{"@id":"https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/#webpage"},"author":{"name":"Bobby Therrien","@id":"https://www.acadienouvelle.com/#/schema/person/1dea60a08016271ad94e3a7f4d200ea3"},"headline":"Le Carrousel de la GRC de passage à Edmundston","datePublished":"2022-07-12T18:25:48+00:00","dateModified":"2022-07-12T18:25:48+00:00","mainEntityOfPage":{"@id":"https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/#webpage"},"wordCount":291,"publisher":{"@id":"https://www.acadienouvelle.com/#organization"},"image":{"@id":"https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/#primaryimage"},"thumbnailUrl":"https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-scaled.jpg","keywords":["Madawaska"],"articleSection":["Actualités"],"inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.acadienouvelle.com/#organization"}},{"@type":"Person","@id":"https://www.acadienouvelle.com/#/schema/person/1dea60a08016271ad94e3a7f4d200ea3","name":"Bobby Therrien","description":"Originaire d’Edmundston, Bobby Therrien est un diplômé de l’Université de Moncton en information-communication et en histoire. Au cours des 11 dernières années, il a travaillé pour deux hebdomadaires de la région du Madawaska, avant de se joindre à l’équipe de L’Acadie Nouvelle en octobre 2021. Il est un amateur de cinéma, de football et de hockey.","sameAs":["http://www.acadienouvelle.com","gaetan.chiasson@acadienouvelle.com"],"url":"https://www.acadienouvelle.com/auteur/bobby-therrien/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//gdc.indeed.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//www.monsterinsights.com' />
<link rel='dns-prefetch' href='//www.awesomemotive.com' />
<link rel='dns-prefetch' href='//miusage.com' />
<link rel='dns-prefetch' href='//google.com' />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux des commentaires" href="https://www.acadienouvelle.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-7120988-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='listing-avis-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/listing-avis/css/listing-avis.css?ver=0.91' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.6.3' media='all' />
<style id='view_editor_gutenberg_frontend_assets-inline-css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/widget-options/assets/css/widget-options.css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' media='all' />
<link rel='stylesheet' id='job-manager-indeed-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager-indeed-integration/assets/css/frontend.css?ver=6.0' media='all' />
<link rel='stylesheet' id='acadienouvelle-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/stylesheets/app.css?ver=7.0.13' media='all' />
<link rel='stylesheet' id='custom_css_as-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/stylesheets/style.css?ver=7.0.13' media='all' />
<link rel='stylesheet' id='fontawsome_custom_css_as-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=7.0.13' media='all' />
<link rel='stylesheet' id='custom_notif_onesignal_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/stylesheets/onesignal-custom-notif.css?ver=7.0.13' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=6.0' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dashicons.min.css?ver=6.0' media='all' />
<link rel='stylesheet' id='toolset-select2-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/select2/select2.css?ver=6.0' media='screen' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.1.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.1' media='all' />
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=163000' id='toolset-common-es-frontend-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.7.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.acadienouvelle.com","hash_tracking":"false","ua":"UA-7120988-1","v4_id":"G-Y7KVLYR07W"};</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='recommend_handle-js-extra'>
var recommend_script = {"ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/recommend.js?ver=7.0.13' id='recommend_handle-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/loadmore.js?ver=7.0.13' id='anloadmore-js'></script>
<script id='pptwj-widget-tab-js-js-extra'>
var PPTWJ = {"ajaxUrl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=6.0' id='pptwj-widget-tab-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acadienouvelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acadienouvelle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.acadienouvelle.com/?p=469189' />
<link rel="alternate" type="application/json+oembed" href="https://www.acadienouvelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2022%2F07%2F12%2Fle-carrousel-de-la-grc-de-passage-a-edmundston%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acadienouvelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2022%2F07%2F12%2Fle-carrousel-de-la-grc-de-passage-a-edmundston%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	 <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/js/frontend.js?v=1.6.2';}else{ j.rel='stylesheet';j.href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?v=1.6.2';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css">
	</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.acadienouvelle.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2df4822b-c982-4396-af3c-5034b45b26e7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.acadienouvelle.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Pour garder un œil sur l'actualité, inscrivez-vous aux nouvelles de dernière heure!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "La notification apparaîtra sur votre bureau";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notification apparaîtra sur votre appareil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Vous pouvez vous désabonner des notifications à tout moment)";
oneSignal_options['promptOptions']['acceptButtonText'] = "S'INSCRIRE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON MERCI";
oneSignal_options['promptOptions']['siteName'] = "https://www.acadienouvelle.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquez pour Autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S’abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné aux notifications!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications du site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S’ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSACTIVER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://acadienouvelle.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src='//cdn.matomo.cloud/acadienouvelle.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel="icon" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/06/cropped-an_logo_icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/06/cropped-an_logo_icon-192x192.jpg" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/06/cropped-an_logo_icon-270x270.jpg" />
    <script type='text/javascript'>
                    // Adjust the bounce rate for GA.
                    setTimeout(function(){__gtagTracker('event', 'page visit 30 seconds or more', {
                    'event_category' : 'adjusted bounce rate',
                    })},30000);

					
                    window.googletag = window.googletag || {};
					googletag.cmd = googletag.cmd || [];


                    /* Removed Lib since M32 Script loads it */
                    var xReferrer = document.referrer;
                    var isAdDisabledInit = true;
                    var gptAdSlots = [];
                    var displayads = 1;
                    var subscribed = 'false';
                    var plan = 'false';
                    var pref_cat = 'none';
                    var eng_scr = 'none';
                    var kwrd_intr = 'none';

                    function gptCustomHead(argSubscribed, noAds, argPlan, argPrefCat, argEng, argKwrd) {
                        displayads = noAds;
                        subscribed = argSubscribed;                 

						if(typeof argPlan === 'undefined'){
							plan = 'false';
						}else{
                        plan = argPlan;
                        }
                        
                        if(typeof argPrefCat !== 'undefined'){
							pref_cat = argPrefCat;
						}
						
						if(typeof argEng !== 'undefined'){
							eng_scr = argEng;
                        }
                        
                        if(typeof argKwrd !== 'undefined'){
							kwrd_intr = argKwrd;
						}

                        googletag.cmd.push(function() {
                            googletag.pubads().setTargeting('slug', 'le-carrousel-de-la-grc-de-passage-a-edmundston');
                            googletag.pubads().setTargeting('subscribed', subscribed);
                            googletag.pubads().setTargeting('category', 'actualites');
                            googletag.pubads().setTargeting('referrer', xReferrer);
                            googletag.pubads().setTargeting('plan', plan);
                            googletag.pubads().setTargeting('prefered_category', pref_cat);
                            googletag.pubads().setTargeting('engagement', eng_scr);
                            googletag.pubads().setTargeting('keywords_interest', kwrd_intr);
                            googletag.pubads().setTargeting('tags',['Madawaska']);
                        });

                        googletag.enableServices();
                    }

                    function gptCustomBody() {
                        if (displayads == true) {
                             
                            var scriptElem  = document.createElement('script');
                            scriptElem.setAttribute('type', 'text/javascript');
                            scriptElem.setAttribute('src', 'https://static.freeskreen.com/publisher/3213/freeskreen.min.js');
                            document.body.appendChild(scriptElem);
                            if (typeof gptAdSlots !== 'undefined' && gptAdSlots != null && isAdDisabledInit === true) {
                                //Show hidden ads slot on load
                                jQuery('.pub-columns, .inline-pub, .outofpage-pub, .block-info-pub, .pub-container').show();
                            }
                        }
                    }
                    </script><script type='text/javascript'>
                  function isFacebookApp() {
                    var ua = navigator.userAgent || navigator.vendor || window.opera;
                    return (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1);
                  }

                 var gptAdSlots = [];

                 googletag.cmd.push(function() {

                var leaderboard_mapping = googletag.sizeMapping().addSize([980,1],[[728, 90],[970, 250]])
                            .addSize([768,1],[728, 90])
                            .addSize([1,1],[320, 50])
                            .build();

                 googletag.pubads().disableInitialLoad();
                
                 gptAdSlots[2] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF_Right_300x250', [[300,250],[300, 600]], 'div-gpt-ad-1401990698033-3')
                                .addService(googletag.pubads())
                                .setTargeting('isFacebookApp', isFacebookApp());

                gptAdSlots[4] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Top_728x90', [[320,50],[728, 90],[970, 250]], 'div-gpt-ad-1401990698033-1')
                    .defineSizeMapping(leaderboard_mapping)
                    .addService(googletag.pubads())
                    .setTargeting('isFacebookApp', isFacebookApp());
                    
                 var bigbox_mapping = googletag.sizeMapping().addSize([981,1],[[300,250],[300,600]])
															.addSize([1,1],[300,250])
															.build();

                var bigbox_mapping = googletag.sizeMapping().addSize([981,1],[[300,250],[300,600]])
                                                            .addSize([1,1],[300,250])
                                                            .build();
                                                            
                gptAdSlots[1] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-0')
                                .defineSizeMapping(bigbox_mapping)
                                .addService(googletag.pubads())
                                .setTargeting('isFacebookApp', isFacebookApp());
                
                gptAdSlots[3] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF2_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-2')
									.defineSizeMapping(bigbox_mapping)
									.addService(googletag.pubads())
									.setTargeting('isFacebookApp', isFacebookApp());

                 gptAdSlots[7] = googletag.defineOutOfPageSlot('/27729547/Acadienouvelle_OutOfPage', 'div-gpt-ad-1440506858141-0').addService(googletag.pubads());

                 gptAdSlots[8] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF_Middle_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1583851548896-0')
                                .defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads());

                 googletag.pubads().enableSingleRequest();
                 });
                 </script>                <script>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</script>

                        <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>
    
        <body class="post-template-default single single-post postid-469189 single-format-standard wp-custom-logo preventcopy acadie-nouvelle-v3 elementor-default elementor-kit-426063">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>        <!-- <div id="preloader"></div> -->
        <div id="page" class="site">
             <a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
            <div id="top--buffer-scroll"></div>
            <header id="masthead" class="site-header" data-scroll="false">
                <div class="site-branding">
                    <div class="container grid-2x">
                        <div class="header_top_main">
                            <div class="site_logo_main main_col">
                                <a href="https://www.acadienouvelle.com/" class="custom-logo-link" rel="home"><img width="340" height="39" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/09/logo_acadienouvelle_coul2.png" class="custom-logo" alt="Acadie Nouvelle" srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/09/logo_acadienouvelle_coul2.png 340w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/09/logo_acadienouvelle_coul2-300x34.png 300w" sizes="(max-width: 340px) 100vw, 340px" data-attachment-id="453705" data-permalink="https://www.acadienouvelle.com/logo_acadienouvelle_coul2/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/09/logo_acadienouvelle_coul2.png" data-orig-size="340,39" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_acadienouvelle_coul2" data-image-description="" data-image-caption="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/09/logo_acadienouvelle_coul2-300x34.png" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/09/logo_acadienouvelle_coul2.png" /></a>                            </div>
                            <div class="header_time_main main_col">
                                <div class="timetoday">
                                    <span class="timetoday_icon"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/header_date_icon_blue.png" alt="Acadie Nouvelle"></span>
                                    <span class="timetoday_txt">mardi 12 juillet 2022</span>
                                </div>
                            </div>
                            <div class="unlimited_access_col_main main_col">
                                <a href="http://moncompte.acadienouvelle.com/numerique" class="unlimited_access_btn_main">
                                    <span class="unlimited_access_btn_txt">JE M'ABONNE</span>                                    <span class="unlimited_access_btn_right">
                                        <span class="unlimited_access_btn_price">0.99$</span>                                        <span class="unlimited_access_btn_month">1<sup>er</sup> mois</span>                                    </span>
                                </a>
                            </div>
                            <div class="site_social_media_main main_col">
                                <ul class="social_media_icon_main socials">
                <li class="social_media_list facebook">
                <a target="_blank" class="social_media_link " href="https://www.facebook.com/acadienouvelle">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
        </li>
                                <li class="social_media_list instagram">
                <a target="_blank" class="social_media_link" href="https://www.instagram.com/an_acadienouvelle/?hl=fr">

                                        <i class="fab fa-instagram"></i>
                                </a>
        </li>
        
                        <li class="social_media_list twitter">
                <a target="_blank" class="social_media_link" href="https://twitter.com/acadienouvelle?lang=fr">
                
                <i class="fab fa-twitter"></i>
                                </a>
        </li>
        
                        <li class="social_media_list youtube">
                <a target="_blank" class="social_media_link" href="https://www.youtube.com/channel/UCGN7cr4GEMEPJ8FoZMccNAA">
                
                <i class="fab fa-youtube"></i>
                                </a>
        </li>
        
                <li class="social_media_list linkedin">
                <a target="_blank" class="social_media_link" href="https://ca.linkedin.com/company/acadie-nouvelle">
                
                <i class="fab fa-linkedin-in"></i>
                                </a>
        </li>
        
</ul>
                            </div>
                        </div>
                    </div>
                                </div><!-- .site-branding -->

            <div id="site-navigation" class="menu-container">
    <div class="menu-wrapper container grid-2x">
        <div class="columns">
            <div class="column col-1 show-on-scroll">
                <a class="logo-brand-container-small" href="https://www.acadienouvelle.com/" rel="home">
                    <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/an-logo-small1.png" alt="Acadie Nouvelle"></a>
                </a>
            </div>
            <div class="column col-11 col-sm-12 col-md-12 header_main_navigation header_main_navigation_menu_collapse header_collapse_desktop_sm">
                <a href="#" class="menu-close-toogle-responsive" >
                    <i class="fa fa-close" style="font-size:36px"></i>
                </a>
                <div class="menu-navigation-top-visible-container"><ul id="menu-navigation-top-visible" class="main-menu-navigation header_menu_collapse_menu_main"><li id="menu-item-449448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-449448"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li>
<li id="menu-item-449449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449449"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li>
<li id="menu-item-449451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449451"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li>
<li id="menu-item-449452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449452"><a href="https://www.acadienouvelle.com/mon-opinion/">Opinion</a></li>
<li id="menu-item-449450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449450"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li>
<li id="menu-item-449454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449454"><a href="https://www.acadienouvelle.com/mots-croises/">Mots croisés</a></li>
<li id="menu-item-449455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449455"><a href="https://www.hommagenb.com">Avis de décès</a></li>
</ul></div>                <div class="header_desktop_top_hidden_main">
                    <a href="javascript:void(0);" class="header_menu_collapse_btn">
                        <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/header_menu.png" alt="Acadie Nouvelle">
                    </a>
                    <div class="header_main_navigation_menu_collapse_inner_main">
                    <div class="menu-navigation-top-hidden-container"><ul id="menu-navigation-top-hidden" class="main-menu-navigation header_menu_collapse_menu_main header_main_navigation_menu_collapse_inner"><li id="menu-item-463361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463361"><a href="https://numerique.acadienouvelle.com/acadie-nouvelle">l&rsquo;édition numérique</a></li>
<li id="menu-item-449456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449456"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>
<li id="menu-item-449457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449457"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li>
<li id="menu-item-466208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466208"><a href="https://kiosque.acadienouvelle.com/">Cahier</a></li>
<li id="menu-item-449460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449460"><a href="https://anboutique.ca">ANboutique</a></li>
<li id="menu-item-449461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449461"><a href="https://www.acadienouvelle.com/emplois/">Portails des emplois</a></li>
<li id="menu-item-449463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449463"><a href="https://www.acadienouvelle.com/zone-plus/">Zone +</a></li>
<li id="menu-item-449464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449464"><a href="https://www.acadienouvelle.com/etc/">Etc.</a></li>
<li id="menu-item-449465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449465"><a href="https://www.acadienouvelle.com/abonnement/">Abonnement</a></li>
<li id="menu-item-467094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467094"><a href="https://www.acadienouvelle.com/les-amis-des-animaux/">Les amis des animaux</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="column col-11 col-sm-12 col-md-12 header_main_navigation header_collapse_responsive_sm">
                <a href="#" class="menu-close-toogle-responsive" id="site-navigation-menu-close-toogle">
                    <i class="fa fa-close" style="font-size:36px"></i>
                </a>
                <div class="menu-navigation-container"><ul id="menu-navigation" class="main-menu-navigation"><li class="unlimited_access_btn_main"><a href="http://moncompte.acadienouvelle.com/numerique" class="unlimited_access_btn_main">
                            <span class="unlimited_access_btn_txt">Je m'abonne</span>                                            
                            <span class="unlimited_access_btn_right">
                                <span class="unlimited_access_btn_price">0.99$</span>                                                
                                <span class="unlimited_access_btn_month">1<sup>er</sup> mois</span>                                            
                            </span>
                        </a></li><li id="menu-item-463362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463362"><a href="https://numerique.acadienouvelle.com/acadie-nouvelle">l&rsquo;édition numérique</a></li>
<li id="menu-item-449514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-449514"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li>
<li id="menu-item-449515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449515"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li>
<li id="menu-item-449517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449517"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li>
<li id="menu-item-449518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449518"><a href="https://www.acadienouvelle.com/mon-opinion/">Opinion</a></li>
<li id="menu-item-449516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449516"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li>
<li id="menu-item-449519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449519"><a href="https://www.acadienouvelle.com/mots-croises/">Mots croisés</a></li>
<li id="menu-item-449520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449520"><a href="https://www.hommagenb.com">Avis de décès</a></li>
<li id="menu-item-449522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449522"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>
<li id="menu-item-449521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449521"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li>
<li id="menu-item-466207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466207"><a href="https://kiosque.acadienouvelle.com/">Cahier</a></li>
<li id="menu-item-449524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449524"><a href="https://anboutique.ca">Anboutique</a></li>
<li id="menu-item-449525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449525"><a href="https://www.acadienouvelle.com/emplois/">Portails des emplois</a></li>
<li id="menu-item-449526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449526"><a href="https://www.acadienouvelle.com/zone-plus">Zone +</a></li>
<li id="menu-item-449527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449527"><a href="https://www.acadienouvelle.com/etc/">Etc.</a></li>
<li id="menu-item-449529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449529"><a href="https://www.acadienouvelle.com/abonnement/">Abonnement</a></li>
<li id="menu-item-467095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467095"><a href="https://www.acadienouvelle.com/les-amis-des-animaux/">Les amis des animaux</a></li>
</ul></div>            </div>
            <div class="menu-user-controls">
                <ul>
                    <li>
                        <a href="#" class="menu-user-control " aria-controls="menu-user" aria-expanded="false" aria-controls="menu-user">  
                            <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/user_icon.png" alt="Acadie Nouvelle">
                            <span class="menu-user-controls-text">Me connecter</span>
                        </a>
                        <div class="menu-user-controls-dialog menu-dialog-user">
                            <ul>
                                <li data-connected="false">
                                    <a href="https://www.acadienouvelle.com/?auth=sso">Connexion</a>
                                </li>
                                <li data-connected="true">
                                                                        <a href="https://moncompte.acadienouvelle.com/">Mon Compte</a>
                                </li>
                                <li data-connected="true">
                                    <a class="bc-logout" href="https://www.acadienouvelle.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2022%2F07%2F12%2Fle-carrousel-de-la-grc-de-passage-a-edmundston%2F&amp;_wpnonce=38d76deb44">Déconnexion</a>
                                </li>
                            </ul>
                        </div>
                    </li>
                    <!-- <li><a href="https://numerique.acadienouvelle.com/"><i class="far fa-newspaper" aria-hidden="true"></i></a> -->
                    <li><a href="#" class="menu-search-control" href="#" aria-expanded="false" aria-controls="menu-search">
                            <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/header_search.png" alt="Acadie Nouvelle"></a>
                    </li>
                    <li class="menu-hamburger"><a href="#" class="menu-control-expand"><i class="fas fa-bars"></i></a></li>
                </ul>

                <div class="menu-user-controls-dialog menu-dialog-search">
                    <form role="search" method="get" id="search-form" class="search-form" action="https://www.acadienouvelle.com/" >
                    <label>
                        <span class="screen-reader-text">Search for:</span>
                        <input type="search" class="search-field" value="" name="s" placeholder="Rechercher…" />
                    </label>
                    <input type="submit" class="search-submit" value="Rechercher">
                    <span class="clear"></span>
                </form>                </div>
            </div>
        </div>
    </div>
</div>
            </header><!-- #masthead -->
            <!-- <div class="top--buffer"></div> -->
            <div class="single_page_breadcrumbs_main"><div class="container grid-2x single_page_breadcrumbs"><p id="breadcrumbs" class="breadcrumbs_main"><span><span><a href="https://www.acadienouvelle.com/">Accueil</a> <span class="breaker"></span> <span><a href="https://www.acadienouvelle.com/actualites/">Actualités</a> <span class="breaker"></span> <span class="breadcrumb_last" aria-current="page">Le Carrousel de la GRC de passage à Edmundston</span></span></span></span></p></div></div>            <div class="single_page_after_header_ads_main">                <div class="container grid-2x after_header_ads   single_page_after_header_ads">
                    <div class="pub-container">
                        							                            <!-- AcadieNouvelle_ATF_Top_728x90 -->            <div id='div-gpt-ad-1401990698033-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1401990698033-1');
                    });
                </script>
            </div>
            <script type='text/javascript'>document.getElementById('div-gpt-ad-1401990698033-1').parentNode.style.display = 'none';</script>
        													                    </div>
                </div>
            </div>
		<!--Ads FULL WIDTH :: START-->
	<div class="container grid-2x">
		<div class="full_width ads_container ads_full_after_chronicles">
															<a href="https://kiosque.acadienouvelle.com/decouvrez-nb-visiti-2022/?utm_source=homepage&utm_medium=banner&utm_campaign=visiti2022"><picture><source data-lazy-srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/decouvrez_nb_desktop.jpg" media="(min-width: 1024px)" /><source data-lazy-srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/decouvrez_nb_tablet.jpg" media="(min-width: 768px)" /><source data-lazy-srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/decouvrez_nb_mobile.jpg" media="(min-width: 320px)" /><img style="width: 100%;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/decouvrez_nb_mobile.jpg" /><noscript><img style="width: 100%;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/decouvrez_nb_mobile.jpg" /></noscript></picture></a>					</div>
	</div> 
	<!--Ads FULL WIDTH :: END-->
		
	<main id="primary" class="site-main">

		
<article id="post-469189" class="single_post_article post-469189 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-madawaska" data-id="469189">

    <div class="container grid-2x">
        <div class="columns">
            <div class="column col-lg-12 col-lg-new-9">
                <div class="single_left_side_content single_page_cmn">
                    <div class="feature_img">
                        
			<div class="post-thumbnail">
				<img width="2560" height="1707" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201707'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-scaled.jpg 2560w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-300x200.jpg 300w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-1024x683.jpg 1024w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-768x512.jpg 768w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-1536x1024.jpg 1536w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-2048x1365.jpg 2048w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-520x347.jpg 520w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-attachment-id="469192" data-permalink="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/attachment/12-juillet-2022-acadie-nouvelle-bobby-therrien/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;12 juillet 2022 - Acadie Nouvelle : Bobby Therrien&quot;,&quot;created_timestamp&quot;:&quot;1657423741&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;12 juillet 2022 - Acadie Nouvelle : Bobby Therrien&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12 juillet 2022 &#8211; Acadie Nouvelle : Bobby Therrien" data-image-description="" data-image-caption="&lt;p&gt;&#8211; Acadie Nouvelle : Bobby Therrien&lt;/p&gt;
" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-300x200.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-1024x683.jpg" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-scaled.jpg" /><noscript><img width="2560" height="1707" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-scaled.jpg 2560w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-300x200.jpg 300w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-1024x683.jpg 1024w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-768x512.jpg 768w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-1536x1024.jpg 1536w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-2048x1365.jpg 2048w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-520x347.jpg 520w" sizes="(max-width: 2560px) 100vw, 2560px" data-attachment-id="469192" data-permalink="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/attachment/12-juillet-2022-acadie-nouvelle-bobby-therrien/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;12 juillet 2022 - Acadie Nouvelle : Bobby Therrien&quot;,&quot;created_timestamp&quot;:&quot;1657423741&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;12 juillet 2022 - Acadie Nouvelle : Bobby Therrien&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12 juillet 2022 &#8211; Acadie Nouvelle : Bobby Therrien" data-image-description="" data-image-caption="&lt;p&gt;&#8211; Acadie Nouvelle : Bobby Therrien&lt;/p&gt;
" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-300x200.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/10_BT-CarrouselGRC1-1024x683.jpg" /></noscript>			</div><!-- .post-thumbnail -->

		                                                    <p class="featured-image-caption">- Acadie Nouvelle : Bobby Therrien</p>
                            <!-- <hr/> -->
                                            </div>
                    <div class="single_left_side_bg_content">
                        <div class="title_and_share_content">
                            <h1 class="entry-title">Le Carrousel de la GRC de passage à Edmundston</h1>                            <div class="by_and_social_share_main top_post_content_share">
                                                                    <div class="entry-meta">
                                        <span class="byline"> <a href="https://www.acadienouvelle.com/auteur/bobby-therrien/">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/10/bobby_therrien-1-150x150-1-150x150.png"><noscript><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/10/bobby_therrien-1-150x150-1-150x150.png"></noscript>
			</a>Par <span class="author vcard"><a class="url fn n" href="https://www.acadienouvelle.com/auteur/bobby-therrien/">Bobby Therrien</a></span></span><span class="posted-on"><a href="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-12T15:25:48-03:00">mardi 12 juillet 2022</time></a></span>                                    </div><!-- .entry-meta -->
                                                                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-469189" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-469189" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-469189" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20Le%20Carrousel%20de%20la%20GRC%20de%20passage%20%C3%A0%20Edmundston&body=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2022%2F07%2F12%2Fle-carrousel-de-la-grc-de-passage-a-edmundston%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="f64c711372" data-email-share-track-url="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/?share=email"><span></span><span class="sharing-screen-reader-text">Cliquer pour envoyer un lien par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                            </div>
                        </div>
                        <div class="middle_post_content left-column-article middle_post_content_share">
                            <p>Le populaire Carrousel de la Gendarmerie royale du Canada était de passage le 10 juillet dernier à Edmundston.</p>
<p>Un bonne foule s’est rassemblée à l‘activité organisée par l’entremise de l&rsquo;Association des pompiers d’Edmundston sur le terrain du Palladium de Saint-Jacques. Les petits comme les grands ont pu, pendant une quarantaine de minutes, observer les policiers à cheval effectuer diverses figures complexes et exercices chorégraphiés au son de la musique.</p>
<p>Les cavaliers vêtus de leur traditionnel uniforme rouge, ont exécuté, sur leurs montures, des figures telles que le trèfle à quatre feuilles, la charge de cavalerie, la moulin à vent et le dôme.</p>
<p>Selon la GRC, ces exercices exigent une grande maîtrise, beaucoup de synchronisme et une excellente coordination.</p>
<p>En quadrilles, le Carrousel de la GRC exécute un éventail de manœuvres équestres chorégraphiées et accompagnées de musique. Il se produit partout au Canada et à l&rsquo;étranger de mai à octobre et donne une quarantaine de représentations par an.</p>
<p>Pendant sa tournée, le Carrousel recueille des fonds pour des œuvres de bienfaisance et des organismes sans but lucratif.</p>
<p>Notons que la première présentation publique documentée du Carrousel a eu lieu à Regina, en Saskatchewan, en 1901.</p><div class='row collapse text-center pub-columns'>
                        <!-- AcadieNouvelle_BTF_Middle_300x250 -->
                        <div id='div-gpt-ad-1583851548896-0'>
                            <script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583851548896-0'); });
                            </script>
                        </div>
                        <script type='text/javascript'>document.getElementById('div-gpt-ad-1583851548896-0').parentNode.style.display = 'none';</script>
                    </div>
<p>Habituellement, le Carrousel est composé de 32 policiers et de leur monture, en plus de l&rsquo;officier responsable. En tournée, le Carrousel se rend dans toutes les provinces selon une rotation de quatre ans afin que les Canadiens partout au pays aient l&rsquo;occasion de voir son spectacle.</p>
<p>La dernière tournée du Carrousel remonte à 2019, étant donné qu’en 2020 et 2021, la tournée a été annulée en raison de la pandémie de la COVID-19.</p>
<div class='row collapse text-center pub-columns'>            <div class="gptlazy" id='div-gpt-ad-1583851548896-0' data-name="AcadieNouvelle_BTF_Middle_300x250" data-vis="0" data-lazy="true" data-rqsize="[[300, 250], [300, 600]]">
            </div>
        </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-469189" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-469189" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-469189" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20Le%20Carrousel%20de%20la%20GRC%20de%20passage%20%C3%A0%20Edmundston&body=https%3A%2F%2Fwww.acadienouvelle.com%2Factualites%2F2022%2F07%2F12%2Fle-carrousel-de-la-grc-de-passage-a-edmundston%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="f64c711372" data-email-share-track-url="https://www.acadienouvelle.com/actualites/2022/07/12/le-carrousel-de-la-grc-de-passage-a-edmundston/?share=email"><span></span><span class="sharing-screen-reader-text">Cliquer pour envoyer un lien par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </div>

                </div>
                <div class="post_previous_next_link_main">
                                                                <a data-bg="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2015/08/auto_grc4.jpg" rel="prev" href="https://www.acadienouvelle.com/actualites/2022/07/12/peninsule-et-chaleur-la-grc-epingle-une-voleuse-dessence/" style="" class="prev_next_post_link prev__post_link rocket-lazyload">
                            <span class="inner_main_content">
                                <span class="prev_next_post_link_row">
                                    <span class="single-previous-post-category">Actualités</span><br><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Acadie Nouvelle" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/post_prev_arrow.png"><noscript><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/post_prev_arrow.png" alt="Acadie Nouvelle"></noscript><span>précédent</span>
                                <span class="prev_next_post_link_row post_title_main">Péninsule et Chaleur: la GRC épingle une voleuse d’essence</span>
                            </span>
                        </a>
                                                <a data-bg="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/08_BT-ParcPetitSault.jpg" rel="next" href="https://www.acadienouvelle.com/actualites/2022/07/12/developpement-du-parc-du-petit-sault-les-citoyens-dedmundston-invites-a-se-prononcer/" style="" class="prev_next_post_link next__post_link rocket-lazyload">
                            <span class="inner_main_content">
                                <span class="prev_next_post_link_row"> <span class="single-next-post-category">Actualités</span><br><span>suivant</span>
                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Acadie Nouvelle" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/post_next_arrow.png"><noscript><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/post_next_arrow.png" alt="Acadie Nouvelle"></noscript></span>
                                <span class="prev_next_post_link_row post_title_main">Développement du Parc du Petit-Sault: les citoyens d’Edmundston invités à se prononcer</span>
                            </span>
                        </a>
                                        </div>
            </div>

            <aside id="secondary" class="widget-area column col-lg-12  col-lg-new-3 ads_rightside_col_3 home_horizontal_post_ads_rightside single_post_article_right_side">
                <div class="single_post_article_right_side_inner">
					
					
        <!--Consult The Digital Edition :: START-->
        <div class="home_digital_edition_main home_digital_edition_ads">
            <a href="https://numerique.acadienouvelle.com/acadie-nouvelle" class="digital_edition_main_heading">
                <span class="heading_txt">Consultez l'&eacute;dition num&eacute;rique</span>
                <span class="heading_icon">
                    <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/digital_edition_icon.png" alt="Acadie Nouvelle">
                </span>
            </a>
            <a href="https://numerique.acadienouvelle.com/acadie-nouvelle" class="btm_digital_edition_img">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Acadie Nouvelle" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/numerique2.png"><noscript><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/numerique2.png" alt="Acadie Nouvelle"></noscript>
            </a>
        </div>
        <!--Consult The Digital Edition :: END-->
        				
                    <section id="text-5" class="pub-columns widget widget_text">			<div class="textwidget"><!-- AcadieNouvelle_ATF_Right_300x250 -->
<div id='div-gpt-ad-1401990698033-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-0'); });
</script>
</div>
<script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-0").parentNode.parentNode.style.display = 'none';</script></div>
		</section><section id="text-50" class="pub-columns widget widget_text">			<div class="textwidget"><!-- AcadieNouvelle_BTF2_Right_300x250 -->
<div id='div-gpt-ad-1401990698033-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-2'); });
</script>
</div>
<script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-2").parentNode.parentNode.style.display = 'none';</script></div>
		</section>	
			<section id="pptwj-2" class="widget pptwj">
			<h2 class="widget-title">Articles populaires</h2>
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Populaire</a></li>														</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Aujourd'hui</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semaine</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mois</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Tout</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/la-vie-sur-la-route-11/2022/07/11/les-panneaux-sont-des-indications-de-vitesse-minimum/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2045'%3E%3C/svg%3E" alt="Le sergent Mario Maillet mesure la vitesse des véhicules arrivant en face de lui sur la route 11 grâce à un laser. - Acadie Nouvelle: Cédric Thévenin" width="45" height="45" style="width: 45px; height: 45px;" data-lazy-src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/CT-Securite-routiere-3-9-juin-150x150.jpg"/><noscript><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/CT-Securite-routiere-3-9-juin-150x150.jpg" alt="Le sergent Mario Maillet mesure la vitesse des véhicules arrivant en face de lui sur la route 11 grâce à un laser. - Acadie Nouvelle: Cédric Thévenin" width="45" height="45" style="width: 45px; height: 45px;"/></noscript></a>
						<a class="item-title" title="«Les panneaux sont des indications de vitesse minimum!»" href="https://www.acadienouvelle.com/la-vie-sur-la-route-11/2022/07/11/les-panneaux-sont-des-indications-de-vitesse-minimum/">«Les panneaux sont des indications de vitesse minimum!»</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.acadienouvelle.com/sports/2022/07/10/les-gaudet-racontent-leur-folle-semaine/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2045'%3E%3C/svg%3E" alt="Marc-André Gaudet pose fièrement entouré de sa famille, y comprs ses grands-parents, ainsi que d&#039;amis proches. - Gracieuseté: Chantal Doucet" width="45" height="45" style="width: 45px; height: 45px;" data-lazy-src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/spo_Marc-Andre_Gaudet_photo-150x150.jpg"/><noscript><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/spo_Marc-Andre_Gaudet_photo-150x150.jpg" alt="Marc-André Gaudet pose fièrement entouré de sa famille, y comprs ses grands-parents, ainsi que d&#039;amis proches. - Gracieuseté: Chantal Doucet" width="45" height="45" style="width: 45px; height: 45px;"/></noscript></a>
						<a class="item-title" title="Les Gaudet racontent leur folle semaine" href="https://www.acadienouvelle.com/sports/2022/07/10/les-gaudet-racontent-leur-folle-semaine/">Les Gaudet racontent leur folle semaine</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2022/07/08/le-depart-du-titan-serait-dommage-mais-pas-une-question-de-vie-ou-de-mort-a-bathurst/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2045'%3E%3C/svg%3E" alt="Le Titan d’Acadie-Bathurst a remporté la Coupe Memorial en mai 2018. Les moments de réjouissances se sont toutefois fait rares depuis. - Archives" width="45" height="45" style="width: 45px; height: 45px;" data-lazy-src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/02a_memrial-150x150.jpg"/><noscript><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/02a_memrial-150x150.jpg" alt="Le Titan d’Acadie-Bathurst a remporté la Coupe Memorial en mai 2018. Les moments de réjouissances se sont toutefois fait rares depuis. - Archives" width="45" height="45" style="width: 45px; height: 45px;"/></noscript></a>
						<a class="item-title" title="Le départ du Titan serait «dommage, mais pas une question de vie ou de mort» à Bathurst" href="https://www.acadienouvelle.com/actualites/2022/07/08/le-depart-du-titan-serait-dommage-mais-pas-une-question-de-vie-ou-de-mort-a-bathurst/">Le départ du Titan serait «dommage, mais pas une question de vie ou de mort» à Bathurst</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2022/05/18/abattre-des-phoques-pour-sauver-les-morues/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2045'%3E%3C/svg%3E" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;" data-lazy-src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/10/14519635-150x150.jpg"/><noscript><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/10/14519635-150x150.jpg" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;"/></noscript></a>
						<a class="item-title" title="Faut-il abattre des phoques pour sauver les morues?" href="https://www.acadienouvelle.com/actualites/2022/05/18/abattre-des-phoques-pour-sauver-les-morues/">Faut-il abattre des phoques pour sauver les morues?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2022/07/12/une-agence-immobiliere-de-moncton-pourrait-perdre-son-permis/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2045'%3E%3C/svg%3E" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;" data-lazy-src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/RS525621_iStock_000019289195Medium-150x150.jpg"/><noscript><img src="//acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/07/RS525621_iStock_000019289195Medium-150x150.jpg" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;"/></noscript></a>
						<a class="item-title" title="Une agence immobilière de Moncton pourrait perdre son permis" href="https://www.acadienouvelle.com/actualites/2022/07/12/une-agence-immobiliere-de-moncton-pourrait-perdre-son-permis/">Une agence immobilière de Moncton pourrait perdre son permis</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div class="pptwj-loader"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ajax spinner" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-includes//images/wpspin-2x.gif"><noscript><img src="https://acadienouvelle-6143.kxcdn.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></noscript></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</section>			
                    <div class="pub-container aligncenter">
                                                    <!-- AcadieNouvelle_BTF_Right_300x250 -->            <div id='div-gpt-ad-1401990698033-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1401990698033-3');
                    });
                </script>
            </div>
            <script type='text/javascript'>document.getElementById('div-gpt-ad-1401990698033-3').parentNode.style.display = 'none';</script>
                                                    </div>


                    <!--Single Sidebar (Investigations and Files) :: START-->
                                        <section class="widget single_sidebar_investigations_files single_sidebar_post_cmn">
                        <h2 class="widget-title">Enqu&ecirc;tes et dossiers</h2>
                        <div class="widget-content">
                                                            <a href="https://www.acadienouvelle.com/dossier/2022/05/13/cannabis-nb-veut-etouffer-le-marche-noir/" class="news-listing horiz align_top">
                                    <div class="feature-image">
                                        <img width="640" height="428" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20428'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-768x513.jpg 768w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-300x200.jpg 300w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-1024x684.jpg 1024w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-1536x1025.jpg 1536w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-2048x1367.jpg 2048w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-520x347.jpg 520w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="465862" data-permalink="https://www.acadienouvelle.com/dossier/2022/05/13/cannabis-nb-veut-etouffer-le-marche-noir/attachment/nb-cannabis-20181016/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-scaled.jpg" data-orig-size="2560,1709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;THE CANADIAN PRESS&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;The interior of a Cannabis NB retail store is shown in Fredericton, N.B., on Tuesday October 16, 2018. THE CANADIAN PRESS\/Stephen MacGillivray&quot;,&quot;created_timestamp&quot;:&quot;1539705459&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;NB Cannabis 20181016&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NB Cannabis 20181016" data-image-description="" data-image-caption="&lt;p&gt;La succursale de Cannabis NB de Fredericton. &#8211; Archives&lt;/p&gt;
" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-300x200.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-1024x684.jpg" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-768x513.jpg" /><noscript><img width="640" height="428" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-768x513.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-768x513.jpg 768w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-300x200.jpg 300w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-1024x684.jpg 1024w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-1536x1025.jpg 1536w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-2048x1367.jpg 2048w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-520x347.jpg 520w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="465862" data-permalink="https://www.acadienouvelle.com/dossier/2022/05/13/cannabis-nb-veut-etouffer-le-marche-noir/attachment/nb-cannabis-20181016/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-scaled.jpg" data-orig-size="2560,1709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;THE CANADIAN PRESS&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;The interior of a Cannabis NB retail store is shown in Fredericton, N.B., on Tuesday October 16, 2018. THE CANADIAN PRESS\/Stephen MacGillivray&quot;,&quot;created_timestamp&quot;:&quot;1539705459&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;NB Cannabis 20181016&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NB Cannabis 20181016" data-image-description="" data-image-caption="&lt;p&gt;La succursale de Cannabis NB de Fredericton. &#8211; Archives&lt;/p&gt;
" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-300x200.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_cannabis_nb-1024x684.jpg" /></noscript>                                    </div>
                                    <div class="meta no_single_category">
                                        <h3>Cannabis NB veut étouffer le marché noir</h3>                                        <time datetime="">vendredi 13 mai 2022</time>
                                    </div>
                                </a>
                                                                <a href="https://www.acadienouvelle.com/dossier/2022/05/06/peu-decart-entre-les-riches-et-les-pauvres-au-n-b/" class="news-listing horiz align_top">
                                    <div class="feature-image">
                                        <img width="640" height="443" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20443'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-768x532.jpg 768w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-300x208.jpg 300w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-1024x710.jpg 1024w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-1536x1064.jpg 1536w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-2048x1419.jpg 2048w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="465444" data-permalink="https://www.acadienouvelle.com/dossier/2022/05/06/peu-decart-entre-les-riches-et-les-pauvres-au-n-b/attachment/new-home/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-scaled.jpg" data-orig-size="2560,1774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;Man standing in front of his new home.&quot;,&quot;created_timestamp&quot;:&quot;1306783048&quot;,&quot;copyright&quot;:&quot;Renphoto&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;New Home&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="New Home" data-image-description="&lt;p&gt;Man standing in front of his new home.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-300x208.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-1024x710.jpg" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-768x532.jpg" /><noscript><img width="640" height="443" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-768x532.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-768x532.jpg 768w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-300x208.jpg 300w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-1024x710.jpg 1024w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-1536x1064.jpg 1536w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-2048x1419.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="465444" data-permalink="https://www.acadienouvelle.com/dossier/2022/05/06/peu-decart-entre-les-riches-et-les-pauvres-au-n-b/attachment/new-home/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-scaled.jpg" data-orig-size="2560,1774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;Man standing in front of his new home.&quot;,&quot;created_timestamp&quot;:&quot;1306783048&quot;,&quot;copyright&quot;:&quot;Renphoto&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;New Home&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="New Home" data-image-description="&lt;p&gt;Man standing in front of his new home.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-300x208.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/05/04_richesse-1024x710.jpg" /></noscript>                                    </div>
                                    <div class="meta no_single_category">
                                        <h3>Peu d’écart entre les riches et les pauvres au N.-B.</h3>                                        <time datetime="">vendredi 6 mai 2022</time>
                                    </div>
                                </a>
                                   
                        </div>
                        <div class="widget-footer">
                            <div class="widget-footer-bg-btn">
                                <p>Souhaitez-vous tout lire?</p>
                                <a href="https://www.acadienouvelle.com/dossier/"  class="view_all_btn_cmn green_btn_cmn">Voir tout <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/view_all_arrow.png" alt="Acadie Nouvelle"></a>
                            </div>
                        </div>
                    </section>

                    
                    <!--Single Sidebar (Investigations and Files) :: END-->
                </div>
                <div class="pub-container sticky aligncenter">
                    <!-- Dummy Ad -->
                                            <!-- AcadieNouvelle_BTF2_Right_300x250 -->            <div id='div-gpt-ad-1401990698033-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1401990698033-2');
                    });
                </script>
            </div>
            <script type='text/javascript'>document.getElementById('div-gpt-ad-1401990698033-2').parentNode.style.display = 'none';</script>
                                            </div>
            </aside><!-- #secondary -->
        </div>
    </div>
</article><!-- #post-469189 -->



<!--The most popular :: START-->  
<div class="fullwidth-container popular-tags-block sn-recommend home_most_popular_section">
    <div class="top--col-tag most_popular">
        <h6 class="plus_heading_main">
            <div class="container grid-2x">On vous recommande <i class="fas fa-plus"></i>
            </div>
        </h6>
    </div>
    <div class="main_content_section">
        <div class="container grid-2x home_most_popular_recommend_results">
            <div class="columns sn-recommend-results">

            </div>
        </div>
    </div>
</div>
<!--The most popular :: END-->


	</main><!-- #main -->

		<footer id="colophon" class="site-footer">
			<section class="footer-nav">
				<div class="container grid-2x">
					<div class="columns">
						<div class="column col-8 col-sm-12 col-md-3 col-xl-6">
							<div class="logo-brand">
								<a class="logo-brand-container" href="https://www.acadienouvelle.com/" rel="home">
									<img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/an-logo-small1.png" alt="Acadie Nouvelle"></a>
								</a>
							</div>
						</div>
						<div class="column col-4 col-sm-12  col-md-9 col-xl-6">
							<ul class="social_media_icon_main socials">
                <li class="social_media_list facebook">
                <a target="_blank" class="social_media_link " href="https://www.facebook.com/acadienouvelle">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
        </li>
                                <li class="social_media_list instagram">
                <a target="_blank" class="social_media_link" href="https://www.instagram.com/an_acadienouvelle/?hl=fr">

                                        <i class="fab fa-instagram"></i>
                                </a>
        </li>
        
                        <li class="social_media_list twitter">
                <a target="_blank" class="social_media_link" href="https://twitter.com/acadienouvelle?lang=fr">
                
                <i class="fab fa-twitter"></i>
                                </a>
        </li>
        
                        <li class="social_media_list youtube">
                <a target="_blank" class="social_media_link" href="https://www.youtube.com/channel/UCGN7cr4GEMEPJ8FoZMccNAA">
                
                <i class="fab fa-youtube"></i>
                                </a>
        </li>
        
                <li class="social_media_list linkedin">
                <a target="_blank" class="social_media_link" href="https://ca.linkedin.com/company/acadie-nouvelle">
                
                <i class="fab fa-linkedin-in"></i>
                                </a>
        </li>
        
</ul>
						</div>
					</div>
				</div>
			</section>
			<section class="footer-nav">
				<div class="container grid-2x">
					<div class="columns">
						<div class="column col-12">  
							<div class="menu-services-container">
								<div class="menu-services-container"><ul id="menu-services" class="service-menu-navigation"><li id="menu-item-314706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314706"><a href="https://www.acadienouvelle.com/archives/">Archives</a></li>
<li id="menu-item-466209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466209"><a href="https://kiosque.acadienouvelle.com/">Cahier</a></li>
<li id="menu-item-314708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314708"><a href="http://www.hommagenb.com/">Avis de décès</a></li>
<li id="menu-item-324068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324068"><a href="http://www.acadienouvelle.com/emplois/">Portail des emplois</a></li>
</ul></div>							</div>
						</div>
					</div>
					<div class="columns"> 
						<!--<div class="column col-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">-->  
						<div class="column col-12">  
							<div class="menu-acadie-nouvelle-container"><ul id="menu-acadie-nouvelle" class="service-menu-navigation"><li id="menu-item-442118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442118"><a href="https://www.acadienouvelle.com/abonnement/">Devenez membre</a></li>
<li id="menu-item-368683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368683"><a href="https://www.acadienouvelle.com/avantages-membres-an-plus/">Avantages Membres AN+</a></li>
<li id="menu-item-368679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368679"><a href="https://www.acadienouvelle.com/faq/">FAQ</a></li>
<li id="menu-item-314702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314702"><a href="https://www.acadienouvelle.com/coordonnees-services/">Coordonnées et services</a></li>
<li id="menu-item-374591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374591"><a href="https://www.acadienouvelle.com/publicite/">Annoncez avec nous</a></li>
<li id="menu-item-324245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324245"><a href="https://www.acadienouvelle.com/carrieres/">Carrières</a></li>
<li id="menu-item-314704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314704"><a href="https://www.acadienouvelle.com/historique/">À propos</a></li>
<li id="menu-item-314930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314930"><a href="https://www.acadienouvelle.com/conseil-administration/">Conseil d&rsquo;administration</a></li>
<li id="menu-item-314705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314705"><a href="https://www.acadienouvelle.com/nous-joindre/">Nous joindre</a></li>
</ul></div>						</div>
					</div>
				</div>
			</section>
			<section class="footer-sponsors container grid-2x">
				<div>
					<a href="https://www.canada.ca/fr.html">
						<img style="height:35px;" alt="gouvernement canada" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/gov_canada.jpg" /><noscript><img style="height:35px;" alt="gouvernement canada" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/gov_canada.jpg" /></noscript>
					</a>
					<a href="https://reseaupresse.media/">
						<img style="background:#fff;height:35px" alt="reseaupresse" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/reseaupresse.png" /><noscript><img style="background:#fff;height:35px" alt="reseaupresse" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/reseaupresse.png" /></noscript>
					</a>
				</div>
			</section><!-- .footer-sponsors -->
			<section class="site-info container grid-2x">
				<div class="columns">
					<div class="column col-6 col-sm-12">
						<p class="copyright">&copy;2022 Acadie Nouvelle ltée. Tous droits réservés.</p>
					</div>
					<div class="column col-6 col-sm-12">
						<div class="menu-pied-de-page-container">
							<div class="menu-pied-de-page-container"><ul id="menu-pied-de-page" class="legal-menu-navigation"><li id="menu-item-277639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277639"><a href="https://www.acadienouvelle.com/conditions-dutilisation/">Conditions d&rsquo;utilisation</a></li>
<li id="menu-item-277634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277634"><a href="https://www.acadienouvelle.com/politique-confidentialite/">Politique de confidentialité</a></li>
</ul></div>						</div>
					</div>
				</div>
			</section><!-- .site-info -->
		</footer><!-- #colophon -->

				<!-- /27729547/Acadienouvelle_OutOfPage -->
		<div class="pub-columns outofpage-pub" id='div-gpt-ad-1440506858141-0'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440506858141-0'); });
			</script>
		</div>
		<script type="text/javascript">document.getElementById("div-gpt-ad-1440506858141-0").style.display = 'none';</script>
				
	</div><!-- #page -->

	            <script>
            (function($){
                $(document).ready(function(){
                    function adBlockDetected() {
                        if (typeof ga !== 'undefined') {
                            // Log an event in Universal Analytics
                            // but without affecting overall bounce rate
                            ga('set', 'dimension2', '1');
                        } else if (typeof __gaTracker !== 'undefined') {
                            __gaTracker('set', 'dimension2', '1');
                        }
                    }

                    if(typeof blockAdBlock === 'undefined') {
                        adBlockDetected();
                    } else {
                        blockAdBlock.onDetected(adBlockDetected);
                    }

                    blockAdBlock.setOption({
                        debug: false,
                        checkOnLoad: true,
                        resetOnEnd: false,
                    });

                    setTimeout(function(){
                        if (typeof ga !== 'undefined') {
                            // Log an event in Universal Analytics
                            // but without affecting overall bounce rate
                            ga('set', 'dimension3', plan);

                                                            ga('set', 'dimension4', 'Bobby Therrien' );

                                if(jQuery('.subscription-needed').length > 0){
                                    ga('set', 'dimension5', '1');
                                }
                            
                        } else if (typeof __gaTracker !== 'undefined') {
                            __gaTracker('set', 'dimension3', plan);

                                                            __gaTracker('set', 'dimension4', 'Bobby Therrien' );

                                if(jQuery('.subscription-needed').length > 0){
                                    __gaTracker('set', 'dimension5', '1');
                                }
                                                    }
                    },2000);
                });
            })(jQuery);
            </script>

                            <script>
                        function isPrivateMode(){return new Promise(function(n){var e=function(){n(!0)},t=function(){n(!1)};if(!(function(){var n=/(?=.*(opera|chrome)).*/i.test(navigator.userAgent)&&navigator.storage&&navigator.storage.estimate;return n&&navigator.storage.estimate().then(function(n){return n.quota<12e7?e():t()}),!!n}()||function(){var n="MozAppearance"in document.documentElement.style;if(n)if(null==indexedDB)e();else{var r=indexedDB.open("inPrivate");r.onsuccess=t,r.onerror=e}return n}()||function(){var n=navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);if(n){if(parseInt(n[1],10)<11)return function(){try{localStorage.length?t():(localStorage.setItem("inPrivate","0"),localStorage.removeItem("inPrivate"),t())}catch(n){navigator.cookieEnabled?e():t()}return!0}();try{window.openDatabase(null,null,null,null),t()}catch(n){e()}}return!!n}()||function(){var n=!window.indexedDB&&(window.PointerEvent||window.MSPointerEvent);return n&&e(),!!n}()))return t()})}
                </script>
                <script>
                    isPrivateMode().then(function(is_private) {
                            if( typeof is_private === 'undefined' ){}
                            else{
                                if(is_private){
                                    jQuery("div[data-inco]").show();
                                    jQuery("body").find('#masthead,#page,#colophon').remove();
                                    
                                    if (typeof ga !== 'undefined') {
                                        ga('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                    } else if (typeof __gaTracker !== 'undefined') {
                                        __gaTracker('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                    }
                                }
                            }
                        }
                    );
                </script>
                <div style="display: none;" data-inco>
                    <div style="display:block;text-align:center;height:80px; background: #003768;">
                        <a href="https://www.acadienouvelle.com">
                            <img style="padding: 15px 0px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20358%2042'%3E%3C/svg%3E" alt="logo-an" width="358px" height="42px" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/images/an-rogue.png" /><noscript><img style="padding: 15px 0px;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/images/an-rogue.png" alt="logo-an" width="358px" height="42px" /></noscript> 
                        </a>
                    </div>
                    <div style="display:block; max-width: 508px; margin: 0 auto;">
                        <p style="text-align: center;">
                            <img style="margin: 42px auto;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" alt="private" width="150px" height="100px" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/images/rogue.png" /><noscript><img style="margin: 42px auto;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/images/rogue.png" alt="private" width="150px" height="100px" /></noscript>
                        </p>
                        <p style="text-align: center;color: #231f20;font-size: 28px;font-weight: 700;font-family: 'Lato', sans-serif;">
                            Vous utilisez un navigateur configuré en mode privé ou en mode incognito.
                        </p>
                        <p style="text-align: center;color: #231f20;font-size: 19px;font-weight: normal;font-family: 'Lato', sans-serif;">
                            Pour continuer à lire des articles dans ce mode, <a style="display:block;color: #003768;" href="https://www.acadienouvelle.com/?auth=sso">connectez-vous à votre compte Acadie Nouvelle.</a>
                        </p>
                        <p style="text-align: center;">
                            <a style="color: #003768;font-size: 19px;" href="https://www.acadienouvelle.com/devenir-membre">Vous n’êtes pas membre de l’Acadie Nouvelle?</a>
                            <br>
                            <a style="display:block;margin: 37px auto;width: 186px;padding: 5px;font-weight:bold;font-size:19px; background: #003768;color: #ffffff;"href="https://www.acadienouvelle.com/devenir-membre">Devenez membre maintenant</a>
                        </p>
                        <p style="text-align: center;color: #231f20;font-size: 14px;font-weight: normal;font-family: 'Lato', sans-serif;">
                            <a style="color: #003768;" href="https://www.acadienouvelle.com">Retour à la page d’accueil de l’Acadie Nouvelle</a>
                        </p>
                    </div>
                </div>
            	<noscript><p><img src="https://acadienouvelle.matomo.cloud/matomo.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script>var dataLayer = [{"content":{"author":"Bobby Therrien","post_type":"post","type":"single","access":"metered"}}];</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.acadienouvelle.com\/actualites\/2022\/07\/12\/le-carrousel-de-la-grc-de-passage-a-edmundston\/":469189};
	</script>
				<script type="text/javascript">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</script><script id='superpwa-register-sw-js-extra'>
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script src='//gdc.indeed.com/ads/apiresults.js?ver=2.2.1' id='indeed-click-tracking-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/navigation.js?ver=7.0.13' id='acadienouvelle-navigation-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/skip-link-focus-fix.js?ver=7.0.13' id='acadienouvelle-skip-link-focus-fix-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/onesignal-modif-style.js?ver=6.0' id='onesignal-modif-style-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/fluidvids.min.js?ver=6.0' id='fluidvids-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/adsnet.js?ver=1.0.0' id='adsnet-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/custom.js?ver=7.0.13' id='js_custom-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/types/vendor/toolset/toolset-common/toolset-forms/js/main.js?ver=0.1.2' id='wptoolset-forms-js'></script>
<script id='wptoolset-field-date-js-extra'>
var wptDateData = {"buttonImage":"https:\/\/acadienouvelle-6143.kxcdn.com\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"S\u00e9lectionnez une date","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Format d\\'entr\u00e9e : F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","readonly":"IlCeci est une saisie de date en lecture seule.","readonly_image":"https:\/\/acadienouvelle-6143.kxcdn.com\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/acadienouvelle-6143.kxcdn.com\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/types/vendor/toolset/toolset-common/toolset-forms/js/date.js?ver=0.1.2' id='wptoolset-field-date-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.1.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'57786219',post:'469189',tz:'-3',srv:'www.acadienouvelle.com'} ]);
	_stq.push([ 'clickTrackerInit', '57786219', '469189' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>		</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1657652653 -->