<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.acadienouvelle.com/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" /><link rel="apple-touch-icon" sizes="57x57" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="114x114" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="72x72" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="60x60" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="120x120" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="76x76" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="152x152" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/apple-touch-icon-152x152.png"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-196x196.png" sizes="196x196"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/favicon-32x32.png" sizes="32x32"><meta name="msapplication-TileColor" content="#003768"><meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/mstile-144x144.png"><meta name="theme-color" content="#003867"><meta name="msapplication-navbutton-color" content="#003867"><meta name="apple-mobile-web-app-status-bar-style" content="#003867"><title>Tu sais que tu viens de Tracadie si…. - Acadie Nouvelle</title> <script type="text/javascript">var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=30*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='Tu sais que tu viens de Tracadie si….';</script> <meta name="description" content="t’as fait le Up and Down sur la rue Principale entre le resto chinois Great Wall et le pont et que tu t’es stationné pendant au moins une heure dans le stationnement du centre commercial Le Rond Point pour voir les chars passer."/><link rel="canonical" href="https://www.acadienouvelle.com/etc/insolite/2018/02/05/sais-viens-de-tracadie/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Tu sais que tu viens de Tracadie si…. - Acadie Nouvelle" /><meta property="og:description" content="t’as fait le Up and Down sur la rue Principale entre le resto chinois Great Wall et le pont et que tu t’es stationné pendant au moins une heure dans le stationnement du centre commercial Le Rond Point pour voir les chars passer." /><meta property="og:url" content="https://www.acadienouvelle.com/etc/insolite/2018/02/05/sais-viens-de-tracadie/" /><meta property="og:site_name" content="Acadie Nouvelle" /><meta property="article:publisher" content="https://www.facebook.com/acadienouvelle" /><meta property="article:section" content="Insolite" /><meta property="article:published_time" content="2018-02-05T16:09:22-04:00" /><meta property="article:modified_time" content="2018-02-05T16:27:42-04:00" /><meta property="og:updated_time" content="2018-02-05T16:27:42-04:00" /><meta property="fb:app_id" content="112383178914228" /><meta property="og:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2018/02/7933c5d69c7486b4bcf8b67c1ff79974ece5d676aeabedf4f1dc0676374fe849.jpg" /><meta property="og:image:secure_url" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2018/02/7933c5d69c7486b4bcf8b67c1ff79974ece5d676aeabedf4f1dc0676374fe849.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="514" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="t’as fait le Up and Down sur la rue Principale entre le resto chinois Great Wall et le pont et que tu t’es stationné pendant au moins une heure dans le stationnement du centre commercial Le Rond Point pour voir les chars passer." /><meta name="twitter:title" content="Tu sais que tu viens de Tracadie si…. - Acadie Nouvelle" /><meta name="twitter:site" content="@acadienouvelle" /><meta name="twitter:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2018/02/7933c5d69c7486b4bcf8b67c1ff79974ece5d676aeabedf4f1dc0676374fe849.jpg" /><meta name="twitter:creator" content="@acadienouvelle" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.acadienouvelle.com\/","name":"Acadie Nouvelle","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.acadienouvelle.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.acadienouvelle.com\/etc\/insolite\/2018\/02\/05\/sais-viens-de-tracadie\/","sameAs":["https:\/\/www.facebook.com\/acadienouvelle","https:\/\/twitter.com\/acadienouvelle"],"@id":"#organization","name":"Acadie Nouvelle","logo":"http:\/\/www.acadienouvelle.com\/wp-content\/uploads\/2015\/03\/acadienouvelle.png"}</script> <link rel='dns-prefetch' href='//www.acadienouvelle.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//gdc.indeed.com' /><link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//a.optmstr.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux des commentaires" href="https://www.acadienouvelle.com/comments/feed/" />  <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-7120988-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7120988-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');</script> <link rel='stylesheet' id='flick-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' /><link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/cache/min/1/mailchimpSF_main_css.css?ver=1.5.7' type='text/css' media='all' /> <!--[if IE]><link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='foundation-icon-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='next-post-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='next-post-responsive-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='widgetopts-styles-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /><link rel='stylesheet' id='chosen-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.29.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link rel='stylesheet' id='wp-pagenavi-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='job-manager-indeed-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager-indeed-integration/assets/css/frontend.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='acadienouvelle-style-ie-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/stylesheets/ie.css?ver=4.0.1' type='text/css' media='all' /><link rel='stylesheet' id='acadienouvelle-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/stylesheets/app.min.css?ver=4.1.34' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' /><link rel='stylesheet' id='slick-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/slick.js/slick/slick.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='overhang-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/stylesheets/overhang.min.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.9.2' type='text/css' media='all' /> <style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style><link rel='stylesheet' id='dashicons-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='toolset-select2-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/select2/select2.css?ver=4.9.2' type='text/css' media='screen' /><link rel='stylesheet' id='tablepress-default-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='views-pagination-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' /><style id='views-pagination-style-inline-css' type='text/css'>.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item{border-color:#cdcdcd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a{color:#444;background-color:#fff}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus{color:#000;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item{border-color:#cdcdcd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a{color:#444;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus{color:#000;background-color:#e5e5e5}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#e5e5e5}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item{border-color:#09c}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a{color:#444;background-color:#cbddeb}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus{color:#000;background-color:#95bedd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#95bedd}</style><!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='social-logos-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' /> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var mailchimpSF = {"ajax_url":"https:\/\/www.acadienouvelle.com\/"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.acadienouvelle.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=4.9.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=4.9.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/vendor/modernizr.js?ver=4.9.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var PPTWJ = {"ajaxUrl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.9.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/knockout/knockout-3.4.0.js?ver=3.4.0'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js?ver=1.3.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=4.9.2'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acadienouvelle.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acadienouvelle-6143.kxcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.2" /><link rel='shortlink' href='https://www.acadienouvelle.com/?p=378096' /> <script type="text/javascript">jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });</script> <style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src="//profil.acadienouvelle.com/c/assets/pigeon-1.5.2.min.js"></script><script type="text/javascript">var Pigeon = new PigeonClass({
			subdomain:'profil.acadienouvelle.com',
			fingerprint:true,
			cid: null,
			cha: null
		});
		
				Pigeon.paywall({
					redirect:0,
					free:0,
					contentId:378096,
					contentTitle:'Tu+sais+que+tu+viens+de+Tracadie+si%E2%80%A6.',
					contentDate:'2018-02-05+20%3A09%3A22',
					contentPrice:0,
					contentValue:0,
					contentPrompt:0
				});

				Pigeon.widget.status();</script> <script type='text/javascript'>var googletag = googletag || {};
                          googletag.cmd = googletag.cmd || [];
                          (function() {
                          var gads = document.createElement('script');
                          gads.async = true;
                          gads.type = 'text/javascript';
                          var useSSL = 'https:' == document.location.protocol;
                          gads.src = (useSSL ? 'https:' : 'http:') +
                          '//www.googletagservices.com/tag/js/gpt.js';
                          var node = document.getElementsByTagName('script')[0];
                          node.parentNode.insertBefore(gads, node);
                          })();

                        var xReferrer = document.referrer;
                        var isAdDisabledInit = true;
                        var gptAdSlots = [];
                        var catfishslot;
                        var displayads = 1;
                        var subscribed = 'false';
                        var plan = false;

                        function gptCustomHead(argSubscribed, noAds, argPlan) {
                          displayads = noAds;
                          subscribed = argSubscribed;

                          plan = argPlan;

                          googletag.cmd.push(function() {
                              googletag.pubads().setTargeting('slug', 'sais-viens-de-tracadie');
                              googletag.pubads().setTargeting('subscribed', subscribed);
                              googletag.pubads().setTargeting('category', 'etc/insolite');
                              googletag.pubads().setTargeting('referrer', xReferrer);
                              googletag.pubads().setTargeting('plan', plan);                              
                          });
                        }

                        function gptCustomBody() {
                            if (displayads == true) {
                                 
                                var scriptElem  = document.createElement('script');
                                scriptElem.setAttribute('type', 'text/javascript');
                                scriptElem.setAttribute('src', 'https://static.freeskreen.com/publisher/3213/freeskreen.min.js');
                                document.body.appendChild(scriptElem);
                                if (typeof gptAdSlots !== 'undefined' && gptAdSlots != null && isAdDisabledInit === true) {
                                    //Show hidden ads slot on load
                                    jQuery('.pub-columns, .inline-pub, .outofpage-pub, .block-info-pub').show();
                                    jQuery('.leaderboard').parent().show();
                                    googletag.cmd.push( function() {
                                        googletag.pubads().refresh(gptAdSlots, {changeCorrelator: false});
                                    });
                                }
                            }
                        }</script><script type='text/javascript'>function isFacebookApp() {
                    var ua = navigator.userAgent || navigator.vendor || window.opera;
                    return (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1);
                  }

                 var gptAdSlots = [];
                 var catfishslot;

                 googletag.cmd.push(function() {

                 var catfish_mapping = googletag.sizeMapping()
                            .addSize([1023,200],[970,90])
                            .addSize([800,200],[728,90])
                            .addSize([1,1],[320,50])
                            .build();

                 googletag.pubads().disableInitialLoad();

                 catfishslot = googletag.defineSlot('/27729547/AcadieNouvelle_Catfish_Bottom_728x90', [[320, 50],[728,90],[970,90]], 'div-gpt-ad-1380288015318-0')
                    .defineSizeMapping(catfish_mapping)
                    .addService(googletag.pubads());

                 gptAdSlots[4] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Top_728x90', [[728, 90],[970, 250]], 'div-gpt-ad-1401990698033-1').addService(googletag.pubads()).setTargeting('isFacebookApp', isFacebookApp());

                 var bigbox_mapping = googletag.sizeMapping().addSize([300,250])
															.addSize([1,1],[300,250])
															.build();

                gptAdSlots[1] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Right_300x250', [[300, 250]], 'div-gpt-ad-1401990698033-0')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
                                .setTargeting('isFacebookApp', isFacebookApp());

                gptAdSlots[2] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF_Right_300x250', [[300, 250]], 'div-gpt-ad-1401990698033-3')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
                                .setTargeting('isFacebookApp', isFacebookApp());

                gptAdSlots[3] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF2_Right_300x250', [[300, 250]], 'div-gpt-ad-1401990698033-2')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
                                .setTargeting('isFacebookApp', isFacebookApp());

                 gptAdSlots[5] = googletag.defineSlot('/27729547/AcadieNouvelle_Native', [1, 1], 'div-gpt-ad-1445027883913-0').addService(googletag.pubads());
                 gptAdSlots[7] = googletag.defineOutOfPageSlot('/27729547/Acadienouvelle_OutOfPage', 'div-gpt-ad-1440506858141-0').addService(googletag.pubads());

                 googletag.pubads().enableSingleRequest();
                 googletag.enableServices();
                 });</script> <script>function retry(e,t){var n=0,i=!1,o=window.setInterval(function(){e()&&(window.clearInterval(o),t(i)),n++>50&&(window.clearInterval(o),t(i=!0))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(e){t=!0}void 0===t&&retry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(e){t=!0}}else if(window.indexedDB||!window.PointerEvent&&!window.MSPointerEvent){if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(e){t=!0}void 0===t&&(t=!1,window.localStorage.removeItem("test"))}}else t=!0;retry(function(){return void 0!==t},function(n){e(t)})}</script> <script>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</script> </head><body class="post-template-default single single-post postid-378096 single-format-standard preventcopy group-blog acadie-nouvelle elementor-default"><header id="masthead" class="site-header show-for-small-down" role="banner"><div class="site-branding"><h1 class="site-title"><a href="https://www.acadienouvelle.com/" rel="home"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/acadienouvelle.png" alt="Acadie Nouvelle"></a></h1></div></header><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><div id="tophead" class="show-for-medium-up"><div class="row"><div class="columns medium-2 large-3"><h1 class="site-title"><a href="https://www.acadienouvelle.com/" rel="home"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/acadienouvelle.png, (default)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/an-logo-etc.png, (medium)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/acadienouvelle.png, (large)]"></a></h1></div><div class="columns medium-10 large-9"><ul class="secondary-top-menu"><li style="display:none;" class="item pigeon-meter pgm-logged-out"> <a href="https://www.acadienouvelle.com/devenir-membre" class="pgm-meter-display"> </a></li><li style="display:none;" class="item pgm-logged-in"> <a href="https://www.acadienouvelle.com/mon-compte?logout=1"> <label class="pgm-logged-in">D&eacute;connexion</label> <i class="fa fa-close"></i> </a></li><li class="item"> <a href="https://www.acadienouvelle.com/mon-compte"><label class="pgm-logged-out">Connexion</label> <label class="pgm-logged-in">Mon compte</label> <i class="fa fa-user"></i> </a></li><li class="item"> <a href="http://numerique.acadienouvelle.com"> <label>&Eacute;dition num&eacute;rique</label> <i class="fa fa-laptop"></i> </a></li><li class="item"> <a data-options="align:bottom" data-dropdown="drop-search" aria-controls="drop-search" aria-expanded="false" class="desktop-search"> <label>Recherche</label> <i class="fa fa-search"></i> </a><div id="drop-search" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><form role="search" method="get" id="searchform" class="searchform" action="https://www.acadienouvelle.com/" ><div><label class="screen-reader-text" for="s">Recherche :</label> <input type="text" value="" name="s" id="s" placeholder=" Mot(s) clé(s)" /><div class="submit"> <a href="#" class="button round" onclick="jQuery(this).parent().parent().parent().submit();">Recherche</a> <noscript> <input type="submit" id="searchsubmit" value="Recherche" /> </noscript></div></div></form></div></li></ul></div></div></div><div class="off-canvas-wrap" data-offcanvas><div id="content-anchor"></div><div id="sticky-phantom"></div><div id="sticky" class="off-canvas-fixed"><nav class="tab-bar show-for-small-down"><section class="left-small"> <a href="#search" class="search"><i class="fa fa-search"></i></a></section><section class="middle tab-bar-section"> <a style="display:none;" class="subscribe-link pgm-logged-out" href="https://www.acadienouvelle.com/devenir-membre">S'abonner</a><form role="search" method="get" class="columns small-12 search-form" action="https://www.acadienouvelle.com/" style="display: none;"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche..." value="" name="s" title="Rechercher :"> </label></form></section><section class="right-small"> <a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a></section></nav><aside class="right-off-canvas-menu show-for-small-down"><div class="right-off-canvas-menu-inner-wrap"><div class="row collapse mobile-social" data-equalizer><div class="small-6 columns"><p>Suivez-nous</p></div><div class="small-3 columns center-text" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="small-3 columns center-text" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div><div class="top-quick-menu"><ul><li class="item"> <a href="https://www.acadienouvelle.com/mon-compte"> <label class="pgm-logged-out">Connexion</label> <label class="pgm-logged-in">Mon compte</label> <i class="fa fa-user"></i> </a></li><li class="item"> <a href="http://numerique.acadienouvelle.com"> <label>Abonnement</label> <i class="fa fa-newspaper-o"></i> </a></li><li class="item"> <a href="http://numerique.acadienouvelle.com"> <label>&Eacute;dition num&eacute;rique</label> <i class="fa fa-laptop"></i> </a></li></ul></div><div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-247030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247030"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li id="menu-item-247033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247033"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li id="menu-item-247032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247032"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li id="menu-item-247031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247031"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li id="menu-item-247035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247035"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li id="menu-item-247036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247036"><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li id="menu-item-247034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247034"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li id="menu-item-344246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344246"><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li id="menu-item-316186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316186"><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div><div class="row"><div class="icon-menu-small small-12 columns"> <span class="more">Plus encore :</span><ul><li><a href="//www.acadienouvelle.com/etc/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-etc-logo.png"/></a></li><li><a href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-anboutique-logo.png"/></a></li><li><a href="//www.acadienouvelle.com/emplois/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-emploie-logo.png"/></a></li><li><a href="//www.acadienouvelle.com/circulaires/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-circulaire-logo.png"/></a></li><li><a href="https://www.hommagenb.com" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-avis-deces-logo.png"/></a></li><li><a href="//www.acadienouvelle.com/mots-croises"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/header-mots-croises-logo.png"/></a></li></ul></div></div></div></aside></div><div class="inner-wrap row"> <a class="exit-off-canvas"></a><div id="content" class="site-content"><div id="text-51" class="widget widget_text widget widget_text"><div class="textwidget"><div class="leaderboard show-for-medium-up large-12 large-centered columns"><div id='div-gpt-ad-1401990698033-1'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-1'); });</script> </div></div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-1").parentNode.parentNode.style.display = 'none';</script></div></div><div id="primary" class="content-area columns category-etc-testbeta large-12"><main id="main" class="site-main" role="main"><header class="page-header row collapse"><h1 class="page-title-etc columns small-12 medium-5 large-4 post-378096 post type-post status-publish format-standard has-post-thumbnail hentry category-etc category-insolite"> <a class="page-title-etc-link " href="https://www.acadienouvelle.com/etc/"> <?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="Etc_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 309.4 169" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 309.4 169;" xml:space="preserve"><style type="text/css">.st0{fill:#676766}.st1{fill:#333332}</style><g> <path class="st0 logo-text" d="M278.4,125.5c-7.4,5.9-17.9,10.1-32.2,10.1c-31.4,0-53.9-22.1-53.9-53.5c0-31.2,22.5-53.3,53.9-53.3
c15.8,0,30.5,5.7,34.9,13.9c0.8,1.5,1.3,3.2,1.3,4.8c0,7.2-6.7,11.4-12.6,11.4c-2.5,0-5.1-0.6-7.4-2.1c-4.4-2.7-9.7-4.2-14.9-4.2
c-16.2,0-27.6,11.8-27.6,29.5s11.4,29.7,27.6,29.7c5.5,0,10.5-1.5,15.2-4.4c2.3-1.5,4.6-2.1,7.2-2.1c6.5,0,12.8,4.6,12.8,11.6
C282.6,120,281.2,123.4,278.4,125.5z"/> <circle class="st1" cx="16.8" cy="59.8" r="10.6"/> <path class="st0 logo-text" d="M173.4,111.8c-0.6,0-1.7,0-2.3,0c-4.2,0-9.3-3.2-9.3-11.2V54.7h10.5c6.1,0,11.4-5.3,11.4-11.6
c0-6.5-5.3-11.8-11.4-11.8h-10.5V15.6c0-7.4-5.9-13.3-13.3-13.3c-7.8,0-13.7,5.9-13.7,13.3v15.8v23.4v53
c0,18.1,10.1,27.8,28.8,27.8c17.5,0,21.5-5.5,21.5-12.2C185.2,116.8,181,111.8,173.4,111.8z"/> <circle class="st1" cx="121.9" cy="42.9" r="10.6"/> <circle class="st1" cx="294.6" cy="123.1" r="10.6"/> <path class="st0 logo-text" d="M104.4,63.1c-7.2-21.1-24.6-34.3-47.6-34.3c-0.1,0-0.2,0-0.3,0c-10,0.1-19.2,2.3-26.6,7.2
c-3.4,2.3-6.7,8.9-3.4,14.9C30,57.3,36,57.7,44,53.3c0.6-0.3,1.2-0.7,1.8-1c2.2-1.1,4.3-1.8,6.1-1.8c1.5-0.3,3.2-0.4,4.9-0.4
c17.7,0,24.4,12.8,25.1,22.5H46.2l0,0.1H16.6c-6.9,0-12.4,5.7-12.4,12.2c0,5.1,1.5,10.7,2.9,15.4c7.2,21.1,24.6,34.3,47.6,34.3
c0.1,0,0.2,0,0.3,0c10-0.1,19.2-2.3,26.6-7.2c3.4-2.3,6.7-8.9,3.4-14.9c-3.4-6.3-9.5-6.7-17.4-2.4c-0.6,0.3-1.2,0.7-1.8,1
c-2.2,1.1-4.3,1.8-6.1,1.8c-1.5,0.3-3.2,0.4-4.9,0.4c-17.7,0-24.4-12.8-25.1-22.5h35.7l0-0.1H95c6.9,0,12.4-5.7,12.4-12.2
C107.4,73.5,105.9,67.8,104.4,63.1z"/> <path class="st0" d="M13.2,157.5l-3.5,8.6c-0.2,0.4-0.6,0.7-1,0.7h0c-0.4,0-0.8-0.3-1-0.7l-3.5-8.6c0-0.1,0-0.1,0-0.2
c0-0.3,0.3-0.7,0.7-0.7c0.3,0,0.5,0.1,0.6,0.4l3.2,8.3L12,157c0.1-0.2,0.3-0.4,0.6-0.4c0.4,0,0.7,0.3,0.7,0.7
C13.2,157.3,13.2,157.4,13.2,157.5z"/> <path class="st0" d="M15.4,166.8c-0.3,0-0.6-0.3-0.6-0.6v-9c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6v9
C16.1,166.5,15.8,166.8,15.4,166.8z"/> <path class="st0" d="M26.6,157.5l-3.5,8.6c-0.2,0.4-0.6,0.7-1,0.7h0c-0.4,0-0.8-0.3-1-0.7l-3.5-8.6c0-0.1,0-0.1,0-0.2
c0-0.3,0.3-0.7,0.7-0.7c0.3,0,0.5,0.1,0.6,0.4l3.2,8.3l3.2-8.3c0.1-0.2,0.3-0.4,0.6-0.4c0.4,0,0.7,0.3,0.7,0.7
C26.7,157.3,26.7,157.4,26.6,157.5z"/> <path class="st0" d="M32.8,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
C35.4,161.5,34.2,162.5,32.8,162.6z M29.5,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H29.5z"/> <path class="st0" d="M43.5,166.7h-5.2c-0.5,0-0.9-0.4-0.9-0.9v-8.2c0-0.5,0.4-0.9,0.9-0.9h5.2c0.3,0,0.5,0.2,0.5,0.6
c0,0.3-0.2,0.5-0.5,0.5h-4.9v3.2h4.8c0.3,0,0.5,0.2,0.5,0.6c0,0.3-0.2,0.5-0.5,0.5h-4.8v3.4h4.9c0.3,0,0.5,0.2,0.5,0.5
C44,166.4,43.8,166.7,43.5,166.7z"/> <path class="st1" d="M47.5,167c-0.9,0-1.6-0.8-1.6-1.6s0.8-1.6,1.6-1.6s1.6,0.8,1.6,1.6S48.4,167,47.5,167z"/> <path class="st0" d="M63.4,166.8c-0.3,0-0.5-0.1-0.6-0.4l-0.8-1.9h-5l-0.8,1.9c-0.1,0.3-0.3,0.4-0.6,0.4c-0.4,0-0.7-0.3-0.7-0.7
c0-0.1,0-0.2,0-0.2l3.5-8.6c0.2-0.4,0.6-0.7,1-0.7c0.4,0,0.8,0.3,1,0.7l3.5,8.6c0,0.1,0,0.2,0,0.2C64,166.4,63.8,166.8,63.4,166.8z
M59.5,158l-2.1,5.4h4.2L59.5,158z"/> <path class="st0" d="M69.7,162.7h-2.8v3.4c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1
c2,0,3.1,1.4,3.1,3S71.6,162.7,69.7,162.7z M69.5,157.8h-2.6v3.8h2.6c1.2,0,2-0.8,2-1.9S70.7,157.8,69.5,157.8z"/> <path class="st0" d="M78.5,162.7h-2.8v3.4c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1
c2,0,3.1,1.4,3.1,3S80.4,162.7,78.5,162.7z M78.3,157.8h-2.6v3.8h2.6c1.2,0,2-0.8,2-1.9S79.5,157.8,78.3,157.8z"/> <path class="st0" d="M87.8,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
C90.4,161.5,89.2,162.5,87.8,162.6z M84.5,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H84.5z"/> <path class="st0" d="M98.5,166.7h-5.2c-0.5,0-0.9-0.4-0.9-0.9v-8.2c0-0.5,0.4-0.9,0.9-0.9h5.2c0.3,0,0.5,0.2,0.5,0.6
c0,0.3-0.2,0.5-0.5,0.5h-4.9v3.2h4.8c0.3,0,0.5,0.2,0.5,0.6c0,0.3-0.2,0.5-0.5,0.5h-4.8v3.4h4.9c0.3,0,0.5,0.2,0.5,0.5
C99,166.4,98.8,166.7,98.5,166.7z"/> <path class="st0" d="M108.4,166.8c-0.2,0-0.5-0.1-0.6-0.3l-5.7-7.8v7.5c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.8
c0-0.4,0.3-0.8,0.8-0.8c0.3,0,0.5,0.1,0.7,0.3l5.6,7.6v-7.3c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6v8.9
C109.2,166.4,108.9,166.8,108.4,166.8z"/> <path class="st0" d="M114.9,166.7h-2.5c-0.5,0-0.9-0.4-0.9-0.9v-8.2c0-0.5,0.4-0.9,0.9-0.9h2.5c3.1,0,5.1,2.2,5.1,5
C120.1,164.5,118,166.7,114.9,166.7z M114.9,157.8h-2.2v7.8h2.2c2.4,0,3.8-1.7,3.8-3.9C118.8,159.5,117.4,157.8,114.9,157.8z"/> <path class="st0" d="M126.6,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
C129.2,161.5,127.9,162.5,126.6,162.6z M123.3,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H123.3z"/> <path class="st0" d="M137.2,166.7H132c-0.5,0-0.9-0.4-0.9-0.9v-8.2c0-0.5,0.4-0.9,0.9-0.9h5.2c0.3,0,0.5,0.2,0.5,0.6
c0,0.3-0.2,0.5-0.5,0.5h-4.9v3.2h4.8c0.3,0,0.5,0.2,0.5,0.6c0,0.3-0.2,0.5-0.5,0.5h-4.8v3.4h4.9c0.3,0,0.5,0.2,0.5,0.5
C137.8,166.4,137.5,166.7,137.2,166.7z"/> <path class="st1" d="M141.2,167c-0.9,0-1.7-0.8-1.7-1.6s0.8-1.6,1.7-1.6c0.9,0,1.6,0.8,1.6,1.6S142.1,167,141.2,167z"/> <path class="st0" d="M152.8,166.9c-1.5,0-2.7-0.5-3.5-1.2c-0.1-0.1-0.2-0.3-0.2-0.5c0-0.3,0.2-0.6,0.6-0.6c0.1,0,0.3,0,0.4,0.1
c0.7,0.6,1.6,1.1,2.8,1.1c1.8,0,2.4-1,2.4-1.7c0-2.6-5.9-1.2-5.9-4.7c0-1.6,1.5-2.8,3.4-2.8c1.3,0,2.4,0.4,3.2,1.1
c0.1,0.1,0.2,0.3,0.2,0.5c0,0.3-0.3,0.6-0.6,0.6c-0.1,0-0.3,0-0.4-0.1c-0.7-0.6-1.7-0.9-2.6-0.9c-1.2,0-2.1,0.6-2.1,1.6
c0,2.3,5.9,1,5.9,4.7C156.4,165.4,155.5,166.9,152.8,166.9z"/> <path class="st0" d="M165.8,166.8c-0.3,0-0.5-0.1-0.6-0.4l-0.8-1.9h-5l-0.8,1.9c-0.1,0.3-0.3,0.4-0.6,0.4c-0.4,0-0.7-0.3-0.7-0.7
c0-0.1,0-0.2,0-0.2l3.5-8.6c0.2-0.4,0.6-0.7,1-0.7c0.4,0,0.8,0.3,1,0.7l3.5,8.6c0,0.1,0,0.2,0,0.2
C166.4,166.4,166.2,166.8,165.8,166.8z M161.9,158l-2.1,5.4h4.2L161.9,158z"/> <path class="st0" d="M175.4,157.5l-3.5,8.6c-0.2,0.4-0.6,0.7-1,0.7h0c-0.4,0-0.8-0.3-1-0.7l-3.5-8.6c0-0.1,0-0.1,0-0.2
c0-0.3,0.3-0.7,0.7-0.7c0.3,0,0.5,0.1,0.6,0.4l3.2,8.3l3.2-8.3c0.1-0.2,0.3-0.4,0.6-0.4c0.4,0,0.7,0.3,0.7,0.7
C175.5,157.3,175.5,157.4,175.4,157.5z"/> <path class="st0" d="M181.3,166.9c-3,0-5-2.2-5-5.2c0-3,2-5.2,5-5.2c3,0,5,2.2,5,5.2C186.3,164.6,184.3,166.9,181.3,166.9z
M181.3,157.6c-2.3,0-3.7,1.7-3.7,4.1c0,2.3,1.4,4.1,3.7,4.1c2.2,0,3.7-1.7,3.7-4.1C185,159.4,183.6,157.6,181.3,157.6z"/> <path class="st0" d="M192.3,166.9c-2.7,0-4.1-1.6-4.1-4.1v-5.6c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6v5.6c0,1.8,1,3,2.8,3
s2.8-1.2,2.8-3v-5.6c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6v5.6C196.4,165.3,195.1,166.9,192.3,166.9z"/> <path class="st0" d="M203.3,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
C205.9,161.5,204.7,162.5,203.3,162.6z M200,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H200z"/> <path class="st0" d="M214,166.7h-5.2c-0.5,0-0.9-0.4-0.9-0.9v-8.2c0-0.5,0.4-0.9,0.9-0.9h5.2c0.3,0,0.5,0.2,0.5,0.6
c0,0.3-0.2,0.5-0.5,0.5h-4.9v3.2h4.8c0.3,0,0.5,0.2,0.5,0.6c0,0.3-0.2,0.5-0.5,0.5h-4.8v3.4h4.9c0.3,0,0.5,0.2,0.5,0.5
C214.5,166.4,214.3,166.7,214,166.7z"/> <path class="st0" d="M221,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
C223.6,161.5,222.3,162.5,221,162.6z M217.7,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H217.7z"/> <path class="st1" d="M227.1,167c-0.9,0-1.7-0.8-1.7-1.6s0.8-1.6,1.7-1.6c0.9,0,1.6,0.8,1.6,1.6S228,167,227.1,167z"/> <path class="st0" d="M239.4,162.7h-2.8v3.4c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1
c2,0,3.1,1.4,3.1,3S241.4,162.7,239.4,162.7z M239.2,157.8h-2.6v3.8h2.6c1.2,0,2-0.8,2-1.9S240.4,157.8,239.2,157.8z"/> <path class="st0" d="M250.6,166.8c-0.3,0-0.5-0.1-0.6-0.4l-0.8-1.9h-5l-0.8,1.9c-0.1,0.3-0.3,0.4-0.6,0.4c-0.4,0-0.7-0.3-0.7-0.7
c0-0.1,0-0.2,0-0.2l3.5-8.6c0.2-0.4,0.6-0.7,1-0.7c0.4,0,0.8,0.3,1,0.7l3.5,8.6c0,0.1,0,0.2,0,0.2
C251.3,166.4,251,166.8,250.6,166.8z M246.8,158l-2.1,5.4h4.2L246.8,158z"/> <path class="st0" d="M257.5,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
C260,161.5,258.8,162.5,257.5,162.6z M254.1,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H254.1z"/> <path class="st0" d="M268.3,157.8h-2.7v8.4c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.4h-2.7c-0.3,0-0.5-0.2-0.5-0.6
c0-0.3,0.2-0.5,0.5-0.5h6.7c0.3,0,0.5,0.2,0.5,0.6C268.9,157.6,268.6,157.8,268.3,157.8z"/> <path class="st0" d="M277,166.8c-0.3,0-0.5-0.1-0.6-0.4l-0.8-1.9h-5l-0.8,1.9c-0.1,0.3-0.3,0.4-0.6,0.4c-0.4,0-0.7-0.3-0.7-0.7
c0-0.1,0-0.2,0-0.2l3.5-8.6c0.2-0.4,0.6-0.7,1-0.7c0.4,0,0.8,0.3,1,0.7l3.5,8.6c0,0.1,0,0.2,0,0.2
C277.7,166.4,277.4,166.8,277,166.8z M273.2,158l-2.1,5.4h4.2L273.2,158z"/> <path class="st0" d="M283.5,166.9c-2.9,0-5.1-2.1-5.1-5.2c0-3.1,2.3-5.2,5.1-5.2c1.5,0,2.6,0.6,3.4,1.4c0.1,0.1,0.2,0.3,0.2,0.4
c0,0.3-0.2,0.6-0.6,0.6c-0.1,0-0.3-0.1-0.4-0.2c-0.6-0.7-1.6-1.1-2.6-1.1c-2.2,0-3.9,1.7-3.9,4.1c0,2.4,1.7,4.1,3.9,4.1
c1.2,0,2.2-0.6,2.7-1.1v-2h-3c-0.3,0-0.5-0.2-0.5-0.6c0-0.3,0.2-0.5,0.5-0.5h3.3c0.5,0,0.9,0.4,0.9,0.9v2
C287.4,166,285.2,166.9,283.5,166.9z"/> <path class="st0" d="M295.5,166.7h-5.2c-0.5,0-0.9-0.4-0.9-0.9v-8.2c0-0.5,0.4-0.9,0.9-0.9h5.2c0.3,0,0.5,0.2,0.5,0.6
c0,0.3-0.2,0.5-0.5,0.5h-4.9v3.2h4.8c0.3,0,0.5,0.2,0.5,0.6c0,0.3-0.2,0.5-0.5,0.5h-4.8v3.4h4.9c0.3,0,0.5,0.2,0.5,0.5
C296.1,166.4,295.8,166.7,295.5,166.7z"/> <path class="st0" d="M302.5,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
C305.1,161.5,303.9,162.5,302.5,162.6z M299.2,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H299.2z"/> </g> </svg> </a></h1><div class="etc-menu columns small-12 medium-7 large-4"> <a href="https://www.acadienouvelle.com/etc/gensdici/" class="gensdici"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="gensdici" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}.st1{fill:none}</style><g> <path class="st0" d="M50,100c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61C87.5,16.8,70.7,0,50,0S12.5,16.8,12.5,37.5
c0,19.3,30.7,56.8,34.2,61C47.6,99.4,48.7,100,50,100z M50,8.5c16,0,29,13,29,29C79,49.8,60.4,76,50,89.1C39.6,76,21,49.8,21,37.5
C21,21.5,34,8.5,50,8.5z"/> <path class="st0" d="M68.7,35.7c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C60.2,54.7,68.7,46.2,68.7,35.7z M49.7,50.5
c-8.1,0-14.8-6.6-14.8-14.8C35,27.6,41.6,21,49.7,21c8.1,0,14.8,6.6,14.8,14.8C64.5,43.9,57.9,50.5,49.7,50.5z"/> </g> <g> <circle cx="-236.7" cy="-64.7" r="4.5"/> <path d="M-233-103.4c-0.9-0.9-2.1-1.4-3.3-1.4s-2.4,0.5-3.3,1.4l-22.8,22.8c-1.8,1.8-1.8,4.8,0,6.6l22.8,22.8
c0.9,0.9,2.1,1.4,3.3,1.4s2.4-0.5,3.3-1.4l22.8-22.8c1.8-1.8,1.8-4.8,0-6.6L-233-103.4z M-236.3-54.5l-22.8-22.8l22.8-22.8
l22.8,22.8L-236.3-54.5z"/> <polygon points="-240.2,-73.8 -233.1,-73.8 -231.7,-90.8 -241.8,-90.8 	"/> </g> <g> <path d="M-175.8-52.3h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7H-175.8z M-175.8-71.2c1.4,0,2.5,1.1,2.5,2.5
c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-178.3-70.1-177.2-71.2-175.8-71.2z M-175.8-59.8c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
C-181.5-59-178.4-59.8-175.8-59.8z"/> <path d="M-144.6-63.1c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1
c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6C-148.3-66.2-146.8-64-144.6-63.1z M-135.8-55.8h-6.5h-6.5
c0.8-3.3,3.9-4,6.5-4S-136.6-59-135.8-55.8z M-142.3-71.2c1.4,0,2.5,1.1,2.5,2.5c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5
C-144.9-70.1-143.7-71.2-142.3-71.2z"/> <path d="M-167.3-82h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1C-169.1-82.8-168.3-82-167.3-82z M-158.9-100.9c1.4,0,2.5,1.1,2.5,2.5
c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-161.4-99.8-160.3-100.9-158.9-100.9z M-158.9-89.5c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
C-164.6-88.8-161.5-89.5-158.9-89.5z"/> <path d="M-150-68.4c0.5-0.4,0.6-1.1,0.1-1.6l-8.5-10.1c-0.2-0.3-0.5-0.4-0.9-0.4c0,0,0,0,0,0c-0.4,0-0.7,0.2-0.9,0.4L-168-70
c-0.4,0.5-0.3,1.2,0.2,1.6c0.2,0.2,0.5,0.2,0.7,0.2c0.3,0,0.7-0.2,0.9-0.4l7-8.9l7.5,9C-151.2-68-150.5-68-150-68.4z"/> </g> <g> <path d="M-312.8-6.2c4.6,0,8.4-3.8,8.4-8.4s-3.8-8.4-8.4-8.4c-4.6,0-8.4,3.8-8.4,8.4S-317.5-6.2-312.8-6.2z M-312.8-19.2
c2.5,0,4.5,2,4.5,4.5s-2,4.5-4.5,4.5c-2.5,0-4.5-2-4.5-4.5S-315.3-19.2-312.8-19.2z"/> <path d="M-324-28.8c-4,3.2-6.5,7.9-6.8,13c-0.4,5.8,2.1,11.2,6.2,14.7v7.8l11.3,3.5l11.1-3.3v-7.2c0.4-0.3,0.8-0.6,1.2-1
c3.6-3.2,5.7-7.6,6-12.4c0.4-5.8-2.1-11.4-6.7-15.1c-1.1-0.9-2.7-0.7-3.5,0.4c-0.9,1.1-0.7,2.7,0.4,3.5c3.3,2.6,5.1,6.7,4.8,10.9
c-0.2,3.4-1.8,6.6-4.3,8.9c-2.6,2.3-5.9,3.4-9.4,3.2c-7.1-0.4-12.6-6.6-12.1-13.7c0.2-3.7,2-7.1,4.9-9.4c1.1-0.9,1.3-2.4,0.4-3.5
C-321.3-29.5-322.9-29.7-324-28.8z"/> <path d="M-296.1,9.7c-0.4,0-0.8,0.1-1.2,0.2l-4.8,1.4l-6.8,2l-4.3,1.3l-4.1-1.3l-7.1-2.2l-4-1.2c-0.4-0.1-0.9-0.2-1.3-0.2
c-1.8,0-3.5,1.2-4.1,3c-0.7,2.3,0.6,4.7,2.8,5.4l16.5,5.1c0.4,0.1,0.9,0.2,1.3,0.2c0.4,0,0.8-0.1,1.2-0.2l17.3-5.1
c2.3-0.7,3.6-3.1,2.9-5.4C-292.5,10.9-294.3,9.7-296.1,9.7z"/> </g> <g> <path d="M-144.5-23.3c-4.7-0.8-10.1,0.6-13.5,5.2c-3.4-4.6-8.8-6-13.5-5.2c-6.3,1.1-13,6.6-13,16.1c0,16.5,24.5,28.5,25.6,29
c0.3,0.1,0.6,0.2,0.9,0.2s0.6-0.1,0.9-0.2c1-0.5,25.6-12.4,25.6-29C-131.5-16.7-138.2-22.3-144.5-23.3z M-158,17.4
c-3.5-1.8-15.7-8.7-20.4-17.7h4.4c0.4,0,0.8-0.2,1-0.6l3.2-6.5l6,13.9c0.2,0.4,0.6,0.7,1.1,0.7c0,0,0,0,0,0c0.5,0,0.9-0.3,1.1-0.8
l3.1-8.9l1.4,3c0.2,0.4,0.6,0.7,1,0.7h7.2c0.4,1.2,1.5,2,2.8,2c1.7,0,3-1.4,3-3s-1.4-3-3-3c-1.2,0-2.2,0.7-2.7,1.7h-6.5l-2.3-4.8
c-0.2-0.4-0.6-0.7-1.1-0.7c-0.5,0-0.9,0.3-1,0.8l-3.1,8.8l-5.8-13.5c-0.2-0.4-0.6-0.7-1-0.7c-0.5,0-0.9,0.2-1.1,0.6l-4,8.1h-4.7
c-0.5-1.5-0.8-3.1-0.8-4.6c0-7.1,4.8-11.1,9.5-11.9c0.6-0.1,1.2-0.2,1.8-0.2c3.4,0,7.3,1.6,9,6.4c0.3,0.8,1.1,1.4,2,1.4
s1.7-0.6,2-1.4c2-5.6,7-6.9,10.7-6.2c4.7,0.8,9.5,4.8,9.5,11.9C-135.8,5-153.7,15.2-158,17.4z"/> </g> <g> <path d="M-391.2-22.2c-12.1,0-21.9,9.8-21.9,21.9s9.8,21.9,21.9,21.9c12.1,0,21.9-9.8,21.9-21.9S-379.1-22.2-391.2-22.2z
M-391.2,17.3c-9.7,0-17.5-7.9-17.5-17.5s7.9-17.5,17.5-17.5c9.7,0,17.5,7.9,17.5,17.5S-381.5,17.3-391.2,17.3z"/> <path d="M-391.2-15.1c-8,0-14.6,6.5-14.6,14.6s6.5,14.6,14.6,14.6c8,0,14.6-6.5,14.6-14.6S-383.2-15.1-391.2-15.1z M-391.2,11.9
c-6.8,0-12.4-5.6-12.4-12.4s5.6-12.4,12.4-12.4c6.8,0,12.4,5.6,12.4,12.4S-384.4,11.9-391.2,11.9z"/> <path d="M-359.7-20.4c0-0.6-0.5-1.1-1.1-1.1s-1.1,0.5-1.1,1.1c0,0.6,0,1.2,0,1.9c0.1,2.2,0.1,5-0.4,7c-0.5,0.1-1,0-1.5-0.1v-8.8
c0-0.6-0.5-1.1-1.1-1.1s-1.1,0.5-1.1,1.1v8.6c-0.4,0.2-0.9,0.3-1.4,0.2c-0.5-2-0.4-4.7-0.3-6.9c0-0.7,0-1.3,0-1.9
c0-0.6-0.5-1.1-1.1-1.1s-1.1,0.5-1.1,1.1c0,0.6,0,1.2,0,1.9c-0.1,3.7-0.2,8.4,2,10.6c0.6,0.6,1.2,0.9,2,1.1c0,3.5-0.6,11.5-1,16.8
c-0.1,1.8-0.2,3.4-0.3,4.2c0,0.6-0.1,1.1-0.1,1.5c-0.2,1.9-0.3,3.1,0.5,4c0.5,0.5,1.1,0.7,2,0.7s1.5-0.2,2-0.7
c0.8-0.9,0.7-2.1,0.5-4c0-0.5-0.1-1-0.1-1.5c-0.1-0.9-0.2-2.4-0.3-4.2c-0.4-5.3-1-13.3-1-16.8c0.8-0.2,1.5-0.5,2.1-1.1
c2.2-2.2,2.1-6.9,2-10.6C-359.7-19.3-359.7-19.9-359.7-20.4z M-365.2,18.3c-0.1-0.3,0-1.4,0-2.3c0-0.5,0.1-1,0.1-1.6
c0-0.7,0.1-1.8,0.2-3.1c0.1,1.3,0.2,2.4,0.2,3.1c0,0.6,0.1,1.1,0.1,1.6c0.1,0.9,0.2,2.1,0.1,2.3c0,0-0.1,0.1-0.4,0.1
C-365.1,18.3-365.2,18.3-365.2,18.3z"/> <path d="M-417.6-22.3c-0.3-0.3-0.8-0.3-1.2-0.1c-0.4,0.2-0.6,0.6-0.6,1l0.4,16.8l0,0c0.1,3.6-0.3,10.9-0.5,15.7
c-0.1,1.3-0.1,2.4-0.1,3.1c0,0.6-0.1,1.1-0.1,1.6c-0.1,1.9-0.2,3.2,0.6,4.1c0.5,0.5,1.1,0.7,1.9,0.7c0,0,0.1,0,0.1,0l0,0
c0.9,0,1.5-0.3,2-0.8c0.8-0.9,0.7-2.2,0.4-4.1c-0.1-0.5-0.1-1-0.2-1.6c-0.1-1.2-0.3-2.6-0.4-4c-0.2-1.7-0.4-3.5-0.5-5.3
c0.5-3.3,2-14.4,2.1-18.6C-413.5-19.1-417.5-22.2-417.6-22.3z M-417.2,18.3c-0.2,0-0.3,0-0.3,0c-0.2-0.3-0.1-1.5,0-2.4
c0-0.5,0.1-1,0.1-1.6c0-0.8,0.1-1.8,0.1-3.1c0,0,0-0.1,0-0.1c0.1,1.2,0.3,2.3,0.3,3.2c0,0.6,0.1,1.1,0.2,1.6c0.1,1,0.2,2.2,0.1,2.4
C-416.7,18.3-416.8,18.3-417.2,18.3L-417.2,18.3C-417.2,18.3-417.2,18.3-417.2,18.3z"/> </g> <g> <path d="M-216.4-11.7c-4.1-3.8-9.8-5.8-16.5-5.8c-5.9,0-11.6,1.5-15.3,3.9c-0.5-0.2-1-0.3-1.4-0.4c-0.5-0.1-1.1-0.3-1.3-0.4
c-0.6-0.4-1.4-0.7-2.2-0.7c-0.5,0-1,0.1-1.5,0.3c-1.3,0.5-2.2,1.8-2.4,3.2c-0.2,2,0.4,4,1.2,5.5c-0.3,0.6-0.6,1.2-0.9,1.7h-1.6
c-2.1,0-3.9,1.7-3.9,3.9v7.3c0,2.1,1.7,3.8,3.8,3.9l1.3,0c1.7,3.3,4.4,5.6,7,7.3v4.9c0,2.1,1.7,3.9,3.9,3.9h6.3
c2.1,0,3.9-1.7,3.9-3.9v-0.1c1,0.1,2,0.1,3,0.1c0.6,0,1.2,0,1.8-0.1c0,2.1,1.7,3.8,3.9,3.8h6.3c2.1,0,3.9-1.7,3.9-3.9v-5.2
c4.3-3.7,6.7-9,6.7-15C-210.4-3-212.6-8.1-216.4-11.7z M-221,15.7v7.1h-6.3v-4.4c-1.7,0.4-3.6,0.6-5.6,0.6c-2.4,0-4.7-0.3-6.9-0.8
v4.6h-6.3v-7.1c-4.1-2.4-7.1-5-8.2-9l-3.9,0v-7.3h4.1c0,0,1.4-3.7,2.9-5.6c-0.6-0.8-2.2-3.1-1.9-5.1c0.8,0.6,3.4,1,5.4,1.9
c0.4-0.3,1-0.6,1.4-0.9c2.9-2.1,7.9-3.5,13.5-3.5c12.1,0,18.7,7.3,18.7,16.4C-214.3,8-216.6,12.8-221,15.7z"/> <path d="M-228.3-11c-5-1.2-7.6-0.6-9.6-0.2c-0.3,0.1-0.6,0.1-0.8,0.2c-0.6,0.1-1,0.7-0.9,1.4c0.1,0.6,0.7,1,1.4,0.9
c0.3-0.1,0.6-0.1,0.9-0.2c1.8-0.4,4.1-0.9,8.6,0.2c0.1,0,0.2,0,0.3,0c0.5,0,1-0.4,1.1-0.9C-227.3-10.3-227.6-10.9-228.3-11z"/> <path d="M-220.3-22.4c0-2.7-2.2-4.8-4.8-4.8c-2.7,0-4.8,2.2-4.8,4.8s2.2,4.8,4.8,4.8C-222.5-17.6-220.3-19.8-220.3-22.4z
M-227.2-22.4c0-1.2,0.9-2.1,2.1-2.1c1.2,0,2.1,0.9,2.1,2.1s-0.9,2.1-2.1,2.1C-226.3-20.3-227.2-21.3-227.2-22.4z"/> </g> <g> <path d="M-63.2-59.6c-4.6,0-8.3,3.7-8.3,8.3c0,4.6,3.7,8.3,8.3,8.3c4.6,0,8.3-3.7,8.3-8.3C-54.9-55.9-58.6-59.6-63.2-59.6z
M-63.2-45.3c-3.3,0-5.9-2.7-5.9-5.9c0-3.3,2.7-5.9,5.9-5.9c3.3,0,5.9,2.7,5.9,5.9C-57.3-48-60-45.3-63.2-45.3z"/> <path d="M-73.9-62.2c0,0.7,0.5,1.2,1.2,1.2h18.3c0.7,0,1.2-0.5,1.2-1.2s-0.5-1.2-1.2-1.2h-18.3C-73.3-63.4-73.9-62.9-73.9-62.2z"/> <path d="M-32.3-65c-0.3-0.8-0.9-1.4-1.8-1.5l-19-2.8l-8.5-17.2c-0.4-0.8-1.1-1.2-2-1.2c-0.8,0-1.6,0.5-2,1.2L-74-69.3l-19,2.8
c-0.8,0.1-1.5,0.7-1.8,1.5c-0.3,0.8,0,1.7,0.6,2.3l13.7,13.4l-3.2,18.9c-0.1,0.8,0.2,1.7,0.9,2.2c0.4,0.3,0.8,0.4,1.3,0.4
c0.3,0,0.7-0.1,1-0.3l17-8.9l17,8.9c0.7,0.4,1.6,0.3,2.3-0.2c0.7-0.5,1-1.3,0.9-2.2l-3.2-18.9l13.7-13.4
C-32.2-63.3-32-64.2-32.3-65z M-50.5-51.7c-0.5,0.5-0.8,1.2-0.6,1.9l2.7,15.7l-14.1-7.4c-0.3-0.2-0.7-0.3-1-0.3s-0.7,0.1-1,0.3
l-14.1,7.4l2.7-15.7c0.1-0.7-0.1-1.4-0.6-1.9l-11.4-11.1l15.7-2.3c0.7-0.1,1.3-0.6,1.7-1.2l7-14.2l7,14.2c0.3,0.6,0.9,1.1,1.7,1.2
l15.7,2.3L-50.5-51.7z"/> </g> <path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
C-87.4,306.9-87.4,307.5-87.6,307.9z"/> <path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/> <path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/> <path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
C-169.4,237.5-170.9,236.1-172.7,236.1z"/> <path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
H-14.5z"/> <path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/> <path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/> <path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/> <path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/> <g> <path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
C-137.8,182.8-138.6,183.3-139.3,183.3z"/> </g> <g> <path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
C-125.4,182.8-126.2,183.3-126.9,183.3z"/> </g> <path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/> <path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/> <path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
"/> <path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/> <path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/> <path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/> <path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
C-300.2,181.9-300.8,181.3-301.6,181.3z"/> <path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/> <path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/> <path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
"/> <circle cx="-357.8" cy="168.5" r="14.5"/> <rect x="-332.8" y="194.3" width="27.2" height="27.2"/> <path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/> </svg> <span>Gens d'ici</span></a><a href="https://www.acadienouvelle.com/etc/cinema-showbizz/" class="cinema-showbizz"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="cinema-showbizz" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}.st1{fill:none}</style><g> <path class="st0" d="M304-12.2c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61c0-20.7-16.8-37.5-37.5-37.5s-37.5,16.8-37.5,37.5
c0,19.3,30.7,56.8,34.2,61C301.6-12.8,302.7-12.2,304-12.2z M304-103.8c16,0,29,13,29,29c0,12.4-18.7,38.5-29,51.6
c-10.4-13.1-29-39.2-29-51.6C275-90.8,288-103.8,304-103.8z"/> <path class="st0" d="M322.7-76.5c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C314.2-57.5,322.7-66,322.7-76.5z
M303.7-61.7c-8.1,0-14.8-6.6-14.8-14.8c0-8.1,6.6-14.8,14.8-14.8c8.1,0,14.8,6.6,14.8,14.8C318.5-68.4,311.9-61.7,303.7-61.7z"/> </g> <g> <circle cx="-236.7" cy="-64.7" r="4.5"/> <path d="M-233-103.4c-0.9-0.9-2.1-1.4-3.3-1.4s-2.4,0.5-3.3,1.4l-22.8,22.8c-1.8,1.8-1.8,4.8,0,6.6l22.8,22.8
c0.9,0.9,2.1,1.4,3.3,1.4s2.4-0.5,3.3-1.4l22.8-22.8c1.8-1.8,1.8-4.8,0-6.6L-233-103.4z M-236.3-54.5l-22.8-22.8l22.8-22.8
l22.8,22.8L-236.3-54.5z"/> <polygon points="-240.2,-73.8 -233.1,-73.8 -231.7,-90.8 -241.8,-90.8 	"/> </g> <g> <path d="M-175.8-52.3h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7H-175.8z M-175.8-71.2c1.4,0,2.5,1.1,2.5,2.5
c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-178.3-70.1-177.2-71.2-175.8-71.2z M-175.8-59.8c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
C-181.5-59-178.4-59.8-175.8-59.8z"/> <path d="M-144.6-63.1c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1
c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6C-148.3-66.2-146.8-64-144.6-63.1z M-135.8-55.8h-6.5h-6.5
c0.8-3.3,3.9-4,6.5-4S-136.6-59-135.8-55.8z M-142.3-71.2c1.4,0,2.5,1.1,2.5,2.5c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5
C-144.9-70.1-143.7-71.2-142.3-71.2z"/> <path d="M-167.3-82h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1C-169.1-82.8-168.3-82-167.3-82z M-158.9-100.9c1.4,0,2.5,1.1,2.5,2.5
c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-161.4-99.8-160.3-100.9-158.9-100.9z M-158.9-89.5c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
C-164.6-88.8-161.5-89.5-158.9-89.5z"/> <path d="M-150-68.4c0.5-0.4,0.6-1.1,0.1-1.6l-8.5-10.1c-0.2-0.3-0.5-0.4-0.9-0.4c0,0,0,0,0,0c-0.4,0-0.7,0.2-0.9,0.4L-168-70
c-0.4,0.5-0.3,1.2,0.2,1.6c0.2,0.2,0.5,0.2,0.7,0.2c0.3,0,0.7-0.2,0.9-0.4l7-8.9l7.5,9C-151.2-68-150.5-68-150-68.4z"/> </g> <g> <path d="M-312.8-6.2c4.6,0,8.4-3.8,8.4-8.4s-3.8-8.4-8.4-8.4c-4.6,0-8.4,3.8-8.4,8.4S-317.5-6.2-312.8-6.2z M-312.8-19.2
c2.5,0,4.5,2,4.5,4.5s-2,4.5-4.5,4.5c-2.5,0-4.5-2-4.5-4.5S-315.3-19.2-312.8-19.2z"/> <path d="M-324-28.8c-4,3.2-6.5,7.9-6.8,13c-0.4,5.8,2.1,11.2,6.2,14.7v7.8l11.3,3.5l11.1-3.3v-7.2c0.4-0.3,0.8-0.6,1.2-1
c3.6-3.2,5.7-7.6,6-12.4c0.4-5.8-2.1-11.4-6.7-15.1c-1.1-0.9-2.7-0.7-3.5,0.4c-0.9,1.1-0.7,2.7,0.4,3.5c3.3,2.6,5.1,6.7,4.8,10.9
c-0.2,3.4-1.8,6.6-4.3,8.9c-2.6,2.3-5.9,3.4-9.4,3.2c-7.1-0.4-12.6-6.6-12.1-13.7c0.2-3.7,2-7.1,4.9-9.4c1.1-0.9,1.3-2.4,0.4-3.5
C-321.3-29.5-322.9-29.7-324-28.8z"/> <path d="M-296.1,9.7c-0.4,0-0.8,0.1-1.2,0.2l-4.8,1.4l-6.8,2l-4.3,1.3l-4.1-1.3l-7.1-2.2l-4-1.2c-0.4-0.1-0.9-0.2-1.3-0.2
c-1.8,0-3.5,1.2-4.1,3c-0.7,2.3,0.6,4.7,2.8,5.4l16.5,5.1c0.4,0.1,0.9,0.2,1.3,0.2c0.4,0,0.8-0.1,1.2-0.2l17.3-5.1
c2.3-0.7,3.6-3.1,2.9-5.4C-292.5,10.9-294.3,9.7-296.1,9.7z"/> </g> <g> <path d="M-144.5-23.3c-4.7-0.8-10.1,0.6-13.5,5.2c-3.4-4.6-8.8-6-13.5-5.2c-6.3,1.1-13,6.6-13,16.1c0,16.5,24.5,28.5,25.6,29
c0.3,0.1,0.6,0.2,0.9,0.2s0.6-0.1,0.9-0.2c1-0.5,25.6-12.4,25.6-29C-131.5-16.7-138.2-22.3-144.5-23.3z M-158,17.4
c-3.5-1.8-15.7-8.7-20.4-17.7h4.4c0.4,0,0.8-0.2,1-0.6l3.2-6.5l6,13.9c0.2,0.4,0.6,0.7,1.1,0.7c0,0,0,0,0,0c0.5,0,0.9-0.3,1.1-0.8
l3.1-8.9l1.4,3c0.2,0.4,0.6,0.7,1,0.7h7.2c0.4,1.2,1.5,2,2.8,2c1.7,0,3-1.4,3-3s-1.4-3-3-3c-1.2,0-2.2,0.7-2.7,1.7h-6.5l-2.3-4.8
c-0.2-0.4-0.6-0.7-1.1-0.7c-0.5,0-0.9,0.3-1,0.8l-3.1,8.8l-5.8-13.5c-0.2-0.4-0.6-0.7-1-0.7c-0.5,0-0.9,0.2-1.1,0.6l-4,8.1h-4.7
c-0.5-1.5-0.8-3.1-0.8-4.6c0-7.1,4.8-11.1,9.5-11.9c0.6-0.1,1.2-0.2,1.8-0.2c3.4,0,7.3,1.6,9,6.4c0.3,0.8,1.1,1.4,2,1.4
s1.7-0.6,2-1.4c2-5.6,7-6.9,10.7-6.2c4.7,0.8,9.5,4.8,9.5,11.9C-135.8,5-153.7,15.2-158,17.4z"/> </g> <g> <path d="M-391.2-22.2c-12.1,0-21.9,9.8-21.9,21.9s9.8,21.9,21.9,21.9c12.1,0,21.9-9.8,21.9-21.9S-379.1-22.2-391.2-22.2z
M-391.2,17.3c-9.7,0-17.5-7.9-17.5-17.5s7.9-17.5,17.5-17.5c9.7,0,17.5,7.9,17.5,17.5S-381.5,17.3-391.2,17.3z"/> <path d="M-391.2-15.1c-8,0-14.6,6.5-14.6,14.6s6.5,14.6,14.6,14.6c8,0,14.6-6.5,14.6-14.6S-383.2-15.1-391.2-15.1z M-391.2,11.9
c-6.8,0-12.4-5.6-12.4-12.4s5.6-12.4,12.4-12.4c6.8,0,12.4,5.6,12.4,12.4S-384.4,11.9-391.2,11.9z"/> <path d="M-359.7-20.4c0-0.6-0.5-1.1-1.1-1.1s-1.1,0.5-1.1,1.1c0,0.6,0,1.2,0,1.9c0.1,2.2,0.1,5-0.4,7c-0.5,0.1-1,0-1.5-0.1v-8.8
c0-0.6-0.5-1.1-1.1-1.1s-1.1,0.5-1.1,1.1v8.6c-0.4,0.2-0.9,0.3-1.4,0.2c-0.5-2-0.4-4.7-0.3-6.9c0-0.7,0-1.3,0-1.9
c0-0.6-0.5-1.1-1.1-1.1s-1.1,0.5-1.1,1.1c0,0.6,0,1.2,0,1.9c-0.1,3.7-0.2,8.4,2,10.6c0.6,0.6,1.2,0.9,2,1.1c0,3.5-0.6,11.5-1,16.8
c-0.1,1.8-0.2,3.4-0.3,4.2c0,0.6-0.1,1.1-0.1,1.5c-0.2,1.9-0.3,3.1,0.5,4c0.5,0.5,1.1,0.7,2,0.7s1.5-0.2,2-0.7
c0.8-0.9,0.7-2.1,0.5-4c0-0.5-0.1-1-0.1-1.5c-0.1-0.9-0.2-2.4-0.3-4.2c-0.4-5.3-1-13.3-1-16.8c0.8-0.2,1.5-0.5,2.1-1.1
c2.2-2.2,2.1-6.9,2-10.6C-359.7-19.3-359.7-19.9-359.7-20.4z M-365.2,18.3c-0.1-0.3,0-1.4,0-2.3c0-0.5,0.1-1,0.1-1.6
c0-0.7,0.1-1.8,0.2-3.1c0.1,1.3,0.2,2.4,0.2,3.1c0,0.6,0.1,1.1,0.1,1.6c0.1,0.9,0.2,2.1,0.1,2.3c0,0-0.1,0.1-0.4,0.1
C-365.1,18.3-365.2,18.3-365.2,18.3z"/> <path d="M-417.6-22.3c-0.3-0.3-0.8-0.3-1.2-0.1c-0.4,0.2-0.6,0.6-0.6,1l0.4,16.8l0,0c0.1,3.6-0.3,10.9-0.5,15.7
c-0.1,1.3-0.1,2.4-0.1,3.1c0,0.6-0.1,1.1-0.1,1.6c-0.1,1.9-0.2,3.2,0.6,4.1c0.5,0.5,1.1,0.7,1.9,0.7c0,0,0.1,0,0.1,0l0,0
c0.9,0,1.5-0.3,2-0.8c0.8-0.9,0.7-2.2,0.4-4.1c-0.1-0.5-0.1-1-0.2-1.6c-0.1-1.2-0.3-2.6-0.4-4c-0.2-1.7-0.4-3.5-0.5-5.3
c0.5-3.3,2-14.4,2.1-18.6C-413.5-19.1-417.5-22.2-417.6-22.3z M-417.2,18.3c-0.2,0-0.3,0-0.3,0c-0.2-0.3-0.1-1.5,0-2.4
c0-0.5,0.1-1,0.1-1.6c0-0.8,0.1-1.8,0.1-3.1c0,0,0-0.1,0-0.1c0.1,1.2,0.3,2.3,0.3,3.2c0,0.6,0.1,1.1,0.2,1.6c0.1,1,0.2,2.2,0.1,2.4
C-416.7,18.3-416.8,18.3-417.2,18.3L-417.2,18.3C-417.2,18.3-417.2,18.3-417.2,18.3z"/> </g> <g> <path d="M-216.4-11.7c-4.1-3.8-9.8-5.8-16.5-5.8c-5.9,0-11.6,1.5-15.3,3.9c-0.5-0.2-1-0.3-1.4-0.4c-0.5-0.1-1.1-0.3-1.3-0.4
c-0.6-0.4-1.4-0.7-2.2-0.7c-0.5,0-1,0.1-1.5,0.3c-1.3,0.5-2.2,1.8-2.4,3.2c-0.2,2,0.4,4,1.2,5.5c-0.3,0.6-0.6,1.2-0.9,1.7h-1.6
c-2.1,0-3.9,1.7-3.9,3.9v7.3c0,2.1,1.7,3.8,3.8,3.9l1.3,0c1.7,3.3,4.4,5.6,7,7.3v4.9c0,2.1,1.7,3.9,3.9,3.9h6.3
c2.1,0,3.9-1.7,3.9-3.9v-0.1c1,0.1,2,0.1,3,0.1c0.6,0,1.2,0,1.8-0.1c0,2.1,1.7,3.8,3.9,3.8h6.3c2.1,0,3.9-1.7,3.9-3.9v-5.2
c4.3-3.7,6.7-9,6.7-15C-210.4-3-212.6-8.1-216.4-11.7z M-221,15.7v7.1h-6.3v-4.4c-1.7,0.4-3.6,0.6-5.6,0.6c-2.4,0-4.7-0.3-6.9-0.8
v4.6h-6.3v-7.1c-4.1-2.4-7.1-5-8.2-9l-3.9,0v-7.3h4.1c0,0,1.4-3.7,2.9-5.6c-0.6-0.8-2.2-3.1-1.9-5.1c0.8,0.6,3.4,1,5.4,1.9
c0.4-0.3,1-0.6,1.4-0.9c2.9-2.1,7.9-3.5,13.5-3.5c12.1,0,18.7,7.3,18.7,16.4C-214.3,8-216.6,12.8-221,15.7z"/> <path d="M-228.3-11c-5-1.2-7.6-0.6-9.6-0.2c-0.3,0.1-0.6,0.1-0.8,0.2c-0.6,0.1-1,0.7-0.9,1.4c0.1,0.6,0.7,1,1.4,0.9
c0.3-0.1,0.6-0.1,0.9-0.2c1.8-0.4,4.1-0.9,8.6,0.2c0.1,0,0.2,0,0.3,0c0.5,0,1-0.4,1.1-0.9C-227.3-10.3-227.6-10.9-228.3-11z"/> <path d="M-220.3-22.4c0-2.7-2.2-4.8-4.8-4.8c-2.7,0-4.8,2.2-4.8,4.8s2.2,4.8,4.8,4.8C-222.5-17.6-220.3-19.8-220.3-22.4z
M-227.2-22.4c0-1.2,0.9-2.1,2.1-2.1c1.2,0,2.1,0.9,2.1,2.1s-0.9,2.1-2.1,2.1C-226.3-20.3-227.2-21.3-227.2-22.4z"/> </g> <g> <path class="st0" d="M50.4,47.1c-7.4,0-13.3,6-13.3,13.3c0,7.4,6,13.3,13.3,13.3c7.4,0,13.3-6,13.3-13.3
C63.7,53.1,57.8,47.1,50.4,47.1z M50.4,69.9c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5c5.2,0,9.5,4.3,9.5,9.5S55.7,69.9,50.4,69.9z"
/> <path class="st0" d="M33.5,42.9c0,1.1,0.9,1.9,1.9,1.9h29.2c1.1,0,1.9-0.9,1.9-1.9S65.7,41,64.6,41H35.4
C34.3,41,33.5,41.8,33.5,42.9z"/> <path class="st0" d="M99.8,38.5c-0.4-1.3-1.5-2.2-2.8-2.4l-30.3-4.4L53.1,4.2c-0.6-1.2-1.8-2-3.1-2s-2.6,0.8-3.1,2L33.3,31.7
L3,36.1c-1.3,0.2-2.4,1.1-2.8,2.4c-0.4,1.3-0.1,2.7,0.9,3.6L23,63.4l-5.2,30.2c-0.2,1.3,0.3,2.6,1.4,3.4c0.6,0.4,1.3,0.7,2.1,0.7
c0.6,0,1.1-0.1,1.6-0.4L50,83.1l27.1,14.2c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4L77,63.4l21.9-21.4
C99.9,41.1,100.2,39.7,99.8,38.5z M70.8,59.7c-0.8,0.8-1.2,2-1,3.1l4.3,25L51.6,76c-0.5-0.3-1.1-0.4-1.6-0.4s-1.1,0.1-1.6,0.4
L25.9,87.8l4.3-25c0.2-1.1-0.2-2.3-1-3.1L11.1,42l25.1-3.6c1.1-0.2,2.1-0.9,2.6-1.9L50,13.7l11.2,22.7c0.5,1,1.5,1.8,2.6,1.9
L88.9,42L70.8,59.7z"/> </g> <path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
C-87.4,306.9-87.4,307.5-87.6,307.9z"/> <path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/> <path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/> <path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
C-169.4,237.5-170.9,236.1-172.7,236.1z"/> <path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
H-14.5z"/> <path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/> <path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/> <path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/> <path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/> <g> <path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
C-137.8,182.8-138.6,183.3-139.3,183.3z"/> </g> <g> <path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
C-125.4,182.8-126.2,183.3-126.9,183.3z"/> </g> <path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/> <path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/> <path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
"/> <path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/> <path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/> <path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/> <path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
C-300.2,181.9-300.8,181.3-301.6,181.3z"/> <path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/> <path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/> <path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
"/> <circle cx="-357.8" cy="168.5" r="14.5"/> <rect x="-332.8" y="194.3" width="27.2" height="27.2"/> <path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/> </svg> <span>Cinéma & showbizz</span></a><a href="https://www.acadienouvelle.com/etc/alimentation/" class="alimentation"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="alimentation" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}.st1{fill:none}</style><g> <path class="st0" d="M304-12.2c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61c0-20.7-16.8-37.5-37.5-37.5s-37.5,16.8-37.5,37.5
c0,19.3,30.7,56.8,34.2,61C301.6-12.8,302.7-12.2,304-12.2z M304-103.8c16,0,29,13,29,29c0,12.4-18.7,38.5-29,51.6
c-10.4-13.1-29-39.2-29-51.6C275-90.8,288-103.8,304-103.8z"/> <path class="st0" d="M322.7-76.5c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C314.2-57.5,322.7-66,322.7-76.5z
M303.7-61.7c-8.1,0-14.8-6.6-14.8-14.8c0-8.1,6.6-14.8,14.8-14.8c8.1,0,14.8,6.6,14.8,14.8C318.5-68.4,311.9-61.7,303.7-61.7z"/> </g> <g> <circle cx="-343.8" cy="-67.9" r="4.5"/> <path d="M-340.1-106.6c-0.9-0.9-2.1-1.4-3.3-1.4c-1.2,0-2.4,0.5-3.3,1.4l-22.8,22.8c-1.8,1.8-1.8,4.8,0,6.6l22.8,22.8
c0.9,0.9,2.1,1.4,3.3,1.4c1.2,0,2.4-0.5,3.3-1.4l22.8-22.8c1.8-1.8,1.8-4.8,0-6.6L-340.1-106.6z M-343.4-57.7l-22.8-22.8l22.8-22.8
l22.8,22.8L-343.4-57.7z"/> <polygon points="-347.3,-76.9 -340.2,-76.9 -338.7,-94 -348.8,-94 	"/> </g> <g> <path d="M-175.8-52.3h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7H-175.8z M-175.8-71.2c1.4,0,2.5,1.1,2.5,2.5
c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-178.3-70.1-177.2-71.2-175.8-71.2z M-175.8-59.8c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
C-181.5-59-178.4-59.8-175.8-59.8z"/> <path d="M-144.6-63.1c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1
c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6C-148.3-66.2-146.8-64-144.6-63.1z M-135.8-55.8h-6.5h-6.5
c0.8-3.3,3.9-4,6.5-4S-136.6-59-135.8-55.8z M-142.3-71.2c1.4,0,2.5,1.1,2.5,2.5c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5
C-144.9-70.1-143.7-71.2-142.3-71.2z"/> <path d="M-167.3-82h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1C-169.1-82.8-168.3-82-167.3-82z M-158.9-100.9c1.4,0,2.5,1.1,2.5,2.5
c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-161.4-99.8-160.3-100.9-158.9-100.9z M-158.9-89.5c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
C-164.6-88.8-161.5-89.5-158.9-89.5z"/> <path d="M-150-68.4c0.5-0.4,0.6-1.1,0.1-1.6l-8.5-10.1c-0.2-0.3-0.5-0.4-0.9-0.4c0,0,0,0,0,0c-0.4,0-0.7,0.2-0.9,0.4L-168-70
c-0.4,0.5-0.3,1.2,0.2,1.6c0.2,0.2,0.5,0.2,0.7,0.2c0.3,0,0.7-0.2,0.9-0.4l7-8.9l7.5,9C-151.2-68-150.5-68-150-68.4z"/> </g> <g> <path d="M-312.8-6.2c4.6,0,8.4-3.8,8.4-8.4s-3.8-8.4-8.4-8.4c-4.6,0-8.4,3.8-8.4,8.4S-317.5-6.2-312.8-6.2z M-312.8-19.2
c2.5,0,4.5,2,4.5,4.5s-2,4.5-4.5,4.5c-2.5,0-4.5-2-4.5-4.5S-315.3-19.2-312.8-19.2z"/> <path d="M-324-28.8c-4,3.2-6.5,7.9-6.8,13c-0.4,5.8,2.1,11.2,6.2,14.7v7.8l11.3,3.5l11.1-3.3v-7.2c0.4-0.3,0.8-0.6,1.2-1
c3.6-3.2,5.7-7.6,6-12.4c0.4-5.8-2.1-11.4-6.7-15.1c-1.1-0.9-2.7-0.7-3.5,0.4c-0.9,1.1-0.7,2.7,0.4,3.5c3.3,2.6,5.1,6.7,4.8,10.9
c-0.2,3.4-1.8,6.6-4.3,8.9c-2.6,2.3-5.9,3.4-9.4,3.2c-7.1-0.4-12.6-6.6-12.1-13.7c0.2-3.7,2-7.1,4.9-9.4c1.1-0.9,1.3-2.4,0.4-3.5
C-321.3-29.5-322.9-29.7-324-28.8z"/> <path d="M-296.1,9.7c-0.4,0-0.8,0.1-1.2,0.2l-4.8,1.4l-6.8,2l-4.3,1.3l-4.1-1.3l-7.1-2.2l-4-1.2c-0.4-0.1-0.9-0.2-1.3-0.2
c-1.8,0-3.5,1.2-4.1,3c-0.7,2.3,0.6,4.7,2.8,5.4l16.5,5.1c0.4,0.1,0.9,0.2,1.3,0.2c0.4,0,0.8-0.1,1.2-0.2l17.3-5.1
c2.3-0.7,3.6-3.1,2.9-5.4C-292.5,10.9-294.3,9.7-296.1,9.7z"/> </g> <g> <path d="M-144.5-23.3c-4.7-0.8-10.1,0.6-13.5,5.2c-3.4-4.6-8.8-6-13.5-5.2c-6.3,1.1-13,6.6-13,16.1c0,16.5,24.5,28.5,25.6,29
c0.3,0.1,0.6,0.2,0.9,0.2s0.6-0.1,0.9-0.2c1-0.5,25.6-12.4,25.6-29C-131.5-16.7-138.2-22.3-144.5-23.3z M-158,17.4
c-3.5-1.8-15.7-8.7-20.4-17.7h4.4c0.4,0,0.8-0.2,1-0.6l3.2-6.5l6,13.9c0.2,0.4,0.6,0.7,1.1,0.7c0,0,0,0,0,0c0.5,0,0.9-0.3,1.1-0.8
l3.1-8.9l1.4,3c0.2,0.4,0.6,0.7,1,0.7h7.2c0.4,1.2,1.5,2,2.8,2c1.7,0,3-1.4,3-3s-1.4-3-3-3c-1.2,0-2.2,0.7-2.7,1.7h-6.5l-2.3-4.8
c-0.2-0.4-0.6-0.7-1.1-0.7c-0.5,0-0.9,0.3-1,0.8l-3.1,8.8l-5.8-13.5c-0.2-0.4-0.6-0.7-1-0.7c-0.5,0-0.9,0.2-1.1,0.6l-4,8.1h-4.7
c-0.5-1.5-0.8-3.1-0.8-4.6c0-7.1,4.8-11.1,9.5-11.9c0.6-0.1,1.2-0.2,1.8-0.2c3.4,0,7.3,1.6,9,6.4c0.3,0.8,1.1,1.4,2,1.4
s1.7-0.6,2-1.4c2-5.6,7-6.9,10.7-6.2c4.7,0.8,9.5,4.8,9.5,11.9C-135.8,5-153.7,15.2-158,17.4z"/> </g> <g> <path class="st0" d="M47.6,13.9c-20.1,0-36.4,16.3-36.4,36.4s16.3,36.4,36.4,36.4C67.7,86.7,84,70.4,84,50.3S67.7,13.9,47.6,13.9z
M47.6,79.4c-16.1,0-29.2-13.1-29.2-29.1s13.1-29.1,29.2-29.1c16.1,0,29.1,13.1,29.1,29.1S63.6,79.4,47.6,79.4z"/> <path class="st0" d="M47.5,25.8c-13.4,0-24.2,10.9-24.2,24.2s10.9,24.2,24.2,24.2c13.4,0,24.2-10.9,24.2-24.2S60.9,25.8,47.5,25.8z
M47.5,70.6c-11.4,0-20.6-9.2-20.6-20.6s9.2-20.6,20.6-20.6c11.4,0,20.6,9.2,20.6,20.6S58.9,70.6,47.5,70.6z"/> <path class="st0" d="M99.9,16.8c0-1-0.8-1.8-1.8-1.8s-1.8,0.8-1.8,1.8c0,1,0,2.1,0.1,3.2c0.1,3.7,0.2,8.3-0.6,11.6
c-0.8,0.1-1.7,0-2.5-0.2V16.8c0-1-0.8-1.8-1.8-1.8s-1.8,0.8-1.8,1.8v14.3c-0.7,0.4-1.6,0.5-2.4,0.4c-0.8-3.3-0.7-7.9-0.6-11.5
c0-1.2,0.1-2.2,0.1-3.2c0-1-0.8-1.8-1.8-1.8s-1.8,0.8-1.8,1.8c0,0.9,0,2-0.1,3.1c-0.2,6.2-0.4,14,3.3,17.7c0.9,0.9,2,1.5,3.3,1.8
c-0.1,5.8-1,19-1.7,27.9c-0.2,3.1-0.4,5.6-0.5,7c-0.1,0.9-0.1,1.8-0.2,2.6c-0.3,3.1-0.4,5.2,0.9,6.7c0.8,0.8,1.8,1.2,3.3,1.2
s2.6-0.4,3.3-1.2c1.3-1.4,1.2-3.5,0.9-6.7c-0.1-0.8-0.1-1.6-0.2-2.6c-0.1-1.5-0.3-4-0.5-7c-0.6-8.9-1.6-22.1-1.7-27.9
c1.3-0.3,2.5-0.9,3.4-1.9c3.6-3.7,3.4-11.5,3.3-17.7C99.9,18.8,99.9,17.7,99.9,16.8z M90.8,81.2c-0.2-0.5-0.1-2.4,0.1-3.9
c0.1-0.8,0.1-1.7,0.2-2.6c0.1-1.1,0.2-2.9,0.4-5.1c0.2,2.2,0.3,4,0.4,5.1c0.1,1,0.1,1.9,0.2,2.7c0.1,1.6,0.3,3.5,0.1,3.9
c0,0-0.2,0.1-0.7,0.1C91,81.2,90.8,81.2,90.8,81.2z"/> <path class="st0" d="M3.7,13.7c-0.6-0.4-1.3-0.5-1.9-0.2c-0.6,0.3-1,1-1,1.7L1.3,43l0,0c0.1,5.9-0.4,18.1-0.8,26.1
c-0.1,2.1-0.2,3.9-0.2,5.2c0,1-0.1,1.8-0.1,2.6c-0.2,3.2-0.3,5.3,1,6.7c0.7,0.8,1.8,1.2,3.2,1.2c0.1,0,0.1,0,0.2,0l0,0
c1.5,0,2.6-0.5,3.3-1.3c1.3-1.5,1.1-3.6,0.7-6.8c-0.1-0.8-0.2-1.7-0.3-2.6c-0.2-2-0.4-4.2-0.7-6.6c-0.3-2.8-0.6-5.8-0.9-8.8
c0.8-5.4,3.3-23.9,3.5-30.9C10.5,19,3.9,13.9,3.7,13.7z M4.4,81.2c-0.4,0-0.5,0-0.6,0c-0.3-0.5-0.1-2.4,0-4
c0.1-0.8,0.1-1.7,0.1-2.7c0.1-1.3,0.1-3,0.2-5.2c0-0.1,0-0.1,0-0.2c0.2,1.9,0.4,3.7,0.6,5.4c0.1,1,0.2,1.9,0.3,2.7
c0.2,1.6,0.4,3.6,0.2,4c0,0-0.2,0.1-0.7,0.1L4.4,81.2C4.4,81.2,4.4,81.2,4.4,81.2z"/> </g> <g> <path d="M-216.4-11.7c-4.1-3.8-9.8-5.8-16.5-5.8c-5.9,0-11.6,1.5-15.3,3.9c-0.5-0.2-1-0.3-1.4-0.4c-0.5-0.1-1.1-0.3-1.3-0.4
c-0.6-0.4-1.4-0.7-2.2-0.7c-0.5,0-1,0.1-1.5,0.3c-1.3,0.5-2.2,1.8-2.4,3.2c-0.2,2,0.4,4,1.2,5.5c-0.3,0.6-0.6,1.2-0.9,1.7h-1.6
c-2.1,0-3.9,1.7-3.9,3.9v7.3c0,2.1,1.7,3.8,3.8,3.9l1.3,0c1.7,3.3,4.4,5.6,7,7.3v4.9c0,2.1,1.7,3.9,3.9,3.9h6.3
c2.1,0,3.9-1.7,3.9-3.9v-0.1c1,0.1,2,0.1,3,0.1c0.6,0,1.2,0,1.8-0.1c0,2.1,1.7,3.8,3.9,3.8h6.3c2.1,0,3.9-1.7,3.9-3.9v-5.2
c4.3-3.7,6.7-9,6.7-15C-210.4-3-212.6-8.1-216.4-11.7z M-221,15.7v7.1h-6.3v-4.4c-1.7,0.4-3.6,0.6-5.6,0.6c-2.4,0-4.7-0.3-6.9-0.8
v4.6h-6.3v-7.1c-4.1-2.4-7.1-5-8.2-9l-3.9,0v-7.3h4.1c0,0,1.4-3.7,2.9-5.6c-0.6-0.8-2.2-3.1-1.9-5.1c0.8,0.6,3.4,1,5.4,1.9
c0.4-0.3,1-0.6,1.4-0.9c2.9-2.1,7.9-3.5,13.5-3.5c12.1,0,18.7,7.3,18.7,16.4C-214.3,8-216.6,12.8-221,15.7z"/> <path d="M-228.3-11c-5-1.2-7.6-0.6-9.6-0.2c-0.3,0.1-0.6,0.1-0.8,0.2c-0.6,0.1-1,0.7-0.9,1.4c0.1,0.6,0.7,1,1.4,0.9
c0.3-0.1,0.6-0.1,0.9-0.2c1.8-0.4,4.1-0.9,8.6,0.2c0.1,0,0.2,0,0.3,0c0.5,0,1-0.4,1.1-0.9C-227.3-10.3-227.6-10.9-228.3-11z"/> <path d="M-220.3-22.4c0-2.7-2.2-4.8-4.8-4.8c-2.7,0-4.8,2.2-4.8,4.8s2.2,4.8,4.8,4.8C-222.5-17.6-220.3-19.8-220.3-22.4z
M-227.2-22.4c0-1.2,0.9-2.1,2.1-2.1c1.2,0,2.1,0.9,2.1,2.1s-0.9,2.1-2.1,2.1C-226.3-20.3-227.2-21.3-227.2-22.4z"/> </g> <g> <path class="st0" d="M400-50.7c-7.4,0-13.3,6-13.3,13.3c0,7.4,6,13.3,13.3,13.3c7.4,0,13.3-6,13.3-13.3
C413.3-44.7,407.3-50.7,400-50.7z M400-27.9c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5c5.2,0,9.5,4.3,9.5,9.5S405.2-27.9,400-27.9z"
/> <path class="st0" d="M383-54.9c0,1.1,0.9,1.9,1.9,1.9h29.2c1.1,0,1.9-0.9,1.9-1.9s-0.9-1.9-1.9-1.9H385
C383.9-56.8,383-55.9,383-54.9z"/> <path class="st0" d="M449.4-59.3c-0.4-1.3-1.5-2.2-2.8-2.4l-30.3-4.4l-13.5-27.5c-0.6-1.2-1.8-2-3.1-2c-1.3,0-2.6,0.8-3.1,2
l-13.5,27.5l-30.3,4.4c-1.3,0.2-2.4,1.1-2.8,2.4c-0.4,1.3-0.1,2.7,0.9,3.6l21.9,21.4l-5.2,30.2c-0.2,1.3,0.3,2.6,1.4,3.4
c0.6,0.4,1.3,0.7,2.1,0.7c0.6,0,1.1-0.1,1.6-0.4l27.1-14.2l27.1,14.2c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4l-5.2-30.2
l21.9-21.4C449.4-56.6,449.8-58,449.4-59.3z M420.3-38.1c-0.8,0.8-1.2,2-1,3.1l4.3,25l-22.4-11.8c-0.5-0.3-1.1-0.4-1.6-0.4
c-0.6,0-1.1,0.1-1.6,0.4L375.5-10l4.3-25c0.2-1.1-0.2-2.3-1-3.1l-18.2-17.7l25.1-3.6c1.1-0.2,2.1-0.9,2.6-1.9l11.2-22.7l11.2,22.7
c0.5,1,1.5,1.8,2.6,1.9l25.1,3.6L420.3-38.1z"/> </g> <path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
C-87.4,306.9-87.4,307.5-87.6,307.9z"/> <path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/> <path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/> <path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
C-169.4,237.5-170.9,236.1-172.7,236.1z"/> <path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
H-14.5z"/> <path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/> <path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/> <path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/> <path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/> <g> <path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
C-137.8,182.8-138.6,183.3-139.3,183.3z"/> </g> <g> <path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
C-125.4,182.8-126.2,183.3-126.9,183.3z"/> </g> <path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/> <path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/> <path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
"/> <path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/> <path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/> <path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/> <path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
C-300.2,181.9-300.8,181.3-301.6,181.3z"/> <path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/> <path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/> <path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
"/> <circle cx="-357.8" cy="168.5" r="14.5"/> <rect x="-332.8" y="194.3" width="27.2" height="27.2"/> <path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/> </svg> <span>Dans votre assiette</span></a><a href="https://www.acadienouvelle.com/etc/styledevie/" class="styledevie"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="styledevie" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}.st1{fill:none}</style><g> <path class="st0" d="M304-12.2c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61c0-20.7-16.8-37.5-37.5-37.5s-37.5,16.8-37.5,37.5
c0,19.3,30.7,56.8,34.2,61C301.6-12.8,302.7-12.2,304-12.2z M304-103.8c16,0,29,13,29,29c0,12.4-18.7,38.5-29,51.6
c-10.4-13.1-29-39.2-29-51.6C275-90.8,288-103.8,304-103.8z"/> <path class="st0" d="M322.7-76.5c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C314.2-57.5,322.7-66,322.7-76.5z
M303.7-61.7c-8.1,0-14.8-6.6-14.8-14.8c0-8.1,6.6-14.8,14.8-14.8c8.1,0,14.8,6.6,14.8,14.8C318.5-68.4,311.9-61.7,303.7-61.7z"/> </g> <g> <circle class="st0" cx="509.5" cy="6.9" r="8.3"/> <path class="st0" d="M516.2-63.7c-1.7-1.7-3.8-2.5-6-2.5s-4.3,0.8-6,2.5l-41.5,41.5c-3.3,3.3-3.3,8.7,0,12l41.5,41.5
c1.7,1.7,3.8,2.5,6,2.5s4.3-0.8,6-2.5l41.5-41.5c3.3-3.3,3.3-8.7,0-12L516.2-63.7z M510.2,25.4l-41.5-41.5l41.5-41.5l41.5,41.5
L510.2,25.4z"/> <polygon class="st0" points="503.1,-9.7 516,-9.7 518.7,-40.8 500.3,-40.8 	"/> </g> <g> <path class="st0" d="M457.4,146.7h15.7c1.8,0,3.2-1.5,3.2-3.2c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4
c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2c0,4.7,2.9,8.7,7,10.4c-9.1,1.4-14.7,7.6-14.7,16.9c0,1.8,1.5,3.2,3.2,3.2H457.4z
M457.4,111.5c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7s-4.7-2.1-4.7-4.7C452.7,113.6,454.8,111.5,457.4,111.5z M457.4,132.8
c4.9,0,10.6,1.4,12.1,7.5h-12.1h-12.1C446.8,134.2,452.5,132.8,457.4,132.8z"/> <path class="st0" d="M515.4,126.6c-9.1,1.4-14.7,7.6-14.7,16.9c0,1.8,1.5,3.2,3.2,3.2h15.7h15.7c1.8,0,3.2-1.5,3.2-3.2
c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4c0-6.2-5-11.2-11.2-11.2c-6.2,0-11.2,5-11.2,11.2
C508.4,120.9,511.3,124.9,515.4,126.6z M531.7,140.2h-12.1h-12.1c1.5-6.1,7.2-7.5,12.1-7.5C524.5,132.8,530.2,134.2,531.7,140.2z
M519.6,111.5c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7c-2.6,0-4.7-2.1-4.7-4.7C514.9,113.6,517,111.5,519.6,111.5z"/> <path class="st0" d="M473.1,91.4h15.7h15.7c1.8,0,3.2-1.5,3.2-3.2c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4
c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2c0,4.7,2.9,8.7,7,10.4c-9.1,1.4-14.7,7.6-14.7,16.9C469.8,89.9,471.3,91.4,473.1,91.4z
M488.7,56.2c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7s-4.7-2.1-4.7-4.7C484,58.3,486.1,56.2,488.7,56.2z M488.7,77.4
c4.9,0,10.6,1.4,12.1,7.5h-12.1h-12.1C478.1,78.8,483.8,77.4,488.7,77.4z"/> <path class="st0" d="M505.3,116.8c0.9-0.8,1-2.1,0.3-3L489.9,95c-0.4-0.5-1-0.8-1.7-0.8c0,0,0,0,0,0c-0.7,0-1.3,0.3-1.7,0.8
l-14.7,18.7c-0.7,0.9-0.6,2.3,0.4,3c0.4,0.3,0.9,0.5,1.3,0.5c0.6,0,1.3-0.3,1.7-0.8l13-16.6l14,16.7
C503,117.4,504.4,117.6,505.3,116.8z"/> </g> <g> <path class="st0" d="M50.3,43.9c8.8,0,15.9-7.1,15.9-15.9S59,12,50.3,12s-15.9,7.1-15.9,15.9S41.5,43.9,50.3,43.9z M50.3,19.3
c4.7,0,8.6,3.9,8.6,8.6s-3.9,8.6-8.6,8.6s-8.6-3.9-8.6-8.6S45.5,19.3,50.3,19.3z"/> <path class="st0" d="M29.2,1c-7.6,6-12.3,15-12.9,24.6c-0.7,11,4,21.1,11.7,27.8v14.9L49.3,75l21.1-6.3V55.1
c0.8-0.6,1.6-1.2,2.3-1.9c6.8-6,10.9-14.3,11.4-23.4c0.7-11-4-21.7-12.6-28.6c-2-1.7-5-1.3-6.7,0.7c-1.7,2-1.3,5,0.7,6.7
c6.2,5,9.6,12.7,9.1,20.6c-0.4,6.5-3.3,12.5-8.2,16.9c-4.9,4.3-11.2,6.5-17.7,6.1c-13.5-0.8-23.8-12.5-22.9-26
c0.4-7,3.8-13.4,9.3-17.8c2.1-1.6,2.4-4.6,0.8-6.7C34.3-0.3,31.3-0.6,29.2,1z"/> <path class="st0" d="M82,73.9c-0.8,0-1.6,0.1-2.3,0.3L70.4,77l-12.9,3.8l-8.2,2.4l-7.8-2.4L28,76.7l-7.5-2.3
c-0.8-0.3-1.6-0.4-2.5-0.4c-3.5,0-6.7,2.3-7.8,5.8c-1.3,4.3,1.1,8.9,5.4,10.2l31.2,9.7c0.8,0.2,1.6,0.4,2.4,0.4
c0.8,0,1.6-0.1,2.3-0.3L84.3,90c4.3-1.3,6.8-5.8,5.5-10.2C88.7,76.2,85.5,73.9,82,73.9z"/> </g> <g> <path d="M-144.5-23.3c-4.7-0.8-10.1,0.6-13.5,5.2c-3.4-4.6-8.8-6-13.5-5.2c-6.3,1.1-13,6.6-13,16.1c0,16.5,24.5,28.5,25.6,29
c0.3,0.1,0.6,0.2,0.9,0.2s0.6-0.1,0.9-0.2c1-0.5,25.6-12.4,25.6-29C-131.5-16.7-138.2-22.3-144.5-23.3z M-158,17.4
c-3.5-1.8-15.7-8.7-20.4-17.7h4.4c0.4,0,0.8-0.2,1-0.6l3.2-6.5l6,13.9c0.2,0.4,0.6,0.7,1.1,0.7c0,0,0,0,0,0c0.5,0,0.9-0.3,1.1-0.8
l3.1-8.9l1.4,3c0.2,0.4,0.6,0.7,1,0.7h7.2c0.4,1.2,1.5,2,2.8,2c1.7,0,3-1.4,3-3s-1.4-3-3-3c-1.2,0-2.2,0.7-2.7,1.7h-6.5l-2.3-4.8
c-0.2-0.4-0.6-0.7-1.1-0.7c-0.5,0-0.9,0.3-1,0.8l-3.1,8.8l-5.8-13.5c-0.2-0.4-0.6-0.7-1-0.7c-0.5,0-0.9,0.2-1.1,0.6l-4,8.1h-4.7
c-0.5-1.5-0.8-3.1-0.8-4.6c0-7.1,4.8-11.1,9.5-11.9c0.6-0.1,1.2-0.2,1.8-0.2c3.4,0,7.3,1.6,9,6.4c0.3,0.8,1.1,1.4,2,1.4
s1.7-0.6,2-1.4c2-5.6,7-6.9,10.7-6.2c4.7,0.8,9.5,4.8,9.5,11.9C-135.8,5-153.7,15.2-158,17.4z"/> </g> <g> <path class="st0" d="M370.3,20.8c-20.1,0-36.4,16.3-36.4,36.4s16.3,36.4,36.4,36.4c20.1,0,36.4-16.3,36.4-36.4
S390.4,20.8,370.3,20.8z M370.3,86.3c-16.1,0-29.2-13.1-29.2-29.1S354.2,28,370.3,28c16.1,0,29.1,13.1,29.1,29.1
S386.4,86.3,370.3,86.3z"/> <path class="st0" d="M370.3,32.7c-13.4,0-24.2,10.9-24.2,24.2s10.9,24.2,24.2,24.2c13.4,0,24.2-10.9,24.2-24.2
S383.6,32.7,370.3,32.7z M370.3,77.5c-11.4,0-20.6-9.2-20.6-20.6s9.2-20.6,20.6-20.6c11.4,0,20.6,9.2,20.6,20.6
S381.6,77.5,370.3,77.5z"/> <path class="st0" d="M422.6,23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,1,0,2.1,0.1,3.2c0.1,3.7,0.2,8.3-0.6,11.6
c-0.8,0.1-1.7,0-2.5-0.2V23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8V38c-0.7,0.4-1.6,0.5-2.4,0.4c-0.8-3.3-0.7-7.9-0.6-11.5
c0-1.2,0.1-2.2,0.1-3.2c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,0.9,0,2-0.1,3.1c-0.2,6.2-0.4,14,3.3,17.7
c0.9,0.9,2,1.5,3.3,1.8c-0.1,5.8-1,19-1.7,27.9c-0.2,3.1-0.4,5.6-0.5,7c-0.1,0.9-0.1,1.8-0.2,2.6c-0.3,3.1-0.4,5.2,0.9,6.7
c0.8,0.8,1.8,1.2,3.3,1.2s2.6-0.4,3.3-1.2c1.3-1.4,1.2-3.5,0.9-6.7c-0.1-0.8-0.1-1.6-0.2-2.6c-0.1-1.5-0.3-4-0.5-7
c-0.6-8.9-1.6-22.1-1.7-27.9c1.3-0.3,2.5-0.9,3.4-1.9c3.6-3.7,3.4-11.5,3.3-17.7C422.6,25.7,422.6,24.6,422.6,23.7z M413.5,88.1
c-0.2-0.5-0.1-2.4,0.1-3.9c0.1-0.8,0.1-1.7,0.2-2.6c0.1-1.1,0.2-2.9,0.4-5.1c0.2,2.2,0.3,4,0.4,5.1c0.1,1,0.1,1.9,0.2,2.7
c0.1,1.6,0.3,3.5,0.1,3.9c0,0-0.2,0.1-0.7,0.1C413.7,88.1,413.5,88.1,413.5,88.1z"/> <path class="st0" d="M326.4,20.6c-0.6-0.4-1.3-0.5-1.9-0.2c-0.6,0.3-1,1-1,1.7l0.6,27.9l0,0c0.1,5.9-0.4,18.1-0.8,26.1
c-0.1,2.1-0.2,3.9-0.2,5.2c0,1-0.1,1.8-0.1,2.6c-0.2,3.2-0.3,5.3,1,6.7c0.7,0.8,1.8,1.2,3.2,1.2c0.1,0,0.1,0,0.2,0l0,0
c1.5,0,2.6-0.5,3.3-1.3c1.3-1.5,1.1-3.6,0.7-6.8c-0.1-0.8-0.2-1.7-0.3-2.6c-0.2-2-0.4-4.2-0.7-6.6c-0.3-2.8-0.6-5.8-0.9-8.8
c0.8-5.4,3.3-23.9,3.5-30.9C333.3,25.9,326.7,20.8,326.4,20.6z M327.1,88.1c-0.4,0-0.5,0-0.6,0c-0.3-0.5-0.1-2.4,0-4
c0.1-0.8,0.1-1.7,0.1-2.7c0.1-1.3,0.1-3,0.2-5.2c0-0.1,0-0.1,0-0.2c0.2,1.9,0.4,3.7,0.6,5.4c0.1,1,0.2,1.9,0.3,2.7
c0.2,1.6,0.4,3.6,0.2,4c0,0-0.2,0.1-0.7,0.1L327.1,88.1C327.2,88.1,327.1,88.1,327.1,88.1z"/> </g> <g> <path d="M-216.4-11.7c-4.1-3.8-9.8-5.8-16.5-5.8c-5.9,0-11.6,1.5-15.3,3.9c-0.5-0.2-1-0.3-1.4-0.4c-0.5-0.1-1.1-0.3-1.3-0.4
c-0.6-0.4-1.4-0.7-2.2-0.7c-0.5,0-1,0.1-1.5,0.3c-1.3,0.5-2.2,1.8-2.4,3.2c-0.2,2,0.4,4,1.2,5.5c-0.3,0.6-0.6,1.2-0.9,1.7h-1.6
c-2.1,0-3.9,1.7-3.9,3.9v7.3c0,2.1,1.7,3.8,3.8,3.9l1.3,0c1.7,3.3,4.4,5.6,7,7.3v4.9c0,2.1,1.7,3.9,3.9,3.9h6.3
c2.1,0,3.9-1.7,3.9-3.9v-0.1c1,0.1,2,0.1,3,0.1c0.6,0,1.2,0,1.8-0.1c0,2.1,1.7,3.8,3.9,3.8h6.3c2.1,0,3.9-1.7,3.9-3.9v-5.2
c4.3-3.7,6.7-9,6.7-15C-210.4-3-212.6-8.1-216.4-11.7z M-221,15.7v7.1h-6.3v-4.4c-1.7,0.4-3.6,0.6-5.6,0.6c-2.4,0-4.7-0.3-6.9-0.8
v4.6h-6.3v-7.1c-4.1-2.4-7.1-5-8.2-9l-3.9,0v-7.3h4.1c0,0,1.4-3.7,2.9-5.6c-0.6-0.8-2.2-3.1-1.9-5.1c0.8,0.6,3.4,1,5.4,1.9
c0.4-0.3,1-0.6,1.4-0.9c2.9-2.1,7.9-3.5,13.5-3.5c12.1,0,18.7,7.3,18.7,16.4C-214.3,8-216.6,12.8-221,15.7z"/> <path d="M-228.3-11c-5-1.2-7.6-0.6-9.6-0.2c-0.3,0.1-0.6,0.1-0.8,0.2c-0.6,0.1-1,0.7-0.9,1.4c0.1,0.6,0.7,1,1.4,0.9
c0.3-0.1,0.6-0.1,0.9-0.2c1.8-0.4,4.1-0.9,8.6,0.2c0.1,0,0.2,0,0.3,0c0.5,0,1-0.4,1.1-0.9C-227.3-10.3-227.6-10.9-228.3-11z"/> <path d="M-220.3-22.4c0-2.7-2.2-4.8-4.8-4.8c-2.7,0-4.8,2.2-4.8,4.8s2.2,4.8,4.8,4.8C-222.5-17.6-220.3-19.8-220.3-22.4z
M-227.2-22.4c0-1.2,0.9-2.1,2.1-2.1c1.2,0,2.1,0.9,2.1,2.1s-0.9,2.1-2.1,2.1C-226.3-20.3-227.2-21.3-227.2-22.4z"/> </g> <g> <path class="st0" d="M400-50.7c-7.4,0-13.3,6-13.3,13.3c0,7.4,6,13.3,13.3,13.3c7.4,0,13.3-6,13.3-13.3
C413.3-44.7,407.3-50.7,400-50.7z M400-27.9c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5c5.2,0,9.5,4.3,9.5,9.5S405.2-27.9,400-27.9z"
/> <path class="st0" d="M383-54.9c0,1.1,0.9,1.9,1.9,1.9h29.2c1.1,0,1.9-0.9,1.9-1.9s-0.9-1.9-1.9-1.9H385
C383.9-56.8,383-55.9,383-54.9z"/> <path class="st0" d="M449.4-59.3c-0.4-1.3-1.5-2.2-2.8-2.4l-30.3-4.4l-13.5-27.5c-0.6-1.2-1.8-2-3.1-2c-1.3,0-2.6,0.8-3.1,2
l-13.5,27.5l-30.3,4.4c-1.3,0.2-2.4,1.1-2.8,2.4c-0.4,1.3-0.1,2.7,0.9,3.6l21.9,21.4l-5.2,30.2c-0.2,1.3,0.3,2.6,1.4,3.4
c0.6,0.4,1.3,0.7,2.1,0.7c0.6,0,1.1-0.1,1.6-0.4l27.1-14.2l27.1,14.2c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4l-5.2-30.2
l21.9-21.4C449.4-56.6,449.8-58,449.4-59.3z M420.3-38.1c-0.8,0.8-1.2,2-1,3.1l4.3,25l-22.4-11.8c-0.5-0.3-1.1-0.4-1.6-0.4
c-0.6,0-1.1,0.1-1.6,0.4L375.5-10l4.3-25c0.2-1.1-0.2-2.3-1-3.1l-18.2-17.7l25.1-3.6c1.1-0.2,2.1-0.9,2.6-1.9l11.2-22.7l11.2,22.7
c0.5,1,1.5,1.8,2.6,1.9l25.1,3.6L420.3-38.1z"/> </g> <path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
C-87.4,306.9-87.4,307.5-87.6,307.9z"/> <path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/> <path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/> <path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
C-169.4,237.5-170.9,236.1-172.7,236.1z"/> <path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
H-14.5z"/> <path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/> <path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/> <path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/> <path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/> <g> <path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
C-137.8,182.8-138.6,183.3-139.3,183.3z"/> </g> <g> <path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
C-125.4,182.8-126.2,183.3-126.9,183.3z"/> </g> <path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/> <path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/> <path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
"/> <path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/> <path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/> <path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/> <path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
C-300.2,181.9-300.8,181.3-301.6,181.3z"/> <path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/> <path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/> <path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
"/> <circle cx="-357.8" cy="168.5" r="14.5"/> <rect x="-332.8" y="194.3" width="27.2" height="27.2"/> <path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/> </svg> <span>Style de vie</span></a><a href="https://www.acadienouvelle.com/etc/insolite/" class="insolite"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="insolite" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}.st1{fill:none}</style><g> <path class="st0" d="M304-12.2c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61c0-20.7-16.8-37.5-37.5-37.5s-37.5,16.8-37.5,37.5
c0,19.3,30.7,56.8,34.2,61C301.6-12.8,302.7-12.2,304-12.2z M304-103.8c16,0,29,13,29,29c0,12.4-18.7,38.5-29,51.6
c-10.4-13.1-29-39.2-29-51.6C275-90.8,288-103.8,304-103.8z"/> <path class="st0" d="M322.7-76.5c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C314.2-57.5,322.7-66,322.7-76.5z
M303.7-61.7c-8.1,0-14.8-6.6-14.8-14.8c0-8.1,6.6-14.8,14.8-14.8c8.1,0,14.8,6.6,14.8,14.8C318.5-68.4,311.9-61.7,303.7-61.7z"/> </g> <g> <circle class="st0" cx="49.3" cy="73" r="8.3"/> <path class="st0" d="M56,2.5C54.3,0.8,52.2,0,50,0s-4.3,0.8-6,2.5L2.5,44c-3.3,3.3-3.3,8.7,0,12L44,97.5c1.7,1.7,3.8,2.5,6,2.5
s4.3-0.8,6-2.5L97.5,56c3.3-3.3,3.3-8.7,0-12L56,2.5z M50,91.5L8.5,50L50,8.5L91.5,50L50,91.5z"/> <polygon class="st0" points="42.8,56.5 55.7,56.5 58.4,25.3 40.1,25.3 	"/> </g> <g> <path d="M-175.8-52.3h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7H-175.8z M-175.8-71.2c1.4,0,2.5,1.1,2.5,2.5
c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-178.3-70.1-177.2-71.2-175.8-71.2z M-175.8-59.8c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
C-181.5-59-178.4-59.8-175.8-59.8z"/> <path d="M-144.6-63.1c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1
c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6C-148.3-66.2-146.8-64-144.6-63.1z M-135.8-55.8h-6.5h-6.5
c0.8-3.3,3.9-4,6.5-4S-136.6-59-135.8-55.8z M-142.3-71.2c1.4,0,2.5,1.1,2.5,2.5c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5
C-144.9-70.1-143.7-71.2-142.3-71.2z"/> <path d="M-167.3-82h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1C-169.1-82.8-168.3-82-167.3-82z M-158.9-100.9c1.4,0,2.5,1.1,2.5,2.5
c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-161.4-99.8-160.3-100.9-158.9-100.9z M-158.9-89.5c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
C-164.6-88.8-161.5-89.5-158.9-89.5z"/> <path d="M-150-68.4c0.5-0.4,0.6-1.1,0.1-1.6l-8.5-10.1c-0.2-0.3-0.5-0.4-0.9-0.4c0,0,0,0,0,0c-0.4,0-0.7,0.2-0.9,0.4L-168-70
c-0.4,0.5-0.3,1.2,0.2,1.6c0.2,0.2,0.5,0.2,0.7,0.2c0.3,0,0.7-0.2,0.9-0.4l7-8.9l7.5,9C-151.2-68-150.5-68-150-68.4z"/> </g> <g> <path d="M-312.8-6.2c4.6,0,8.4-3.8,8.4-8.4s-3.8-8.4-8.4-8.4c-4.6,0-8.4,3.8-8.4,8.4S-317.5-6.2-312.8-6.2z M-312.8-19.2
c2.5,0,4.5,2,4.5,4.5s-2,4.5-4.5,4.5c-2.5,0-4.5-2-4.5-4.5S-315.3-19.2-312.8-19.2z"/> <path d="M-324-28.8c-4,3.2-6.5,7.9-6.8,13c-0.4,5.8,2.1,11.2,6.2,14.7v7.8l11.3,3.5l11.1-3.3v-7.2c0.4-0.3,0.8-0.6,1.2-1
c3.6-3.2,5.7-7.6,6-12.4c0.4-5.8-2.1-11.4-6.7-15.1c-1.1-0.9-2.7-0.7-3.5,0.4c-0.9,1.1-0.7,2.7,0.4,3.5c3.3,2.6,5.1,6.7,4.8,10.9
c-0.2,3.4-1.8,6.6-4.3,8.9c-2.6,2.3-5.9,3.4-9.4,3.2c-7.1-0.4-12.6-6.6-12.1-13.7c0.2-3.7,2-7.1,4.9-9.4c1.1-0.9,1.3-2.4,0.4-3.5
C-321.3-29.5-322.9-29.7-324-28.8z"/> <path d="M-296.1,9.7c-0.4,0-0.8,0.1-1.2,0.2l-4.8,1.4l-6.8,2l-4.3,1.3l-4.1-1.3l-7.1-2.2l-4-1.2c-0.4-0.1-0.9-0.2-1.3-0.2
c-1.8,0-3.5,1.2-4.1,3c-0.7,2.3,0.6,4.7,2.8,5.4l16.5,5.1c0.4,0.1,0.9,0.2,1.3,0.2c0.4,0,0.8-0.1,1.2-0.2l17.3-5.1
c2.3-0.7,3.6-3.1,2.9-5.4C-292.5,10.9-294.3,9.7-296.1,9.7z"/> </g> <g> <path d="M-144.5-23.3c-4.7-0.8-10.1,0.6-13.5,5.2c-3.4-4.6-8.8-6-13.5-5.2c-6.3,1.1-13,6.6-13,16.1c0,16.5,24.5,28.5,25.6,29
c0.3,0.1,0.6,0.2,0.9,0.2s0.6-0.1,0.9-0.2c1-0.5,25.6-12.4,25.6-29C-131.5-16.7-138.2-22.3-144.5-23.3z M-158,17.4
c-3.5-1.8-15.7-8.7-20.4-17.7h4.4c0.4,0,0.8-0.2,1-0.6l3.2-6.5l6,13.9c0.2,0.4,0.6,0.7,1.1,0.7c0,0,0,0,0,0c0.5,0,0.9-0.3,1.1-0.8
l3.1-8.9l1.4,3c0.2,0.4,0.6,0.7,1,0.7h7.2c0.4,1.2,1.5,2,2.8,2c1.7,0,3-1.4,3-3s-1.4-3-3-3c-1.2,0-2.2,0.7-2.7,1.7h-6.5l-2.3-4.8
c-0.2-0.4-0.6-0.7-1.1-0.7c-0.5,0-0.9,0.3-1,0.8l-3.1,8.8l-5.8-13.5c-0.2-0.4-0.6-0.7-1-0.7c-0.5,0-0.9,0.2-1.1,0.6l-4,8.1h-4.7
c-0.5-1.5-0.8-3.1-0.8-4.6c0-7.1,4.8-11.1,9.5-11.9c0.6-0.1,1.2-0.2,1.8-0.2c3.4,0,7.3,1.6,9,6.4c0.3,0.8,1.1,1.4,2,1.4
s1.7-0.6,2-1.4c2-5.6,7-6.9,10.7-6.2c4.7,0.8,9.5,4.8,9.5,11.9C-135.8,5-153.7,15.2-158,17.4z"/> </g> <g> <path class="st0" d="M370.3,20.8c-20.1,0-36.4,16.3-36.4,36.4s16.3,36.4,36.4,36.4c20.1,0,36.4-16.3,36.4-36.4
S390.4,20.8,370.3,20.8z M370.3,86.3c-16.1,0-29.2-13.1-29.2-29.1S354.2,28,370.3,28c16.1,0,29.1,13.1,29.1,29.1
S386.4,86.3,370.3,86.3z"/> <path class="st0" d="M370.3,32.7c-13.4,0-24.2,10.9-24.2,24.2s10.9,24.2,24.2,24.2c13.4,0,24.2-10.9,24.2-24.2
S383.6,32.7,370.3,32.7z M370.3,77.5c-11.4,0-20.6-9.2-20.6-20.6s9.2-20.6,20.6-20.6c11.4,0,20.6,9.2,20.6,20.6
S381.6,77.5,370.3,77.5z"/> <path class="st0" d="M422.6,23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,1,0,2.1,0.1,3.2c0.1,3.7,0.2,8.3-0.6,11.6
c-0.8,0.1-1.7,0-2.5-0.2V23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8V38c-0.7,0.4-1.6,0.5-2.4,0.4c-0.8-3.3-0.7-7.9-0.6-11.5
c0-1.2,0.1-2.2,0.1-3.2c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,0.9,0,2-0.1,3.1c-0.2,6.2-0.4,14,3.3,17.7
c0.9,0.9,2,1.5,3.3,1.8c-0.1,5.8-1,19-1.7,27.9c-0.2,3.1-0.4,5.6-0.5,7c-0.1,0.9-0.1,1.8-0.2,2.6c-0.3,3.1-0.4,5.2,0.9,6.7
c0.8,0.8,1.8,1.2,3.3,1.2s2.6-0.4,3.3-1.2c1.3-1.4,1.2-3.5,0.9-6.7c-0.1-0.8-0.1-1.6-0.2-2.6c-0.1-1.5-0.3-4-0.5-7
c-0.6-8.9-1.6-22.1-1.7-27.9c1.3-0.3,2.5-0.9,3.4-1.9c3.6-3.7,3.4-11.5,3.3-17.7C422.6,25.7,422.6,24.6,422.6,23.7z M413.5,88.1
c-0.2-0.5-0.1-2.4,0.1-3.9c0.1-0.8,0.1-1.7,0.2-2.6c0.1-1.1,0.2-2.9,0.4-5.1c0.2,2.2,0.3,4,0.4,5.1c0.1,1,0.1,1.9,0.2,2.7
c0.1,1.6,0.3,3.5,0.1,3.9c0,0-0.2,0.1-0.7,0.1C413.7,88.1,413.5,88.1,413.5,88.1z"/> <path class="st0" d="M326.4,20.6c-0.6-0.4-1.3-0.5-1.9-0.2c-0.6,0.3-1,1-1,1.7l0.6,27.9l0,0c0.1,5.9-0.4,18.1-0.8,26.1
c-0.1,2.1-0.2,3.9-0.2,5.2c0,1-0.1,1.8-0.1,2.6c-0.2,3.2-0.3,5.3,1,6.7c0.7,0.8,1.8,1.2,3.2,1.2c0.1,0,0.1,0,0.2,0l0,0
c1.5,0,2.6-0.5,3.3-1.3c1.3-1.5,1.1-3.6,0.7-6.8c-0.1-0.8-0.2-1.7-0.3-2.6c-0.2-2-0.4-4.2-0.7-6.6c-0.3-2.8-0.6-5.8-0.9-8.8
c0.8-5.4,3.3-23.9,3.5-30.9C333.3,25.9,326.7,20.8,326.4,20.6z M327.1,88.1c-0.4,0-0.5,0-0.6,0c-0.3-0.5-0.1-2.4,0-4
c0.1-0.8,0.1-1.7,0.1-2.7c0.1-1.3,0.1-3,0.2-5.2c0-0.1,0-0.1,0-0.2c0.2,1.9,0.4,3.7,0.6,5.4c0.1,1,0.2,1.9,0.3,2.7
c0.2,1.6,0.4,3.6,0.2,4c0,0-0.2,0.1-0.7,0.1L327.1,88.1C327.2,88.1,327.1,88.1,327.1,88.1z"/> </g> <g> <path d="M-216.4-11.7c-4.1-3.8-9.8-5.8-16.5-5.8c-5.9,0-11.6,1.5-15.3,3.9c-0.5-0.2-1-0.3-1.4-0.4c-0.5-0.1-1.1-0.3-1.3-0.4
c-0.6-0.4-1.4-0.7-2.2-0.7c-0.5,0-1,0.1-1.5,0.3c-1.3,0.5-2.2,1.8-2.4,3.2c-0.2,2,0.4,4,1.2,5.5c-0.3,0.6-0.6,1.2-0.9,1.7h-1.6
c-2.1,0-3.9,1.7-3.9,3.9v7.3c0,2.1,1.7,3.8,3.8,3.9l1.3,0c1.7,3.3,4.4,5.6,7,7.3v4.9c0,2.1,1.7,3.9,3.9,3.9h6.3
c2.1,0,3.9-1.7,3.9-3.9v-0.1c1,0.1,2,0.1,3,0.1c0.6,0,1.2,0,1.8-0.1c0,2.1,1.7,3.8,3.9,3.8h6.3c2.1,0,3.9-1.7,3.9-3.9v-5.2
c4.3-3.7,6.7-9,6.7-15C-210.4-3-212.6-8.1-216.4-11.7z M-221,15.7v7.1h-6.3v-4.4c-1.7,0.4-3.6,0.6-5.6,0.6c-2.4,0-4.7-0.3-6.9-0.8
v4.6h-6.3v-7.1c-4.1-2.4-7.1-5-8.2-9l-3.9,0v-7.3h4.1c0,0,1.4-3.7,2.9-5.6c-0.6-0.8-2.2-3.1-1.9-5.1c0.8,0.6,3.4,1,5.4,1.9
c0.4-0.3,1-0.6,1.4-0.9c2.9-2.1,7.9-3.5,13.5-3.5c12.1,0,18.7,7.3,18.7,16.4C-214.3,8-216.6,12.8-221,15.7z"/> <path d="M-228.3-11c-5-1.2-7.6-0.6-9.6-0.2c-0.3,0.1-0.6,0.1-0.8,0.2c-0.6,0.1-1,0.7-0.9,1.4c0.1,0.6,0.7,1,1.4,0.9
c0.3-0.1,0.6-0.1,0.9-0.2c1.8-0.4,4.1-0.9,8.6,0.2c0.1,0,0.2,0,0.3,0c0.5,0,1-0.4,1.1-0.9C-227.3-10.3-227.6-10.9-228.3-11z"/> <path d="M-220.3-22.4c0-2.7-2.2-4.8-4.8-4.8c-2.7,0-4.8,2.2-4.8,4.8s2.2,4.8,4.8,4.8C-222.5-17.6-220.3-19.8-220.3-22.4z
M-227.2-22.4c0-1.2,0.9-2.1,2.1-2.1c1.2,0,2.1,0.9,2.1,2.1s-0.9,2.1-2.1,2.1C-226.3-20.3-227.2-21.3-227.2-22.4z"/> </g> <g> <path class="st0" d="M400-50.7c-7.4,0-13.3,6-13.3,13.3c0,7.4,6,13.3,13.3,13.3c7.4,0,13.3-6,13.3-13.3
C413.3-44.7,407.3-50.7,400-50.7z M400-27.9c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5c5.2,0,9.5,4.3,9.5,9.5S405.2-27.9,400-27.9z"
/> <path class="st0" d="M383-54.9c0,1.1,0.9,1.9,1.9,1.9h29.2c1.1,0,1.9-0.9,1.9-1.9s-0.9-1.9-1.9-1.9H385
C383.9-56.8,383-55.9,383-54.9z"/> <path class="st0" d="M449.4-59.3c-0.4-1.3-1.5-2.2-2.8-2.4l-30.3-4.4l-13.5-27.5c-0.6-1.2-1.8-2-3.1-2c-1.3,0-2.6,0.8-3.1,2
l-13.5,27.5l-30.3,4.4c-1.3,0.2-2.4,1.1-2.8,2.4c-0.4,1.3-0.1,2.7,0.9,3.6l21.9,21.4l-5.2,30.2c-0.2,1.3,0.3,2.6,1.4,3.4
c0.6,0.4,1.3,0.7,2.1,0.7c0.6,0,1.1-0.1,1.6-0.4l27.1-14.2l27.1,14.2c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4l-5.2-30.2
l21.9-21.4C449.4-56.6,449.8-58,449.4-59.3z M420.3-38.1c-0.8,0.8-1.2,2-1,3.1l4.3,25l-22.4-11.8c-0.5-0.3-1.1-0.4-1.6-0.4
c-0.6,0-1.1,0.1-1.6,0.4L375.5-10l4.3-25c0.2-1.1-0.2-2.3-1-3.1l-18.2-17.7l25.1-3.6c1.1-0.2,2.1-0.9,2.6-1.9l11.2-22.7l11.2,22.7
c0.5,1,1.5,1.8,2.6,1.9l25.1,3.6L420.3-38.1z"/> </g> <path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
C-87.4,306.9-87.4,307.5-87.6,307.9z"/> <path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/> <path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/> <path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
C-169.4,237.5-170.9,236.1-172.7,236.1z"/> <path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
H-14.5z"/> <path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/> <path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/> <path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/> <path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/> <g> <path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
C-137.8,182.8-138.6,183.3-139.3,183.3z"/> </g> <g> <path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
C-125.4,182.8-126.2,183.3-126.9,183.3z"/> </g> <path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/> <path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/> <path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
"/> <path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/> <path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/> <path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/> <path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
C-300.2,181.9-300.8,181.3-301.6,181.3z"/> <path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/> <path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/> <path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
"/> <circle cx="-357.8" cy="168.5" r="14.5"/> <rect x="-332.8" y="194.3" width="27.2" height="27.2"/> <path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/> </svg> <span>Insolite</span></a><a href="https://www.acadienouvelle.com/etc/dans-votre-nature/" class="dans-votre-nature"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="dans-votre-nature" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 147.6 142.6" style="enable-background:new 0 0 147.6 142.6;" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}</style><path class="st0" d="M105,44.9L105,44.9C87,26.5,33.7,24.2,31.4,24.1c-1.1-0.1-2.2,0.4-2.9,1.1c-0.8,0.7-1.2,1.8-1.2,2.8
c0.1,2.3,1.4,55.4,19.4,73.7c15.1,15.4,52.1,16.8,65.1,16.8c2.6,0,4.2-0.1,4.6-0.1c0.1,0,0.1,0,0.2,0c0.2,0,0.3,0,0.5-0.1
c0.1,0,0.2,0,0.2-0.1c0.1,0,0.3-0.1,0.4-0.1c0.1,0,0.2-0.1,0.2-0.1c0.1-0.1,0.2-0.1,0.3-0.2c0.1,0,0.2-0.1,0.2-0.1c0,0,0.1,0,0.1,0
c0.1,0,0.1-0.1,0.2-0.1c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.1-0.2,0.2-0.2c0.1-0.1,0.2-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.2-0.3
c0.1-0.1,0.1-0.2,0.2-0.4c0-0.1,0.1-0.2,0.1-0.3c0-0.1,0.1-0.2,0.1-0.4c0-0.1,0-0.2,0.1-0.3c0-0.1,0.2-0.1,0.2-0.2
C120.4,112.7,123,63.3,105,44.9z M94.7,83.3l-1.5-23.4c-0.1-1.1-1-1.9-2-1.8c-1.1,0.1-1.9,1-1.8,2L90.6,79c-3.1-3.1-6.3-6.2-9.6-9.1
l-1.2-19.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0.1-1.9,1-1.8,2l1,15.9c-5.7-4.7-11.5-8.8-17.1-11.6c-1.9-0.9-4.2-0.2-5.1,1.7
c-0.9,1.9-0.2,4.2,1.7,5.1c5,2.5,10.3,6.2,15.5,10.5l-17.2,1.1c-1.1,0.1-1.9,1-1.8,2c0.1,1,0.9,1.8,1.9,1.8c0,0,0.1,0,0.1,0
l21.1-1.4c3.2,2.8,6.3,5.8,9.4,8.9l-17.1,1.1c-1.1,0.1-1.9,1-1.8,2c0.1,1,0.9,1.8,1.9,1.8c0,0,0.1,0,0.1,0L89,88.3
c8.1,8.5,15,16.9,19.4,22.5c-14.2-0.3-44.3-2.3-56.3-14.5C39,82.9,36.2,44.7,35.5,32C48.2,32.9,86,36.8,100,50.2v0
c11,11.3,12.7,38.3,13,53.4C108.5,98.1,101.8,90.8,94.7,83.3z"/> </svg> <span>Dans votre nature</span></a><a href="https://www.acadienouvelle.com/etc/finance/" class="finance"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="finance" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}.st1{fill:none}</style><g> <path class="st0" d="M304-12.2c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61c0-20.7-16.8-37.5-37.5-37.5s-37.5,16.8-37.5,37.5
c0,19.3,30.7,56.8,34.2,61C301.6-12.8,302.7-12.2,304-12.2z M304-103.8c16,0,29,13,29,29c0,12.4-18.7,38.5-29,51.6
c-10.4-13.1-29-39.2-29-51.6C275-90.8,288-103.8,304-103.8z"/> <path class="st0" d="M322.7-76.5c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C314.2-57.5,322.7-66,322.7-76.5z
M303.7-61.7c-8.1,0-14.8-6.6-14.8-14.8c0-8.1,6.6-14.8,14.8-14.8c8.1,0,14.8,6.6,14.8,14.8C318.5-68.4,311.9-61.7,303.7-61.7z"/> </g> <g> <circle class="st0" cx="509.5" cy="6.9" r="8.3"/> <path class="st0" d="M516.2-63.7c-1.7-1.7-3.8-2.5-6-2.5s-4.3,0.8-6,2.5l-41.5,41.5c-3.3,3.3-3.3,8.7,0,12l41.5,41.5
c1.7,1.7,3.8,2.5,6,2.5s4.3-0.8,6-2.5l41.5-41.5c3.3-3.3,3.3-8.7,0-12L516.2-63.7z M510.2,25.4l-41.5-41.5l41.5-41.5l41.5,41.5
L510.2,25.4z"/> <polygon class="st0" points="503.1,-9.7 516,-9.7 518.7,-40.8 500.3,-40.8 	"/> </g> <g> <path class="st0" d="M457.4,146.7h15.7c1.8,0,3.2-1.5,3.2-3.2c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4
c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2c0,4.7,2.9,8.7,7,10.4c-9.1,1.4-14.7,7.6-14.7,16.9c0,1.8,1.5,3.2,3.2,3.2H457.4z
M457.4,111.5c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7s-4.7-2.1-4.7-4.7C452.7,113.6,454.8,111.5,457.4,111.5z M457.4,132.8
c4.9,0,10.6,1.4,12.1,7.5h-12.1h-12.1C446.8,134.2,452.5,132.8,457.4,132.8z"/> <path class="st0" d="M515.4,126.6c-9.1,1.4-14.7,7.6-14.7,16.9c0,1.8,1.5,3.2,3.2,3.2h15.7h15.7c1.8,0,3.2-1.5,3.2-3.2
c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4c0-6.2-5-11.2-11.2-11.2c-6.2,0-11.2,5-11.2,11.2
C508.4,120.9,511.3,124.9,515.4,126.6z M531.7,140.2h-12.1h-12.1c1.5-6.1,7.2-7.5,12.1-7.5C524.5,132.8,530.2,134.2,531.7,140.2z
M519.6,111.5c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7c-2.6,0-4.7-2.1-4.7-4.7C514.9,113.6,517,111.5,519.6,111.5z"/> <path class="st0" d="M473.1,91.4h15.7h15.7c1.8,0,3.2-1.5,3.2-3.2c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4
c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2c0,4.7,2.9,8.7,7,10.4c-9.1,1.4-14.7,7.6-14.7,16.9C469.8,89.9,471.3,91.4,473.1,91.4z
M488.7,56.2c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7s-4.7-2.1-4.7-4.7C484,58.3,486.1,56.2,488.7,56.2z M488.7,77.4
c4.9,0,10.6,1.4,12.1,7.5h-12.1h-12.1C478.1,78.8,483.8,77.4,488.7,77.4z"/> <path class="st0" d="M505.3,116.8c0.9-0.8,1-2.1,0.3-3L489.9,95c-0.4-0.5-1-0.8-1.7-0.8c0,0,0,0,0,0c-0.7,0-1.3,0.3-1.7,0.8
l-14.7,18.7c-0.7,0.9-0.6,2.3,0.4,3c0.4,0.3,0.9,0.5,1.3,0.5c0.6,0,1.3-0.3,1.7-0.8l13-16.6l14,16.7
C503,117.4,504.4,117.6,505.3,116.8z"/> </g> <g> <path class="st0" d="M578.9-106.8c8.8,0,15.9-7.1,15.9-15.9s-7.1-15.9-15.9-15.9s-15.9,7.1-15.9,15.9S570.1-106.8,578.9-106.8z
M578.9-131.3c4.7,0,8.6,3.9,8.6,8.6s-3.9,8.6-8.6,8.6c-4.7,0-8.6-3.9-8.6-8.6S574.1-131.3,578.9-131.3z"/> <path class="st0" d="M557.8-149.6c-7.6,6-12.3,15-12.9,24.6c-0.7,11,4,21.1,11.7,27.8v14.9l21.3,6.6l21.1-6.3v-13.6
c0.8-0.6,1.6-1.2,2.3-1.9c6.8-6,10.9-14.3,11.4-23.4c0.7-11-4-21.7-12.6-28.6c-2-1.7-5-1.3-6.7,0.7c-1.7,2-1.3,5,0.7,6.7
c6.2,5,9.6,12.7,9.1,20.6c-0.4,6.5-3.3,12.5-8.2,16.9c-4.9,4.3-11.2,6.5-17.7,6.1c-13.5-0.8-23.8-12.5-22.9-26
c0.4-7,3.8-13.4,9.3-17.8c2.1-1.6,2.4-4.6,0.8-6.7C562.9-150.9,559.9-151.3,557.8-149.6z"/> <path class="st0" d="M610.6-76.7c-0.8,0-1.6,0.1-2.3,0.3l-9.2,2.7l-12.9,3.8l-8.2,2.4l-7.8-2.4L556.6-74l-7.5-2.3
c-0.8-0.3-1.6-0.4-2.5-0.4c-3.5,0-6.7,2.3-7.8,5.8c-1.3,4.3,1.1,8.9,5.4,10.2l31.2,9.7c0.8,0.2,1.6,0.4,2.4,0.4
c0.8,0,1.6-0.1,2.3-0.3l32.7-9.7c4.3-1.3,6.8-5.8,5.5-10.2C617.4-74.4,614.1-76.7,610.6-76.7z"/> </g> <g> <path d="M-144.5-23.3c-4.7-0.8-10.1,0.6-13.5,5.2c-3.4-4.6-8.8-6-13.5-5.2c-6.3,1.1-13,6.6-13,16.1c0,16.5,24.5,28.5,25.6,29
c0.3,0.1,0.6,0.2,0.9,0.2s0.6-0.1,0.9-0.2c1-0.5,25.6-12.4,25.6-29C-131.5-16.7-138.2-22.3-144.5-23.3z M-158,17.4
c-3.5-1.8-15.7-8.7-20.4-17.7h4.4c0.4,0,0.8-0.2,1-0.6l3.2-6.5l6,13.9c0.2,0.4,0.6,0.7,1.1,0.7c0,0,0,0,0,0c0.5,0,0.9-0.3,1.1-0.8
l3.1-8.9l1.4,3c0.2,0.4,0.6,0.7,1,0.7h7.2c0.4,1.2,1.5,2,2.8,2c1.7,0,3-1.4,3-3s-1.4-3-3-3c-1.2,0-2.2,0.7-2.7,1.7h-6.5l-2.3-4.8
c-0.2-0.4-0.6-0.7-1.1-0.7c-0.5,0-0.9,0.3-1,0.8l-3.1,8.8l-5.8-13.5c-0.2-0.4-0.6-0.7-1-0.7c-0.5,0-0.9,0.2-1.1,0.6l-4,8.1h-4.7
c-0.5-1.5-0.8-3.1-0.8-4.6c0-7.1,4.8-11.1,9.5-11.9c0.6-0.1,1.2-0.2,1.8-0.2c3.4,0,7.3,1.6,9,6.4c0.3,0.8,1.1,1.4,2,1.4
s1.7-0.6,2-1.4c2-5.6,7-6.9,10.7-6.2c4.7,0.8,9.5,4.8,9.5,11.9C-135.8,5-153.7,15.2-158,17.4z"/> </g> <g> <path class="st0" d="M370.3,20.8c-20.1,0-36.4,16.3-36.4,36.4s16.3,36.4,36.4,36.4c20.1,0,36.4-16.3,36.4-36.4
S390.4,20.8,370.3,20.8z M370.3,86.3c-16.1,0-29.2-13.1-29.2-29.1S354.2,28,370.3,28c16.1,0,29.1,13.1,29.1,29.1
S386.4,86.3,370.3,86.3z"/> <path class="st0" d="M370.3,32.7c-13.4,0-24.2,10.9-24.2,24.2s10.9,24.2,24.2,24.2c13.4,0,24.2-10.9,24.2-24.2
S383.6,32.7,370.3,32.7z M370.3,77.5c-11.4,0-20.6-9.2-20.6-20.6s9.2-20.6,20.6-20.6c11.4,0,20.6,9.2,20.6,20.6
S381.6,77.5,370.3,77.5z"/> <path class="st0" d="M422.6,23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,1,0,2.1,0.1,3.2c0.1,3.7,0.2,8.3-0.6,11.6
c-0.8,0.1-1.7,0-2.5-0.2V23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8V38c-0.7,0.4-1.6,0.5-2.4,0.4c-0.8-3.3-0.7-7.9-0.6-11.5
c0-1.2,0.1-2.2,0.1-3.2c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,0.9,0,2-0.1,3.1c-0.2,6.2-0.4,14,3.3,17.7
c0.9,0.9,2,1.5,3.3,1.8c-0.1,5.8-1,19-1.7,27.9c-0.2,3.1-0.4,5.6-0.5,7c-0.1,0.9-0.1,1.8-0.2,2.6c-0.3,3.1-0.4,5.2,0.9,6.7
c0.8,0.8,1.8,1.2,3.3,1.2s2.6-0.4,3.3-1.2c1.3-1.4,1.2-3.5,0.9-6.7c-0.1-0.8-0.1-1.6-0.2-2.6c-0.1-1.5-0.3-4-0.5-7
c-0.6-8.9-1.6-22.1-1.7-27.9c1.3-0.3,2.5-0.9,3.4-1.9c3.6-3.7,3.4-11.5,3.3-17.7C422.6,25.7,422.6,24.6,422.6,23.7z M413.5,88.1
c-0.2-0.5-0.1-2.4,0.1-3.9c0.1-0.8,0.1-1.7,0.2-2.6c0.1-1.1,0.2-2.9,0.4-5.1c0.2,2.2,0.3,4,0.4,5.1c0.1,1,0.1,1.9,0.2,2.7
c0.1,1.6,0.3,3.5,0.1,3.9c0,0-0.2,0.1-0.7,0.1C413.7,88.1,413.5,88.1,413.5,88.1z"/> <path class="st0" d="M326.4,20.6c-0.6-0.4-1.3-0.5-1.9-0.2c-0.6,0.3-1,1-1,1.7l0.6,27.9l0,0c0.1,5.9-0.4,18.1-0.8,26.1
c-0.1,2.1-0.2,3.9-0.2,5.2c0,1-0.1,1.8-0.1,2.6c-0.2,3.2-0.3,5.3,1,6.7c0.7,0.8,1.8,1.2,3.2,1.2c0.1,0,0.1,0,0.2,0l0,0
c1.5,0,2.6-0.5,3.3-1.3c1.3-1.5,1.1-3.6,0.7-6.8c-0.1-0.8-0.2-1.7-0.3-2.6c-0.2-2-0.4-4.2-0.7-6.6c-0.3-2.8-0.6-5.8-0.9-8.8
c0.8-5.4,3.3-23.9,3.5-30.9C333.3,25.9,326.7,20.8,326.4,20.6z M327.1,88.1c-0.4,0-0.5,0-0.6,0c-0.3-0.5-0.1-2.4,0-4
c0.1-0.8,0.1-1.7,0.1-2.7c0.1-1.3,0.1-3,0.2-5.2c0-0.1,0-0.1,0-0.2c0.2,1.9,0.4,3.7,0.6,5.4c0.1,1,0.2,1.9,0.3,2.7
c0.2,1.6,0.4,3.6,0.2,4c0,0-0.2,0.1-0.7,0.1L327.1,88.1C327.2,88.1,327.1,88.1,327.1,88.1z"/> </g> <g> <path class="st0" d="M86.8,28.8c-7.6-7.1-18.1-10.8-30.6-10.8c-10.9,0-21.5,2.7-28.4,7.3c-0.9-0.3-1.9-0.6-2.7-0.8
c-0.8-0.2-2-0.6-2.5-0.8c-1.2-0.8-2.6-1.2-4-1.2c-0.9,0-1.8,0.2-2.7,0.5c-2.5,1-4.2,3.3-4.4,5.9c-0.4,3.7,0.8,7.4,2.3,10.2
c-0.6,1.1-1.1,2.2-1.6,3.2h-3c-4,0-7.2,3.2-7.2,7.2V63c0,3.9,3.2,7.1,7.1,7.2l2.4,0c3.1,6.1,8.1,10.4,13,13.5v9.2
c0,4,3.2,7.2,7.2,7.2h11.7c4,0,7.2-3.2,7.2-7.2v-0.1c1.9,0.2,3.7,0.3,5.6,0.3c1.1,0,2.2,0,3.3-0.1c0,3.9,3.2,7.1,7.2,7.1h11.7
c4,0,7.2-3.2,7.2-7.2v-9.6c8-6.8,12.5-16.7,12.5-27.8C98,45,94,35.5,86.8,28.8z M78.4,79.7v13.1H66.6v-8.1
c-3.2,0.7-6.7,1.1-10.4,1.1c-4.5,0-8.8-0.6-12.8-1.6v8.6H31.7V79.6C24,75.3,18.4,70.4,16.4,63L9.2,63V49.4h7.7
c0,0,2.6-6.8,5.3-10.4c-1.1-1.4-4-5.7-3.6-9.5c1.4,1.2,6.3,1.9,10,3.6c0.8-0.6,1.8-1.1,2.6-1.7c5.5-3.8,14.7-6.4,25-6.4
c22.4,0,34.6,13.6,34.6,30.4C90.8,65.4,86.5,74.2,78.4,79.7z"/> <path class="st0" d="M64.9,30.1c-9.2-2.2-14.2-1.1-17.8-0.3c-0.5,0.1-1,0.2-1.5,0.3c-1.2,0.2-1.9,1.3-1.7,2.5
c0.2,1.2,1.3,1.9,2.5,1.7c0.5-0.1,1.1-0.2,1.6-0.3c3.4-0.7,7.6-1.7,15.9,0.3c0.2,0,0.3,0.1,0.5,0.1c1,0,1.9-0.7,2.1-1.6
C66.8,31.5,66,30.4,64.9,30.1z"/> <path class="st0" d="M79.7,8.9c0-4.9-4-8.9-8.9-8.9s-8.9,4-8.9,8.9s4,8.9,8.9,8.9S79.7,13.9,79.7,8.9z M66.8,8.9
c0-2.2,1.8-3.9,3.9-3.9s3.9,1.8,3.9,3.9s-1.8,3.9-3.9,3.9S66.8,11.1,66.8,8.9z"/> </g> <g> <path class="st0" d="M400-50.7c-7.4,0-13.3,6-13.3,13.3c0,7.4,6,13.3,13.3,13.3c7.4,0,13.3-6,13.3-13.3
C413.3-44.7,407.3-50.7,400-50.7z M400-27.9c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5c5.2,0,9.5,4.3,9.5,9.5S405.2-27.9,400-27.9z"
/> <path class="st0" d="M383-54.9c0,1.1,0.9,1.9,1.9,1.9h29.2c1.1,0,1.9-0.9,1.9-1.9s-0.9-1.9-1.9-1.9H385
C383.9-56.8,383-55.9,383-54.9z"/> <path class="st0" d="M449.4-59.3c-0.4-1.3-1.5-2.2-2.8-2.4l-30.3-4.4l-13.5-27.5c-0.6-1.2-1.8-2-3.1-2c-1.3,0-2.6,0.8-3.1,2
l-13.5,27.5l-30.3,4.4c-1.3,0.2-2.4,1.1-2.8,2.4c-0.4,1.3-0.1,2.7,0.9,3.6l21.9,21.4l-5.2,30.2c-0.2,1.3,0.3,2.6,1.4,3.4
c0.6,0.4,1.3,0.7,2.1,0.7c0.6,0,1.1-0.1,1.6-0.4l27.1-14.2l27.1,14.2c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4l-5.2-30.2
l21.9-21.4C449.4-56.6,449.8-58,449.4-59.3z M420.3-38.1c-0.8,0.8-1.2,2-1,3.1l4.3,25l-22.4-11.8c-0.5-0.3-1.1-0.4-1.6-0.4
c-0.6,0-1.1,0.1-1.6,0.4L375.5-10l4.3-25c0.2-1.1-0.2-2.3-1-3.1l-18.2-17.7l25.1-3.6c1.1-0.2,2.1-0.9,2.6-1.9l11.2-22.7l11.2,22.7
c0.5,1,1.5,1.8,2.6,1.9l25.1,3.6L420.3-38.1z"/> </g> <path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
C-87.4,306.9-87.4,307.5-87.6,307.9z"/> <path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/> <path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/> <path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
C-169.4,237.5-170.9,236.1-172.7,236.1z"/> <path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
H-14.5z"/> <path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/> <path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/> <path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/> <path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/> <g> <path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
C-137.8,182.8-138.6,183.3-139.3,183.3z"/> </g> <g> <path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
C-125.4,182.8-126.2,183.3-126.9,183.3z"/> </g> <path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/> <path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/> <path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
"/> <path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/> <path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/> <path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/> <path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
C-300.2,181.9-300.8,181.3-301.6,181.3z"/> <path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/> <path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/> <path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
"/> <circle cx="-357.8" cy="168.5" r="14.5"/> <rect x="-332.8" y="194.3" width="27.2" height="27.2"/> <path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/> </svg> <span>Vos finances</span></a><a href="https://www.acadienouvelle.com/etc/sante-mieux-etre/" class="sante-mieux-etre"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="sante-mieux-etre" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}.st1{fill:none}</style><g> <path class="st0" d="M304-12.2c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61c0-20.7-16.8-37.5-37.5-37.5s-37.5,16.8-37.5,37.5
c0,19.3,30.7,56.8,34.2,61C301.6-12.8,302.7-12.2,304-12.2z M304-103.8c16,0,29,13,29,29c0,12.4-18.7,38.5-29,51.6
c-10.4-13.1-29-39.2-29-51.6C275-90.8,288-103.8,304-103.8z"/> <path class="st0" d="M322.7-76.5c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C314.2-57.5,322.7-66,322.7-76.5z
M303.7-61.7c-8.1,0-14.8-6.6-14.8-14.8c0-8.1,6.6-14.8,14.8-14.8c8.1,0,14.8,6.6,14.8,14.8C318.5-68.4,311.9-61.7,303.7-61.7z"/> </g> <g> <circle class="st0" cx="509.5" cy="6.9" r="8.3"/> <path class="st0" d="M516.2-63.7c-1.7-1.7-3.8-2.5-6-2.5s-4.3,0.8-6,2.5l-41.5,41.5c-3.3,3.3-3.3,8.7,0,12l41.5,41.5
c1.7,1.7,3.8,2.5,6,2.5s4.3-0.8,6-2.5l41.5-41.5c3.3-3.3,3.3-8.7,0-12L516.2-63.7z M510.2,25.4l-41.5-41.5l41.5-41.5l41.5,41.5
L510.2,25.4z"/> <polygon class="st0" points="503.1,-9.7 516,-9.7 518.7,-40.8 500.3,-40.8 	"/> </g> <g> <path class="st0" d="M457.4,146.7h15.7c1.8,0,3.2-1.5,3.2-3.2c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4
c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2c0,4.7,2.9,8.7,7,10.4c-9.1,1.4-14.7,7.6-14.7,16.9c0,1.8,1.5,3.2,3.2,3.2H457.4z
M457.4,111.5c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7s-4.7-2.1-4.7-4.7C452.7,113.6,454.8,111.5,457.4,111.5z M457.4,132.8
c4.9,0,10.6,1.4,12.1,7.5h-12.1h-12.1C446.8,134.2,452.5,132.8,457.4,132.8z"/> <path class="st0" d="M515.4,126.6c-9.1,1.4-14.7,7.6-14.7,16.9c0,1.8,1.5,3.2,3.2,3.2h15.7h15.7c1.8,0,3.2-1.5,3.2-3.2
c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4c0-6.2-5-11.2-11.2-11.2c-6.2,0-11.2,5-11.2,11.2
C508.4,120.9,511.3,124.9,515.4,126.6z M531.7,140.2h-12.1h-12.1c1.5-6.1,7.2-7.5,12.1-7.5C524.5,132.8,530.2,134.2,531.7,140.2z
M519.6,111.5c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7c-2.6,0-4.7-2.1-4.7-4.7C514.9,113.6,517,111.5,519.6,111.5z"/> <path class="st0" d="M473.1,91.4h15.7h15.7c1.8,0,3.2-1.5,3.2-3.2c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4
c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2c0,4.7,2.9,8.7,7,10.4c-9.1,1.4-14.7,7.6-14.7,16.9C469.8,89.9,471.3,91.4,473.1,91.4z
M488.7,56.2c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7s-4.7-2.1-4.7-4.7C484,58.3,486.1,56.2,488.7,56.2z M488.7,77.4
c4.9,0,10.6,1.4,12.1,7.5h-12.1h-12.1C478.1,78.8,483.8,77.4,488.7,77.4z"/> <path class="st0" d="M505.3,116.8c0.9-0.8,1-2.1,0.3-3L489.9,95c-0.4-0.5-1-0.8-1.7-0.8c0,0,0,0,0,0c-0.7,0-1.3,0.3-1.7,0.8
l-14.7,18.7c-0.7,0.9-0.6,2.3,0.4,3c0.4,0.3,0.9,0.5,1.3,0.5c0.6,0,1.3-0.3,1.7-0.8l13-16.6l14,16.7
C503,117.4,504.4,117.6,505.3,116.8z"/> </g> <g> <path class="st0" d="M578.9-106.8c8.8,0,15.9-7.1,15.9-15.9s-7.1-15.9-15.9-15.9s-15.9,7.1-15.9,15.9S570.1-106.8,578.9-106.8z
M578.9-131.3c4.7,0,8.6,3.9,8.6,8.6s-3.9,8.6-8.6,8.6c-4.7,0-8.6-3.9-8.6-8.6S574.1-131.3,578.9-131.3z"/> <path class="st0" d="M557.8-149.6c-7.6,6-12.3,15-12.9,24.6c-0.7,11,4,21.1,11.7,27.8v14.9l21.3,6.6l21.1-6.3v-13.6
c0.8-0.6,1.6-1.2,2.3-1.9c6.8-6,10.9-14.3,11.4-23.4c0.7-11-4-21.7-12.6-28.6c-2-1.7-5-1.3-6.7,0.7c-1.7,2-1.3,5,0.7,6.7
c6.2,5,9.6,12.7,9.1,20.6c-0.4,6.5-3.3,12.5-8.2,16.9c-4.9,4.3-11.2,6.5-17.7,6.1c-13.5-0.8-23.8-12.5-22.9-26
c0.4-7,3.8-13.4,9.3-17.8c2.1-1.6,2.4-4.6,0.8-6.7C562.9-150.9,559.9-151.3,557.8-149.6z"/> <path class="st0" d="M610.6-76.7c-0.8,0-1.6,0.1-2.3,0.3l-9.2,2.7l-12.9,3.8l-8.2,2.4l-7.8-2.4L556.6-74l-7.5-2.3
c-0.8-0.3-1.6-0.4-2.5-0.4c-3.5,0-6.7,2.3-7.8,5.8c-1.3,4.3,1.1,8.9,5.4,10.2l31.2,9.7c0.8,0.2,1.6,0.4,2.4,0.4
c0.8,0,1.6-0.1,2.3-0.3l32.7-9.7c4.3-1.3,6.8-5.8,5.5-10.2C617.4-74.4,614.1-76.7,610.6-76.7z"/> </g> <g> <path class="st0" d="M75.4,7.5C66.7,5.9,56.3,8.6,50,17.3C43.7,8.6,33.3,6,24.6,7.5C12.7,9.5,0,19.9,0,37.9
c0,31.2,46.3,53.7,48.3,54.7c0.5,0.3,1.1,0.4,1.7,0.4s1.2-0.1,1.7-0.4c2-0.9,48.3-23.5,48.3-54.7C100,19.9,87.3,9.5,75.4,7.5z
M50,84.4C43.5,81,20.4,68,11.5,51h8.4c0.8,0,1.6-0.5,2-1.2l6.1-12.2l11.3,26.3c0.3,0.8,1.1,1.3,2,1.3c0,0,0,0,0.1,0
c0.9,0,1.7-0.6,2-1.5l5.9-16.9l2.6,5.6c0.4,0.8,1.1,1.3,2,1.3h13.5c0.8,2.2,2.9,3.8,5.4,3.8c3.2,0,5.7-2.6,5.7-5.7
c0-3.2-2.6-5.7-5.7-5.7c-2.3,0-4.2,1.3-5.2,3.3H55.2l-4.3-9.1c-0.4-0.8-1.2-1.3-2.1-1.2c-0.9,0-1.7,0.6-2,1.5L41,57L30.1,31.5
c-0.3-0.8-1.1-1.3-1.9-1.3c-0.9,0-1.6,0.4-2,1.2l-7.6,15.2H9.6c-1-2.8-1.6-5.8-1.6-8.8c0-13.4,9-21,17.9-22.5
c1.1-0.2,2.2-0.3,3.4-0.3c6.4,0,13.7,3.1,16.9,12.1c0.6,1.6,2.1,2.7,3.8,2.7s3.2-1.1,3.8-2.7c3.8-10.6,13.3-13,20.3-11.8
C83,16.9,92,24.5,92,37.9C92,61,58.1,80.2,50,84.4z"/> </g> <g> <path class="st0" d="M370.3,20.8c-20.1,0-36.4,16.3-36.4,36.4s16.3,36.4,36.4,36.4c20.1,0,36.4-16.3,36.4-36.4
S390.4,20.8,370.3,20.8z M370.3,86.3c-16.1,0-29.2-13.1-29.2-29.1S354.2,28,370.3,28c16.1,0,29.1,13.1,29.1,29.1
S386.4,86.3,370.3,86.3z"/> <path class="st0" d="M370.3,32.7c-13.4,0-24.2,10.9-24.2,24.2s10.9,24.2,24.2,24.2c13.4,0,24.2-10.9,24.2-24.2
S383.6,32.7,370.3,32.7z M370.3,77.5c-11.4,0-20.6-9.2-20.6-20.6s9.2-20.6,20.6-20.6c11.4,0,20.6,9.2,20.6,20.6
S381.6,77.5,370.3,77.5z"/> <path class="st0" d="M422.6,23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,1,0,2.1,0.1,3.2c0.1,3.7,0.2,8.3-0.6,11.6
c-0.8,0.1-1.7,0-2.5-0.2V23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8V38c-0.7,0.4-1.6,0.5-2.4,0.4c-0.8-3.3-0.7-7.9-0.6-11.5
c0-1.2,0.1-2.2,0.1-3.2c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,0.9,0,2-0.1,3.1c-0.2,6.2-0.4,14,3.3,17.7
c0.9,0.9,2,1.5,3.3,1.8c-0.1,5.8-1,19-1.7,27.9c-0.2,3.1-0.4,5.6-0.5,7c-0.1,0.9-0.1,1.8-0.2,2.6c-0.3,3.1-0.4,5.2,0.9,6.7
c0.8,0.8,1.8,1.2,3.3,1.2s2.6-0.4,3.3-1.2c1.3-1.4,1.2-3.5,0.9-6.7c-0.1-0.8-0.1-1.6-0.2-2.6c-0.1-1.5-0.3-4-0.5-7
c-0.6-8.9-1.6-22.1-1.7-27.9c1.3-0.3,2.5-0.9,3.4-1.9c3.6-3.7,3.4-11.5,3.3-17.7C422.6,25.7,422.6,24.6,422.6,23.7z M413.5,88.1
c-0.2-0.5-0.1-2.4,0.1-3.9c0.1-0.8,0.1-1.7,0.2-2.6c0.1-1.1,0.2-2.9,0.4-5.1c0.2,2.2,0.3,4,0.4,5.1c0.1,1,0.1,1.9,0.2,2.7
c0.1,1.6,0.3,3.5,0.1,3.9c0,0-0.2,0.1-0.7,0.1C413.7,88.1,413.5,88.1,413.5,88.1z"/> <path class="st0" d="M326.4,20.6c-0.6-0.4-1.3-0.5-1.9-0.2c-0.6,0.3-1,1-1,1.7l0.6,27.9l0,0c0.1,5.9-0.4,18.1-0.8,26.1
c-0.1,2.1-0.2,3.9-0.2,5.2c0,1-0.1,1.8-0.1,2.6c-0.2,3.2-0.3,5.3,1,6.7c0.7,0.8,1.8,1.2,3.2,1.2c0.1,0,0.1,0,0.2,0l0,0
c1.5,0,2.6-0.5,3.3-1.3c1.3-1.5,1.1-3.6,0.7-6.8c-0.1-0.8-0.2-1.7-0.3-2.6c-0.2-2-0.4-4.2-0.7-6.6c-0.3-2.8-0.6-5.8-0.9-8.8
c0.8-5.4,3.3-23.9,3.5-30.9C333.3,25.9,326.7,20.8,326.4,20.6z M327.1,88.1c-0.4,0-0.5,0-0.6,0c-0.3-0.5-0.1-2.4,0-4
c0.1-0.8,0.1-1.7,0.1-2.7c0.1-1.3,0.1-3,0.2-5.2c0-0.1,0-0.1,0-0.2c0.2,1.9,0.4,3.7,0.6,5.4c0.1,1,0.2,1.9,0.3,2.7
c0.2,1.6,0.4,3.6,0.2,4c0,0-0.2,0.1-0.7,0.1L327.1,88.1C327.2,88.1,327.1,88.1,327.1,88.1z"/> </g> <g> <path class="st0" d="M623.3,28.5c-7.6-7.1-18.1-10.8-30.6-10.8c-10.9,0-21.5,2.7-28.4,7.3c-0.9-0.3-1.9-0.6-2.7-0.8
c-0.8-0.2-2-0.6-2.5-0.8c-1.2-0.8-2.6-1.2-4-1.2c-0.9,0-1.8,0.2-2.7,0.5c-2.5,1-4.2,3.3-4.4,5.9c-0.4,3.7,0.8,7.4,2.3,10.2
c-0.6,1.1-1.1,2.2-1.6,3.2h-3c-4,0-7.2,3.2-7.2,7.2v13.5c0,3.9,3.2,7.1,7.1,7.2l2.4,0c3.1,6.1,8.1,10.4,13,13.5v9.2
c0,4,3.2,7.2,7.2,7.2h11.7c4,0,7.2-3.2,7.2-7.2v-0.1c1.9,0.2,3.7,0.3,5.6,0.3c1.1,0,2.2,0,3.3-0.1c0,3.9,3.2,7.1,7.2,7.1h11.7
c4,0,7.2-3.2,7.2-7.2V83c8-6.8,12.5-16.7,12.5-27.8C634.5,44.7,630.5,35.3,623.3,28.5z M614.8,79.4v13.1h-11.7v-8.1
c-3.2,0.7-6.7,1.1-10.4,1.1c-4.5,0-8.8-0.6-12.8-1.6v8.6h-11.7V79.4c-7.7-4.4-13.2-9.3-15.3-16.6l-7.2-0.1V49.1h7.7
c0,0,2.6-6.8,5.3-10.4c-1.1-1.4-4-5.7-3.6-9.5c1.4,1.2,6.3,1.9,10,3.6c0.8-0.6,1.8-1.1,2.6-1.7c5.5-3.8,14.7-6.4,25-6.4
c22.4,0,34.6,13.6,34.6,30.4C627.3,65.1,623,73.9,614.8,79.4z"/> <path class="st0" d="M601.4,29.8c-9.2-2.2-14.2-1.1-17.8-0.3c-0.5,0.1-1,0.2-1.5,0.3c-1.2,0.2-1.9,1.3-1.7,2.5
c0.2,1.2,1.3,1.9,2.5,1.7c0.5-0.1,1.1-0.2,1.6-0.3c3.4-0.7,7.6-1.7,15.9,0.3c0.2,0,0.3,0.1,0.5,0.1c1,0,1.9-0.7,2.1-1.6
C603.2,31.3,602.5,30.1,601.4,29.8z"/> <path class="st0" d="M616.2,8.7c0-4.9-4-8.9-8.9-8.9c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9C612.1,17.6,616.2,13.6,616.2,8.7z
M603.3,8.7c0-2.2,1.8-3.9,3.9-3.9s3.9,1.8,3.9,3.9s-1.8,3.9-3.9,3.9S603.3,10.8,603.3,8.7z"/> </g> <g> <path class="st0" d="M400-50.7c-7.4,0-13.3,6-13.3,13.3c0,7.4,6,13.3,13.3,13.3c7.4,0,13.3-6,13.3-13.3
C413.3-44.7,407.3-50.7,400-50.7z M400-27.9c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5c5.2,0,9.5,4.3,9.5,9.5S405.2-27.9,400-27.9z"
/> <path class="st0" d="M383-54.9c0,1.1,0.9,1.9,1.9,1.9h29.2c1.1,0,1.9-0.9,1.9-1.9s-0.9-1.9-1.9-1.9H385
C383.9-56.8,383-55.9,383-54.9z"/> <path class="st0" d="M449.4-59.3c-0.4-1.3-1.5-2.2-2.8-2.4l-30.3-4.4l-13.5-27.5c-0.6-1.2-1.8-2-3.1-2c-1.3,0-2.6,0.8-3.1,2
l-13.5,27.5l-30.3,4.4c-1.3,0.2-2.4,1.1-2.8,2.4c-0.4,1.3-0.1,2.7,0.9,3.6l21.9,21.4l-5.2,30.2c-0.2,1.3,0.3,2.6,1.4,3.4
c0.6,0.4,1.3,0.7,2.1,0.7c0.6,0,1.1-0.1,1.6-0.4l27.1-14.2l27.1,14.2c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4l-5.2-30.2
l21.9-21.4C449.4-56.6,449.8-58,449.4-59.3z M420.3-38.1c-0.8,0.8-1.2,2-1,3.1l4.3,25l-22.4-11.8c-0.5-0.3-1.1-0.4-1.6-0.4
c-0.6,0-1.1,0.1-1.6,0.4L375.5-10l4.3-25c0.2-1.1-0.2-2.3-1-3.1l-18.2-17.7l25.1-3.6c1.1-0.2,2.1-0.9,2.6-1.9l11.2-22.7l11.2,22.7
c0.5,1,1.5,1.8,2.6,1.9l25.1,3.6L420.3-38.1z"/> </g> <path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
C-87.4,306.9-87.4,307.5-87.6,307.9z"/> <path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/> <path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/> <path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
C-169.4,237.5-170.9,236.1-172.7,236.1z"/> <path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
H-14.5z"/> <path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/> <path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/> <path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/> <path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/> <g> <path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
C-137.8,182.8-138.6,183.3-139.3,183.3z"/> </g> <g> <path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
C-125.4,182.8-126.2,183.3-126.9,183.3z"/> </g> <path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/> <path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/> <path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
"/> <path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/> <path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/> <path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/> <path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
C-300.2,181.9-300.8,181.3-301.6,181.3z"/> <path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/> <path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/> <path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
"/> <circle cx="-357.8" cy="168.5" r="14.5"/> <rect x="-332.8" y="194.3" width="27.2" height="27.2"/> <path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/> </svg> <span>Votre santé</span></a></div><div class="show-for-large-up columns pub-columns large-4"><div id='div-gpt-ad-1401990698033-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-0'); });</script> </div></div> <script type="text/javascript">document.getElementById("div-gpt-ad-1401990698033-0").parentNode.style.display = 'none';</script> </header><article id="post-378096" class="single-etc post-378096 post type-post status-publish format-standard has-post-thumbnail hentry category-etc category-insolite"><header class="entry-header"><div class="show-for-large-up"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.acadienouvelle.com/" rel="v:url" property="v:title">Accueil</a> <span class="breaker"></span> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.acadienouvelle.com/etc/" rel="v:url" property="v:title">Et cetera</a> <span class="breaker"></span> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.acadienouvelle.com/etc/insolite/" rel="v:url" property="v:title">Insolite</a> <span class="breaker"></span> <span class="breadcrumb_last">Tu sais que tu viens de Tracadie si….</span></span></span></span></span></p></div></header><div class="entry-content row collapse"><div class="featured-image columns small-12 large-10"> <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/378106/7933c5d69c7486b4bcf8b67c1ff79974ece5d676aeabedf4f1dc0676374fe849-320x190-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/378106/7933c5d69c7486b4bcf8b67c1ff79974ece5d676aeabedf4f1dc0676374fe849-625x357-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/378106/7933c5d69c7486b4bcf8b67c1ff79974ece5d676aeabedf4f1dc0676374fe849-625x357-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/378106/7933c5d69c7486b4bcf8b67c1ff79974ece5d676aeabedf4f1dc0676374fe849-808x461-c.jpg,(xlarge)]" alt=""></div><div class="columns large-2 right-column-article show-for-large-up"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-378096" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/etc/insolite/2018/02/05/sais-viens-de-tracadie/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-378096" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/etc/insolite/2018/02/05/sais-viens-de-tracadie/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-378096" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/etc/insolite/2018/02/05/sais-viens-de-tracadie/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="columns small-12 medium-10 left-column-article">  <script>window.fbAsyncInit = function() {
                        FB.init({
                            xfbml      : true,
                            version    : 'v2.3'
                        });
                        }; (function(d, s, id){
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/fr_CA/sdk.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script> <h1 class="entry-title">Tu sais que tu viens de Tracadie si….</h1><div class="post-etc-author-meta"> <span class="post-etc-author-name">Acadie Nouvelle</span><span class="post-etc-author-meta-cat">Insolite</span></div><p style="clear: both;"></p><p><strong>1.</strong> t’as fait le <em>Up and Down</em> sur la rue Principale entre le resto chinois Great Wall et le pont et que tu t’es stationné pendant au moins une heure dans le stationnement du centre commercial Le Rond Point pour voir les <em>chars</em> passer.</p><p><strong>2.</strong> t&rsquo;as déjà participé à la Baignade de l&rsquo;Ours polaire.</p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1043" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.acadienouvelle.com\/etc\/insolite\/2018\/02\/05\/sais-viens-de-tracadie\/&quot;,&quot;likes_blog_id&quot;:57786219}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 1043px; height: 783px;" data-original-width="1043" data-original-height="783" ><div class="gallery-group images-1" style="width: 1043px; height: 783px;" data-original-width="1043" data-original-height="783" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.acadienouvelle.com/actualites/2016/01/03/retour-sur-2015-lannee-en-photos/attachment/1er-janvier-2014-tracadie-baignade-de-laours-polaire-an-anthony-doiron/" border="0" itemprop="url"><meta itemprop="width" content="1039"><meta itemprop="height" content="779"> <img data-attachment-id="321756" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/04_PRN-photo-7.jpg" data-orig-size="2048,1536" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1er janvier 2014 &#8211; Tracadie &#8211; Baignade de lâours polaire. &#8211; AN: ANTHONY DOIRON" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/04_PRN-photo-7-300x225.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/01/04_PRN-photo-7-1024x768.jpg" src="https://i1.wp.com/www.acadienouvelle.com/wp-content/uploads/2016/01/04_PRN-photo-7.jpg?w=1039&#038;h=779&#038;crop&#038;ssl=1" width="1039" height="779" data-original-width="1039" data-original-height="779" itemprop="http://schema.org/image" title="1er janvier 2014 - Tracadie - Baignade de lâours polaire. - AN: ANTHONY DOIRON" alt="Archives" style="width: 1039px; height: 779px;" /> </a><div class="tiled-gallery-caption" itemprop="caption description"> Archives</div></div></div></div></div><p><strong>3.</strong> t’as eu ta première <em>date</em> à la discothèque Le Célibat.</p><p><strong>4.</strong> t’as viré ta première <em>brosse</em> au Club Deauville.</p><p><strong>5.</strong> t&rsquo;as déjà eu un bateau à la marina de Sheila.</p><p><strong>6.</strong> toi ou tes parents écrivez encore simplement Sheila dans votre adresse postale.</p><p><strong>7.</strong> t&rsquo;as joué au hockey ou tu as de la parenté avec Wilfred LeBouthillier.</p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1043" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.acadienouvelle.com\/etc\/insolite\/2018\/02\/05\/sais-viens-de-tracadie\/&quot;,&quot;likes_blog_id&quot;:57786219}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 1043px; height: 627px;" data-original-width="1043" data-original-height="627" ><div class="gallery-group images-1" style="width: 1043px; height: 627px;" data-original-width="1043" data-original-height="627" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.acadienouvelle.com/arts-et-spectacles/2014/03/11/wilfred-le-bouthillier-reprend-la-route/attachment/24_wilfred/" border="0" itemprop="url"><meta itemprop="width" content="1039"><meta itemprop="height" content="623"> <img data-attachment-id="289338" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2014/03/24_wilfred.jpg" data-orig-size="642,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24_wilfred" data-image-description="&lt;p&gt;Wilfred Le Bouthillier prÃ©pare son quatriÃ¨me album. &#8211; Photo: OSA images. &#8211; Mardi 28 mai 2013.&lt;/p&gt; " data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2014/03/24_wilfred-300x180.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2014/03/24_wilfred.jpg" src="https://i0.wp.com/www.acadienouvelle.com/wp-content/uploads/2014/03/24_wilfred.jpg?w=1039&#038;h=623&#038;crop&#038;ssl=1" width="1039" height="623" data-original-width="1039" data-original-height="623" itemprop="http://schema.org/image" title="24_wilfred" alt="Archives" style="width: 1039px; height: 623px;" /> </a><div class="tiled-gallery-caption" itemprop="caption description"> Archives</div></div></div></div></div><p><strong>8.</strong> t’as répondu à des questions de touristes au sujet de Wilfred LeBouthillier, Jean-François Breau ou Joannie Benoit.</p><p><strong>9.</strong> tu penses que la plus belle plage de la province est celle de Val-Comeau et que c’est là où l&rsquo;on peut voir le plus beau coucher de soleil au monde.</p><p><strong>10.</strong> tu connais par coeur les sentiers et les chemins de l’ancien camp militaire.</p><p><strong>11.</strong> t’as déjà vu, dans le passé, des avions à réaction passer à 200 pieds au-dessus de ta maison ou si tu as déjà trouvé un engin explosif dans ta cour arrière.</p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1043" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.acadienouvelle.com\/etc\/insolite\/2018\/02\/05\/sais-viens-de-tracadie\/&quot;,&quot;likes_blog_id&quot;:57786219}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 1043px; height: 783px;" data-original-width="1043" data-original-height="783" ><div class="gallery-group images-1" style="width: 1043px; height: 783px;" data-original-width="1043" data-original-height="783" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.acadienouvelle.com/actualites/2016/03/23/explosifs-de-deuxieme-guerre-mondiale-decouverts-champ-de-bleuets/attachment/mortars/" border="0" itemprop="url"><meta itemprop="width" content="1039"><meta itemprop="height" content="779"> <img data-attachment-id="326794" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/03/11120160.jpg" data-orig-size="2048,1536" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mortars" data-image-description="&lt;p&gt;A New Brunswick man who dug up a pair of live Second World War-era mortar shells, shown in a handout photo, says he&amp;rsquo;ll be a bit more careful the next time he goes treasure hunting with his metal detector.THE CANADIAN PRESS/HO-Facebook-Hollis Justason&lt;/p&gt; " data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/03/11120160-300x225.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/03/11120160-1024x768.jpg" src="https://i0.wp.com/www.acadienouvelle.com/wp-content/uploads/2016/03/11120160.jpg?w=1039&#038;h=779&#038;crop&#038;ssl=1" width="1039" height="779" data-original-width="1039" data-original-height="779" itemprop="http://schema.org/image" title="mortars" alt="Gracieuseté" style="width: 1039px; height: 779px;" /> </a><div class="tiled-gallery-caption" itemprop="caption description"> Gracieuseté</div></div></div></div></div><p><strong>12.</strong> tu te souviens d’avoir fêté un peu trop au Festival Bitowa.</p><p><strong>13.</strong> tu te rappelles des samedis après-midi à t’amuser au parc LeRoyer.</p><p><strong>14.</strong> tu places des «y» (yousse quand mange?) devant plusieurs mots et des «ss» à la fin (yé juss minuit).</p><p><strong>15.</strong> tu sais que les meilleurs doigts à l’ail sont ceux du Pizza Delight de ta ville.</p><p><strong>16.</strong> tu préférais le Dixie Lee lorsqu’il était de l’autre côté de la rue.</p><p><strong>17.</strong> t’as hâte à l’été pour manger au Capitaine Frank.</p><p><strong>18.</strong> tu te souviens du bar à danseuses Le Spot.</p><p><strong>19.</strong> tu te souviens encore (tu faisais peut-être la file) de la journée d’ouverture du McDonald en 1998. Tracadie était enfin dans la cour des grands!</p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1043" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.acadienouvelle.com\/etc\/insolite\/2018\/02\/05\/sais-viens-de-tracadie\/&quot;,&quot;likes_blog_id&quot;:57786219}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 1043px; height: 642px;" data-original-width="1043" data-original-height="642" ><div class="gallery-group images-1" style="width: 1043px; height: 642px;" data-original-width="1043" data-original-height="642" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.acadienouvelle.com/sports/2017/12/07/acadie-chaleur-baie-sainte-anne-chaleur-ont-mele-cartes/attachment/33_acadiechaleur/" border="0" itemprop="url"><meta itemprop="width" content="1039"><meta itemprop="height" content="638"> <img data-attachment-id="374104" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/12/33_acadiechaleur-e1512691444123.jpg" data-orig-size="1909,1172" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6300&quot;,&quot;caption&quot;:&quot;3 d\u00e9cembre 2017 - Chaleur \u00e0 Tracadie - Jonathan Losier (18 ) des Alpines se faufile entre Pascal Chiason (3) et Charles Couturier (7) de Chaleur&quot;,&quot;created_timestamp&quot;:&quot;1512332996&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="33_acadiechaleur" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/12/33_acadiechaleur-e1512691444123-300x184.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/12/33_acadiechaleur-e1512691444123-1024x629.jpg" src="https://i0.wp.com/www.acadienouvelle.com/wp-content/uploads/2017/12/33_acadiechaleur-e1512691444123.jpg?w=1039&#038;h=638&#038;crop&#038;ssl=1" width="1039" height="638" data-original-width="1039" data-original-height="638" itemprop="http://schema.org/image" title="33_acadiechaleur" alt="Collaboration spéciale: Louis Légère" style="width: 1039px; height: 638px;" /> </a><div class="tiled-gallery-caption" itemprop="caption description"> Collaboration spéciale: Louis Légère</div></div></div></div></div><p><strong>20.</strong> ta bière et ton équipe de hockey préférées portent le nom de Alpine.</p><p><strong>21.</strong> tu prends tes vacances au même moment que se déroule le Frolic Acadien.</p><p><strong>22.</strong> tu sais que ton église est l’une des plus belles de la Péninsule.</p><p><strong>23.</strong> tu sais que des lépreux ont été soignés dans ta ville entre 1849 et 1965.</p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1043" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.acadienouvelle.com\/etc\/insolite\/2018\/02\/05\/sais-viens-de-tracadie\/&quot;,&quot;likes_blog_id&quot;:57786219}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 1043px; height: 589px;" data-original-width="1043" data-original-height="589" ><div class="gallery-group images-1" style="width: 1043px; height: 589px;" data-original-width="1043" data-original-height="589" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.acadienouvelle.com/actualites/2017/08/15/tracadie-tapage-sourires-vedette-video/attachment/15-08-2017-vp-tintamarre-de-tracadie-2/" border="0" itemprop="url"><meta itemprop="width" content="1039"><meta itemprop="height" content="585"> <img data-attachment-id="365573" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/08/vp_tintamarretracadie04.jpg" data-orig-size="2048,1154" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;15.08.2017 - VP - Tintamarre de Tracadie.&quot;,&quot;created_timestamp&quot;:&quot;1502822736&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;15.08.2017 - VP - Tintamarre de Tracadie.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="15.08.2017 &#8211; VP &#8211; Tintamarre de Tracadie." data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/08/vp_tintamarretracadie04-300x169.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/08/vp_tintamarretracadie04-1024x577.jpg" src="https://i2.wp.com/www.acadienouvelle.com/wp-content/uploads/2017/08/vp_tintamarretracadie04.jpg?w=1039&#038;h=585&#038;crop&#038;ssl=1" width="1039" height="585" data-original-width="1039" data-original-height="585" itemprop="http://schema.org/image" title="15.08.2017 - VP - Tintamarre de Tracadie." alt="Archives" style="width: 1039px; height: 585px;" /> </a><div class="tiled-gallery-caption" itemprop="caption description"> Archives</div></div></div></div></div><p><strong>24.</strong> tu penses que ton tintamarre n’a rien à envier à celui de Caraquet et que la Ruée est l&rsquo;événement de l&rsquo;été.</p><p><strong>25.</strong> tu sais que les gens de ta municipalité ont la réputation d’avoir cœur sur la main et d’être toujours prêts à rendre service.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-378096" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/etc/insolite/2018/02/05/sais-viens-de-tracadie/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-378096" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/etc/insolite/2018/02/05/sais-viens-de-tracadie/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-378096" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/etc/insolite/2018/02/05/sais-viens-de-tracadie/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><div class="columns small-2 right-column-article show-for-medium-only"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-378096" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/etc/insolite/2018/02/05/sais-viens-de-tracadie/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-378096" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/etc/insolite/2018/02/05/sais-viens-de-tracadie/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-378096" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/etc/insolite/2018/02/05/sais-viens-de-tracadie/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><footer class="entry-footer"><div class="columns small-12"><h3 id="comments">Commentaire<h3><div class="fb-comments" data-href="https://www.acadienouvelle.com/etc/insolite/2018/02/05/sais-viens-de-tracadie/" data-version="v2.3"></div></div><div class="columns small-12"><div class="row collapse"><div class="etc-grid-item block-info block-info-article columns small-12 medium-6 large-4"> <a href="https://www.acadienouvelle.com/etc/cinema-showbizz/2018/02/05/premieres-images-film-han-solo-enfin-devoilees/"> <img width="400" height="190" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/378080/Capture-2-400x190-c.png" class="attachment-400x190" alt="Capture" /><div class="etc-block-element author"> <span class="etc-block-element-more">Les premières images du film sur Han&hellip;</span></div> </a></div><div class="etc-grid-item block-info block-info-facebook columns small-12 medium-6 large-4"> <a target="_blank" href="https://www.facebook.com/ETC-1156092341101522/?fref=ts"> <span class="block-img"></span> <span class="block-text">Aimez notre page facebook</span> </a></div><div class="etc-grid-item block-info block-info-pub columns small-12 medium-6 large-4"><div id='div-gpt-ad-1401990698033-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-2'); });</script> </div></div> <script type="text/javascript">document.getElementById("div-gpt-ad-1401990698033-2").parentNode.style.display = 'none';</script> </div></div></footer></article></main></div></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="row"><div id="footer-primary-menu" class="show-for-large-up large-2 columns"><ul><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li></ul></div><div id="footer-secondary-menu" class="show-for-large-up large-2 columns"><ul><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div><div id="footer-abonnement" class="large-4 columns"><div class="row collapse follow-us" data-equalizer><div class="small-3 columns title" data-equalizer-watch>Suivez-nous</div><div class="small-2 columns" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="small-2 columns end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div><div class="show-for-large-up"><div id="mailchimpsf_widget-5" class="widget widget_mailchimpsf_widget widget widget_mailchimpsf_widget"><span class="newsletter-image"></span><h3 class="newsletter-title">Inscrivez-vous gratuitement</h3><style>.widget_mailchimpsf_widget .widget-title{line-height:1.4em;margin-bottom:.75em}#mc_subheader{line-height:1.25em;margin-bottom:18px}.mc_merge_var{margin-bottom:1em}.mc_var_label,.mc_interest_label{display:block;margin-bottom:.5em}.mc_input{-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;width:100%}.mc_input.mc_phone{width:auto}select.mc_select{margin-top:.5em;width:100%}.mc_address_label{margin-top:1em;margin-bottom:.5em;display:block}.mc_address_label~select{width:100%}.mc_list li{list-style:none;background:none!important}.mc_interests_header{margin-top:1em;margin-bottom:.5em}.mc_interest label,.mc_interest input{margin-bottom:.4em}#mc_signup_submit{margin-top:1.5em;width:80%}#mc_unsub_link a{font-size:.75em}#mc_unsub_link{margin-top:1em}.mc_header_address,.mc_email_format{display:block;font-weight:700;margin-top:1em;margin-bottom:.5em}.mc_email_options{margin-top:.5em}.mc_email_type{padding-left:4px}</style><div id="mc_signup"><form method="post" action="#mc_signup" id="mc_signup_form"> <input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" /> <input type="hidden" name="mcsf_action" value="mc_submit_signup_form" /> <input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="0330b77ac4" /><div id="mc_subheader"> Recevez l'actualité dans votre boîte de réception.</div><div class="mc_form_inside"><div class="updated" id="mc_message"></div><div class="mc_merge_var"> <label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Adresse courriel</label> <input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/></div><div style="display:none;"></div><div style="display:none;"></div><div style="display:none;"></div><div style="display:none;"></div><div style="display:none;"></div><div style="display:none;"></div><div class="mc_interests_header"> Préférence</div><div class="mc_interest"> <input type="checkbox" name="group[1a5e767ee2][c56e845f32]" id="mc_interest_1a5e767ee2_c56e845f32" class="mc_interest" value="Nouvelles de dernière heure" /> <label for="mc_interest_1a5e767ee2_c56e845f32" class="mc_interest_label">Nouvelles de dernière heure</label> <br/> <input type="checkbox" name="group[1a5e767ee2][012dd6f536]" id="mc_interest_1a5e767ee2_012dd6f536" class="mc_interest" value="Sommaire quotidien des actualités" /> <label for="mc_interest_1a5e767ee2_012dd6f536" class="mc_interest_label">Sommaire quotidien des actualités</label> <br/> <input type="checkbox" name="group[1a5e767ee2][1a2a2cb461]" id="mc_interest_1a5e767ee2_1a2a2cb461" class="mc_interest" value="Offres spéciales" /> <label for="mc_interest_1a5e767ee2_1a2a2cb461" class="mc_interest_label">Offres spéciales</label> <br/> <input type="checkbox" name="group[1a5e767ee2][1ab680654b]" id="mc_interest_1a5e767ee2_1ab680654b" class="mc_interest" value="Nouvelles ETC" /> <label for="mc_interest_1a5e767ee2_1ab680654b" class="mc_interest_label">Nouvelles ETC</label> <br/> <input type="checkbox" name="group[1a5e767ee2][5b57b34e57]" id="mc_interest_1a5e767ee2_5b57b34e57" class="mc_interest" value="AN Boutique" /> <label for="mc_interest_1a5e767ee2_5b57b34e57" class="mc_interest_label">AN Boutique</label> <br/></div><div class="mc_signup_submit"> <input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="S&#039;Inscrire" class="button" /></div></div></form></div></div></div></div><div id="footer-acadie-nouvelle-menu" class="small-6 large-2 columns"><h3>Acadie Nouvelle</h3><ul><li><a href="https://www.acadienouvelle.com/abonnement/">Devenez membre</a></li><li><a href="https://www.acadienouvelle.com/avantages-membres-an-plus/">Avantages Membres AN+</a></li><li><a href="https://www.acadienouvelle.com/faq/">FAQ</a></li><li><a href="https://www.acadienouvelle.com/coordonnees-services/">Coordonnées et services</a></li><li><a href="https://www.acadienouvelle.com/publicite/">Annoncez avec nous</a></li><li><a href="https://www.acadienouvelle.com/carrieres/">Carrières</a></li><li><a href="https://www.acadienouvelle.com/historique/">À propos</a></li><li><a href="https://www.acadienouvelle.com/conseil-administration/">Conseil d'administration</a></li><li><a href="https://www.acadienouvelle.com/nous-joindre/">Nous joindre</a></li></ul></div><div id="footer-services-menu" class="small-6 large-2 columns"><h3>Services</h3><ul><li><a href="https://www.acadienouvelle.com/archives/">Archives</a></li><li><a href="https://www.acadienouvelle.com/circulaires/">Circulaires de la semaine</a></li><li><a href="https://www.acadienouvelle.com/kiosque/">Kiosque Acadie Nouvelle</a></li><li><a href="http://www.hommagenb.com/">Avis de décès</a></li><li><a href="http://www.acadienouvelle.com/emplois/">Portail des emplois</a></li></ul></div></div><div class="site-info"><div class="row"><div class="columns small-12 large-6 site-copyright">&copy; 2018 Acadie Nouvelle lt&eacute;e. Tous droits r&eacute;serv&eacute;s.</div><div class="columns small-12 large-6 site-policies"><ul><li><a href="https://www.acadienouvelle.com/conditions-dutilisation">Conditions d'utilisation</a></li><li><a href="https://www.acadienouvelle.com/politique-confidentialite">Politique de confidentialit&eacute;</a></li></ul></div></div></div></footer><div class="outofpage-pub" id='div-gpt-ad-1440506858141-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440506858141-0'); });</script> </div> <script type="text/javascript">document.getElementById("div-gpt-ad-1440506858141-0").style.display = 'none';</script> <div id='div-gpt-ad-1380288015318-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380288015318-0'); });</script> </div> <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];
			a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0023/4867.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script> <script>if (typeof ga !== 'undefined') {
            ga('require', 'eventTracker');
            ga('require', 'outboundLinkTracker');
            ga('require', 'urlChangeTracker');
        }else if (typeof __gaTracker !== 'undefined') {
            __gaTracker('require', 'eventTracker');
            __gaTracker('require', 'outboundLinkTracker');
            __gaTracker('require', 'urlChangeTracker');
        }</script> <script>(function($){
            $(document).ready(function(){
                function adBlockDetected() {
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension2', '1');
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension2', '1');
                    }
                }

                if(typeof blockAdBlock === 'undefined') {
                    adBlockDetected();
                } else {
                    blockAdBlock.onDetected(adBlockDetected);
                }

                blockAdBlock.setOption({
                    debug: false,
                    checkOnLoad: true,
                    resetOnEnd: false,
                });

                setTimeout(function(){
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension3', plan);

                                                    ga('set', 'dimension4', 'Acadie Nouvelle' );

                            if(jQuery('.subscription-needed').length > 0){
                                ga('set', 'dimension5', '1');
                            }
                        
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension3', plan);

                                                    __gaTracker('set', 'dimension4', 'Acadie Nouvelle' );

                            if(jQuery('.subscription-needed').length > 0){
                                __gaTracker('set', 'dimension5', '1');
                            }
                                            }
                },2000);
            });
        })(jQuery);</script> <div style="display: none;" data-inco><div style="display:block;text-align:center;height:80px; background: #003768;"> <a href="https://www.acadienouvelle.com"> <img style="padding: 15px 0px;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/an-rogue.png" alt="logo-an" width="358px" height="42px" /> </a></div><div style="display:block; max-width: 508px; margin: 0 auto;"><p style="text-align: center;"> <img style="margin: 42px auto;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/images/rogue.png" alt="private" width="150px" height="100px" /></p><p style="text-align: center;color: #231f20;font-size: 28px;font-weight: 700;font-family: 'Lato', sans-serif;"> Vous utilisez un navigateur configuré en mode privé ou en mode incognito.</p><p style="text-align: center;color: #231f20;font-size: 19px;font-weight: normal;font-family: 'Lato', sans-serif;"> Pour continuer à lire des articles dans ce mode, <a style="display:block;color: #003768;" href="https://www.acadienouvelle.com/mon-compte">connectez-vous à votre compte Acadie Nouvelle.</a></p><p style="text-align: center;"> <a style="color: #003768;font-size: 19px;" href="https://www.acadienouvelle.com/devenir-membre">Vous n’êtes pas membre de l’Acadie Nouvelle?</a> <br> <a style="display:block;margin: 37px auto;width: 186px;padding: 5px;font-weight:bold;font-size:19px; background: #003768;color: #ffffff;"href="https://www.acadienouvelle.com/devenir-membre">Devenez membre maintenant</a></p><p style="text-align: center;color: #231f20;font-size: 14px;font-weight: normal;font-family: 'Lato', sans-serif;"> <a style="color: #003768;" href="https://www.acadienouvelle.com">Retour à la page d’accueil de l’Acadie Nouvelle</a></p></div></div> <script type="text/html" id="tmpl-wp-playlist-current-item"><# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">« {{ data.title }} »</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div></script> <script type="text/html" id="tmpl-wp-playlist-item"><div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">« {{{ data.title }}} »</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div></script> <div id="views-extra-css-ie7" style="display:none;" aria-hidden="true"> <!--[if IE 7]><style>.wpv-pagination{*zoom:1}</style><![endif]--></div> <script type="text/javascript">jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style style="text/css" media="screen">' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});</script> <div id="om-potlwbqes8fuy3mnypt8-holder"></div><script>var potlwbqes8fuy3mnypt8,potlwbqes8fuy3mnypt8_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){potlwbqes8fuy3mnypt8_poll(function(){if(window['om_loaded']){if(!potlwbqes8fuy3mnypt8){potlwbqes8fuy3mnypt8=new OptinMonsterApp();return potlwbqes8fuy3mnypt8.init({"u":"39621.716860","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;potlwbqes8fuy3mnypt8=new OptinMonsterApp();potlwbqes8fuy3mnypt8.init({"u":"39621.716860","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-ngefbp3kgdfthqp7xlte-holder"></div><script>var ngefbp3kgdfthqp7xlte,ngefbp3kgdfthqp7xlte_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ngefbp3kgdfthqp7xlte_poll(function(){if(window['om_loaded']){if(!ngefbp3kgdfthqp7xlte){ngefbp3kgdfthqp7xlte=new OptinMonsterApp();return ngefbp3kgdfthqp7xlte.init({"u":"39621.714789","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ngefbp3kgdfthqp7xlte=new OptinMonsterApp();ngefbp3kgdfthqp7xlte.init({"u":"39621.714789","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-yeysatfijrafpnwq218u-holder"></div><script>var yeysatfijrafpnwq218u,yeysatfijrafpnwq218u_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){yeysatfijrafpnwq218u_poll(function(){if(window['om_loaded']){if(!yeysatfijrafpnwq218u){yeysatfijrafpnwq218u=new OptinMonsterApp();return yeysatfijrafpnwq218u.init({"u":"39621.712924","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;yeysatfijrafpnwq218u=new OptinMonsterApp();yeysatfijrafpnwq218u.init({"u":"39621.712924","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.acadienouvelle.com\/etc\/insolite\/2018\/02\/05\/sais-viens-de-tracadie\/":378096};</script> <script type="text/javascript">var potlwbqes8fuy3mnypt8_shortcode = true;var ngefbp3kgdfthqp7xlte_shortcode = true;var yeysatfijrafpnwq218u_shortcode = true;</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script> <script type='text/javascript' src='//gdc.indeed.com/ads/apiresults.js?ver=2.2.0'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/vendor/fastclick.js?ver=4.9.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/vendor/fluidvids.min.js?ver=4.9.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/foundation/js/foundation.min.js?ver=4.9.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/js/jquery-ui.min.js?ver=4.9.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/bower_components/slick.js/slick/slick.min.js?ver=4.9.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/js/overhang.min.js?ver=1.01'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/js/app.min.js?ver=4.2.05'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/js/gptPosCustom.js?ver=1.0.16'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/js/autotrack.js?ver=4.9.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvelle/foundation/js/adsnet.js?ver=1.0.0'></script> <script type='text/javascript' src='https://cdn.rawgit.com/nnattawat/flip/v1.0.20/dist/jquery.flip.min.js?ver=1.0.20'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/main.js?ver=0.1.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var wptDateData = {"buttonImage":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"S\u00e9lectionnez une date","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Format d\\'entr\u00e9e : F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","readonly":"This is a read-only date input","readonly_image":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/date.js?ver=0.1.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var jpfbembed = {"appid":"249643311490","locale":"fr_FR"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/toolset-event-manager/toolset-event-manager.min.js?ver=1.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var cred_frontend_settings = {"ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/public/js/frontend.js?ver=1.9.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/js/toolset-select2-compatibility.js?ver=2.5.9'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/select2/select2.js?ver=4.0.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var cred_select2_frontend_settings = {"ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","select2_fields_list":[]}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/cred-frontend-editor/public/js/select2_frontend.js?ver=1.9.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/wp-util.min.js?ver=4.9.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.9.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.5.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=4.9.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","nonce":"f506f9af7f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.acadienouvelle.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Fetc%2Finsolite%2F2018%2F02%2F05%2Fsais-viens-de-tracadie%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'57786219',post:'378096',tz:'-4',srv:'www.acadienouvelle.com'} ]);
	_stq.push([ 'clickTrackerInit', '57786219', '378096' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.acadienouvelle.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '54bdc749dc', slugs: {"potlwbqes8fuy3mnypt8":{"slug":"potlwbqes8fuy3mnypt8","mailpoet":false},"ngefbp3kgdfthqp7xlte":{"slug":"ngefbp3kgdfthqp7xlte","mailpoet":false},"yeysatfijrafpnwq218u":{"slug":"yeysatfijrafpnwq218u","mailpoet":false}} };</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1517864202 -->