<!doctype html>
<html lang="fr-FR">
    <head>
                <script src="//cdn.blueconic.net/acdnvll.js"></script>
				<script type="text/javascript" async="" src="//rdc.m32.media/m32pixel.min.js"></script>
		<script src="//rdc.m32.media/m32hb_gpt.min.js"></script>
		                <meta charset="UTF-8">
<script>
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="preconnect" href="https://fonts.gstatic.com">
        
        <link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">	
        <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/css/all.min.css" rel="stylesheet">
	

        <link rel="pingback" href="https://www.acadienouvelle.com/xmlrpc.php">
        <link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/apple-touch-icon-152x152.png">
        <link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#003768">
        <meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/mstile-144x144.png">
        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#003867">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#003867">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#003867">

        <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#003867">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Acadie Nouvelle">
<meta name="application-name" content="Acadie Nouvelle">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/favicon-196x196.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/favicon-196x196.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/Logo_an.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/Logo_an.png">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.0 (Yoast SEO v18.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Santé Canada approuve le vaccin sans ARN messager de Novavax contre la COVID-19</title>
	<meta name="description" content="Santé Canada a approuvé le vaccin de Novavax contre la COVID-19, ce qui ajoutera une cinquième arme à l&#039;arsenal canadien pour lutter contre le coronavirus _ et pourrait convaincre certains hésitants à relever leur manche." />
	<link rel="canonical" href="https://www.acadienouvelle.com/etc/sante-mieux-etre/2022/02/18/sante-canada-approuve-le-vaccin-de-novavax-contre-la-covid-19/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Santé Canada approuve le vaccin sans ARN messager de Novavax contre la COVID-19" />
	<meta property="og:description" content="Santé Canada a approuvé le vaccin de Novavax contre la COVID-19, ce qui ajoutera une cinquième arme à l&#039;arsenal canadien pour lutter contre le coronavirus _ et pourrait convaincre certains hésitants à relever leur manche." />
	<meta property="og:url" content="https://www.acadienouvelle.com/etc/sante-mieux-etre/2022/02/18/sante-canada-approuve-le-vaccin-de-novavax-contre-la-covid-19/" />
	<meta property="og:site_name" content="Acadie Nouvelle" />
	<meta property="article:publisher" content="https://www.facebook.com/acadienouvelle" />
	<meta property="article:published_time" content="2022-02-18T14:26:29+00:00" />
	<meta property="article:modified_time" content="2022-02-18T14:29:04+00:00" />
	<meta property="og:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1632" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@acadienouvelle" />
	<meta name="twitter:site" content="@acadienouvelle" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Presse Canadienne" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//gdc.indeed.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux des commentaires" href="https://www.acadienouvelle.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-7120988-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='listing-avis-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/listing-avis/css/listing-avis.css?ver=0.91' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.6.2' media='all' />
<style id='view_editor_gutenberg_frontend_assets-inline-css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/widget-options/assets/css/widget-options.css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' media='all' />
<link rel='stylesheet' id='job-manager-indeed-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager-indeed-integration/assets/css/frontend.css?ver=5.9' media='all' />
<link rel='stylesheet' id='acadienouvelle-style-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/stylesheets/app.css?ver=7.0.13' media='all' />
<link rel='stylesheet' id='custom_css_as-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/stylesheets/style.css?ver=7.0.13' media='all' />
<link rel='stylesheet' id='fontawsome_custom_css_as-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=7.0.13' media='all' />
<link rel='stylesheet' id='custom_notif_onesignal_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/stylesheets/onesignal-custom-notif.css?ver=7.0.13' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.9' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dashicons.min.css?ver=5.9' media='all' />
<link rel='stylesheet' id='toolset-select2-css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/select2/select2.css?ver=5.9' media='screen' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.6' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' media='all' />
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=162000' id='toolset-common-es-frontend-js'></script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.acadienouvelle.com","hash_tracking":"false","ua":"UA-7120988-1","v4_id":""};
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.3.4' id='monsterinsights-frontend-script-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='recommend_handle-js-extra'>
var recommend_script = {"ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/recommend.js?ver=7.0.13' id='recommend_handle-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/loadmore.js?ver=7.0.13' id='anloadmore-js'></script>
<script id='pptwj-widget-tab-js-js-extra'>
var PPTWJ = {"ajaxUrl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.9' id='pptwj-widget-tab-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acadienouvelle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acadienouvelle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.acadienouvelle.com/?p=461245' />
<link rel="alternate" type="application/json+oembed" href="https://www.acadienouvelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acadienouvelle.com%2Fetc%2Fsante-mieux-etre%2F2022%2F02%2F18%2Fsante-canada-approuve-le-vaccin-de-novavax-contre-la-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acadienouvelle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acadienouvelle.com%2Fetc%2Fsante-mieux-etre%2F2022%2F02%2F18%2Fsante-canada-approuve-le-vaccin-de-novavax-contre-la-covid-19%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	 <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/js/frontend.js?v=1.6.0';}else{ j.rel='stylesheet';j.href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?v=1.6.0';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css">
	</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.acadienouvelle.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2df4822b-c982-4396-af3c-5034b45b26e7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.acadienouvelle.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Pour garder un œil sur l'actualité, inscrivez-vous aux nouvelles de dernière heure!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "La notification apparaîtra sur votre bureau";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notification apparaîtra sur votre appareil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Vous pouvez vous désabonner des notifications à tout moment)";
oneSignal_options['promptOptions']['acceptButtonText'] = "S'INSCRIRE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON MERCI";
oneSignal_options['promptOptions']['siteName'] = "https://www.acadienouvelle.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquez pour Autoriser";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/06/cropped-an_logo_icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/06/cropped-an_logo_icon-192x192.jpg" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/06/cropped-an_logo_icon-270x270.jpg" />
    <script type='text/javascript'>
                    // Adjust the bounce rate for GA.
                    setTimeout(function(){__gtagTracker('event', 'page visit 30 seconds or more', {
                    'event_category' : 'adjusted bounce rate',
                    })},30000);

					
                    window.googletag = window.googletag || {};
					googletag.cmd = googletag.cmd || [];


                    /* Removed Lib since M32 Script loads it */
                    var xReferrer = document.referrer;
                    var isAdDisabledInit = true;
                    var gptAdSlots = [];
                    var displayads = 1;
                    var subscribed = 'false';
                    var plan = 'false';
                    var pref_cat = 'none';
                    var eng_scr = 'none';
                    var kwrd_intr = 'none';

                    function gptCustomHead(argSubscribed, noAds, argPlan, argPrefCat, argEng, argKwrd) {
                        displayads = noAds;
                        subscribed = argSubscribed;                 

						if(typeof argPlan === 'undefined'){
							plan = 'false';
						}else{
                        plan = argPlan;
                        }
                        
                        if(typeof argPrefCat !== 'undefined'){
							pref_cat = argPrefCat;
						}
						
						if(typeof argEng !== 'undefined'){
							eng_scr = argEng;
                        }
                        
                        if(typeof argKwrd !== 'undefined'){
							kwrd_intr = argKwrd;
						}

                        googletag.cmd.push(function() {
                            googletag.pubads().setTargeting('slug', 'sante-canada-approuve-le-vaccin-de-novavax-contre-la-covid-19');
                            googletag.pubads().setTargeting('subscribed', subscribed);
                            googletag.pubads().setTargeting('category', 'etc/sante-mieux-etre');
                            googletag.pubads().setTargeting('referrer', xReferrer);
                            googletag.pubads().setTargeting('plan', plan);
                            googletag.pubads().setTargeting('prefered_category', pref_cat);
                            googletag.pubads().setTargeting('engagement', eng_scr);
                            googletag.pubads().setTargeting('keywords_interest', kwrd_intr);
                            googletag.pubads().setTargeting('tags',['ETC']);
                        });

                        googletag.enableServices();
                    }

                    function gptCustomBody() {
                        if (displayads == true) {
                             
                            var scriptElem  = document.createElement('script');
                            scriptElem.setAttribute('type', 'text/javascript');
                            scriptElem.setAttribute('src', 'https://static.freeskreen.com/publisher/3213/freeskreen.min.js');
                            document.body.appendChild(scriptElem);
                            if (typeof gptAdSlots !== 'undefined' && gptAdSlots != null && isAdDisabledInit === true) {
                                //Show hidden ads slot on load
                                jQuery('.pub-columns, .inline-pub, .outofpage-pub, .block-info-pub, .pub-container').show();
                            }
                        }
                    }
                    </script><script type='text/javascript'>
                  function isFacebookApp() {
                    var ua = navigator.userAgent || navigator.vendor || window.opera;
                    return (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1);
                  }

                 var gptAdSlots = [];

                 googletag.cmd.push(function() {

                 googletag.pubads().disableInitialLoad();


                    var leaderboard_mapping = googletag.sizeMapping().addSize([980,1],[[728, 90],[970, 250]])
                    .addSize([768,1],[728, 90])
                    .addSize([1,1],[320, 50])
                    .build();

                 gptAdSlots[4] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Top_728x90', [[320,50],[728, 90],[970, 250]], 'div-gpt-ad-1401990698033-1')
                                    .defineSizeMapping(leaderboard_mapping)
                                    .addService(googletag.pubads())
                                    .setTargeting('isFacebookApp', isFacebookApp());

                 var bigbox_mapping = googletag.sizeMapping().addSize([768,1],[300,250])
															.addSize([1,1],[300,250])
															.build();

                gptAdSlots[1] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Right_300x250', [[300, 250]], 'div-gpt-ad-1401990698033-0')
								.addService(googletag.pubads())
                                .setTargeting('isFacebookApp', isFacebookApp());
                
                gptAdSlots[2] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF_Right_300x250', [[300, 250]], 'div-gpt-ad-1401990698033-3')
                                .addService(googletag.pubads())
                                .setTargeting('isFacebookApp', isFacebookApp());

                gptAdSlots[3] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF2_Right_300x250', [[300, 250]], 'div-gpt-ad-1401990698033-2')
								.addService(googletag.pubads())
                                .setTargeting('isFacebookApp', isFacebookApp());

                 gptAdSlots[7] = googletag.defineOutOfPageSlot('/27729547/Acadienouvelle_OutOfPage', 'div-gpt-ad-1440506858141-0').addService(googletag.pubads());

                 googletag.pubads().enableSingleRequest();
                 });
                 </script>                <script>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</script>

                           <script>jQuery(window).ready(function(){var e="<div style='padding: 10px;margin: 10px 0;background: #0b253d;text-align: center;'><p style='font-size: 18px;color: #fff;'>Veuillez confirmer votre statut d'abonnement.</p><p style='color: #fff;'>Si vous êtes abonnés : <a style='width: 200px;display: inline-block;background: #a4a4a4;color: #000;padding: 10px;border: 1px solid #000;' href='https://www.acadienouvelle.com/?auth=sso'>Connectez-vous</a></p><p style='color: #fff;'>Pour vous abonner : <a href='https://moncompte.acadienouvelle.com/devenir-membre/' style='width: 200px;display: inline-block;margin-left: 12px;background: #a4a4a4;color: #000;padding: 10px;border: 1px solid #000;'>Abonnez-vous</a></p><p style='color: #fff;margin:0;'>Si ce message persiste veuillez communiquer avec <a href='https://www.acadienouvelle.com/nous-joindre'>nous</a></p></div>";setTimeout(function(){if(blueConicClient){var t=blueConicClient.profile.getProfile(),l=!0;t.loadValues(["meter_views_left","plan_ugs","Is_subscriber","ip_based_access"],this,function(){t.getValue("meter_views_left"),t.getValue("plan_ugs");var o=t.getValue("Is_subscriber"),n=t.getValue("ip_based_access");l=!1,"true"==n||"true"==o||jQuery.ajax({url:"https://www.acadienouvelle.com/wp-admin/admin-ajax.php",type:"POST",dataType:"json",data:{action:"livecheck"}}).done(function(){}).fail(function(){jQuery(".subscription-needed").length||(jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e))})}),setTimeout(function(){l&&0==jQuery(".subscription-needed").length&&(jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e))},2500)}else jQuery(".left-column-article p").remove(),jQuery(".left-column-article ").prepend(e)},2e3)});</script>
                        <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>
    
        <body class="post-template-default single single-post postid-461245 single-format-standard wp-custom-logo preventcopy acadie-nouvelle-v3 elementor-default elementor-kit-426063">
                <!-- <div id="preloader"></div> -->
        <div id="page" class="site">
             <a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
            <div id="top--buffer-scroll"></div>
            <header id="masthead" class="site-header" data-scroll="false">
                <div class="site-branding">
                    <div class="container grid-2x">
                        <div class="header_top_main">
                            <div class="site_logo_main main_col">
                                <a href="https://www.acadienouvelle.com/" class="custom-logo-link" rel="home"><img width="340" height="39" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/09/logo_acadienouvelle_coul2.png" class="custom-logo" alt="Acadie Nouvelle" srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/09/logo_acadienouvelle_coul2.png 340w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/09/logo_acadienouvelle_coul2-300x34.png 300w" sizes="(max-width: 340px) 100vw, 340px" data-attachment-id="453705" data-permalink="https://www.acadienouvelle.com/logo_acadienouvelle_coul2/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/09/logo_acadienouvelle_coul2.png" data-orig-size="340,39" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_acadienouvelle_coul2" data-image-description="" data-image-caption="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/09/logo_acadienouvelle_coul2-300x34.png" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2021/09/logo_acadienouvelle_coul2.png" /></a>                            </div>
                            <div class="header_time_main main_col">
                                <div class="timetoday">
                                    <span class="timetoday_icon"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/header_date_icon_blue.png" alt="Acadie Nouvelle"></span>
                                    <span class="timetoday_txt">vendredi 18 février 2022</span>
                                </div>
                            </div>
                            <div class="unlimited_access_col_main main_col">
                                <a href="http://moncompte.acadienouvelle.com/numerique" class="unlimited_access_btn_main">
                                    <span class="unlimited_access_btn_txt">JE M'ABONNE</span>                                    <span class="unlimited_access_btn_right">
                                        <span class="unlimited_access_btn_price">0.99$</span>                                        <span class="unlimited_access_btn_month">1<sup>er</sup> mois</span>                                    </span>
                                </a>
                            </div>
                            <div class="site_social_media_main main_col">
                                <ul class="social_media_icon_main socials">
                <li class="social_media_list facebook">
                <a target="_blank" class="social_media_link " href="https://www.facebook.com/acadienouvelle">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
        </li>
                                <li class="social_media_list instagram">
                <a target="_blank" class="social_media_link" href="https://www.instagram.com/an_acadienouvelle/?hl=fr">

                                        <i class="fab fa-instagram"></i>
                                </a>
        </li>
        
                        <li class="social_media_list twitter">
                <a target="_blank" class="social_media_link" href="https://twitter.com/acadienouvelle?lang=fr">
                
                <i class="fab fa-twitter"></i>
                                </a>
        </li>
        
                        <li class="social_media_list youtube">
                <a target="_blank" class="social_media_link" href="https://www.youtube.com/channel/UCGN7cr4GEMEPJ8FoZMccNAA">
                
                <i class="fab fa-youtube"></i>
                                </a>
        </li>
        
                <li class="social_media_list linkedin">
                <a target="_blank" class="social_media_link" href="https://ca.linkedin.com/company/acadie-nouvelle">
                
                <i class="fab fa-linkedin-in"></i>
                                </a>
        </li>
        
</ul>
                            </div>
                        </div>
                    </div>
                                </div><!-- .site-branding -->

            <div id="site-navigation" class="menu-container">
    <div class="menu-wrapper container grid-2x">
        <div class="columns">
            <div class="column col-1 show-on-scroll">
                <a class="logo-brand-container-small" href="https://www.acadienouvelle.com/" rel="home">
                    <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/an-logo-small1.png" alt="Acadie Nouvelle"></a>
                </a>
            </div>
            <div class="column col-11 col-sm-12 col-md-12 header_main_navigation header_main_navigation_menu_collapse header_collapse_desktop_sm">
                <a href="#" class="menu-close-toogle-responsive" >
                    <i class="fa fa-close" style="font-size:36px"></i>
                </a>
                <div class="menu-navigation-top-visible-container"><ul id="menu-navigation-top-visible" class="main-menu-navigation header_menu_collapse_menu_main"><li id="menu-item-449448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449448"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li>
<li id="menu-item-449449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449449"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li>
<li id="menu-item-449451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449451"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li>
<li id="menu-item-449452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449452"><a href="https://www.acadienouvelle.com/mon-opinion/">Opinion</a></li>
<li id="menu-item-449450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449450"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li>
<li id="menu-item-449454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449454"><a href="https://www.acadienouvelle.com/mots-croises/">Mots croisés</a></li>
<li id="menu-item-449455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449455"><a href="https://www.hommagenb.com">Avis de décès</a></li>
</ul></div>                <div class="header_desktop_top_hidden_main">
                    <a href="javascript:void(0);" class="header_menu_collapse_btn">
                        <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/header_menu.png" alt="Acadie Nouvelle">
                    </a>
                    <div class="header_main_navigation_menu_collapse_inner_main">
                    <div class="menu-navigation-top-hidden-container"><ul id="menu-navigation-top-hidden" class="main-menu-navigation header_menu_collapse_menu_main header_main_navigation_menu_collapse_inner"><li id="menu-item-449456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449456"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>
<li id="menu-item-450583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450583"><a href="https://www.acadienouvelle.com/mon-coin-de-pays/">Mon coin de pays</a></li>
<li id="menu-item-449457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449457"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li>
<li id="menu-item-449458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449458"><a href="https://www.acadienouvelle.com/cahier/">Cahier</a></li>
<li id="menu-item-449460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449460"><a href="https://anboutique.ca">ANboutique</a></li>
<li id="menu-item-449461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449461"><a href="https://www.acadienouvelle.com/emplois/">Portails des emplois</a></li>
<li id="menu-item-449463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449463"><a href="https://www.acadienouvelle.com/zone-plus/">Zone +</a></li>
<li id="menu-item-449464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-449464"><a href="https://www.acadienouvelle.com/etc/">Etc.</a></li>
<li id="menu-item-449465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449465"><a href="https://www.acadienouvelle.com/abonnement/">Abonnement</a></li>
<li id="menu-item-451365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451365"><a href="https://www.acadienouvelle.com/route-des-microbrasseries/">Sur la route des microbrasseries</a></li>
<li id="menu-item-454126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454126"><a href="https://www.acadienouvelle.com/detecteur-de-rumeurs/">Détecteur de rumeurs</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="column col-11 col-sm-12 col-md-12 header_main_navigation header_collapse_responsive_sm">
                <a href="#" class="menu-close-toogle-responsive" id="site-navigation-menu-close-toogle">
                    <i class="fa fa-close" style="font-size:36px"></i>
                </a>
                <div class="menu-navigation-container"><ul id="menu-navigation" class="main-menu-navigation"><li class="unlimited_access_btn_main"><a href="http://moncompte.acadienouvelle.com/numerique" class="unlimited_access_btn_main">
                            <span class="unlimited_access_btn_txt">Je m'abonne</span>                                            
                            <span class="unlimited_access_btn_right">
                                <span class="unlimited_access_btn_price">0.99$</span>                                                
                                <span class="unlimited_access_btn_month">1<sup>er</sup> mois</span>                                            
                            </span>
                        </a></li><li id="menu-item-449514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449514"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li>
<li id="menu-item-449515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449515"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li>
<li id="menu-item-449517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449517"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li>
<li id="menu-item-449518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449518"><a href="https://www.acadienouvelle.com/mon-opinion/">Opinion</a></li>
<li id="menu-item-449516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449516"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li>
<li id="menu-item-449519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449519"><a href="https://www.acadienouvelle.com/mots-croises/">Mots croisés</a></li>
<li id="menu-item-449520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449520"><a href="https://www.hommagenb.com">Avis de décès</a></li>
<li id="menu-item-449522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449522"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li>
<li id="menu-item-450585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450585"><a href="https://www.acadienouvelle.com/mon-coin-de-pays/">Mon coin de pays</a></li>
<li id="menu-item-451364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451364"><a href="https://www.acadienouvelle.com/route-des-microbrasseries/">Sur la route des microbrasseries</a></li>
<li id="menu-item-449521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449521"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li>
<li id="menu-item-449523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449523"><a href="https://www.acadienouvelle.com/cahier/">Cahier</a></li>
<li id="menu-item-449524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449524"><a href="https://anboutique.ca">Anboutique</a></li>
<li id="menu-item-449525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449525"><a href="https://www.acadienouvelle.com/emplois/">Portails des emplois</a></li>
<li id="menu-item-449526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449526"><a href="https://www.acadienouvelle.com/zone-plus">Zone +</a></li>
<li id="menu-item-449527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-449527"><a href="https://www.acadienouvelle.com/etc/">Etc.</a></li>
<li id="menu-item-449529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449529"><a href="https://www.acadienouvelle.com/abonnement/">Abonnement</a></li>
<li id="menu-item-454127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454127"><a href="https://www.acadienouvelle.com/detecteur-de-rumeurs/">Détecteur de rumeurs</a></li>
</ul></div>            </div>
            <div class="menu-user-controls">
                <ul>
                    <li>
                        <a href="#" class="menu-user-control " aria-controls="menu-user" aria-expanded="false" aria-controls="menu-user">  
                            <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/user_icon.png" alt="Acadie Nouvelle">
                            <span class="menu-user-controls-text">Me connecter</span>
                        </a>
                        <div class="menu-user-controls-dialog menu-dialog-user">
                            <ul>
                                <li data-connected="false">
                                    <a href="https://www.acadienouvelle.com/?auth=sso">Connexion</a>
                                </li>
                                <li data-connected="true">
                                                                        <a href="https://moncompte.acadienouvelle.com/">Mon Compte</a>
                                </li>
                                <li data-connected="true">
                                    <a class="bc-logout" href="https://www.acadienouvelle.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Fetc%2Fsante-mieux-etre%2F2022%2F02%2F18%2Fsante-canada-approuve-le-vaccin-de-novavax-contre-la-covid-19%2F&amp;_wpnonce=68bb30799f">Déconnexion</a>
                                </li>
                            </ul>
                        </div>
                    </li>
                    <!-- <li><a href="https://numerique.acadienouvelle.com/"><i class="far fa-newspaper" aria-hidden="true"></i></a> -->
                    <li><a href="#" class="menu-search-control" href="#" aria-expanded="false" aria-controls="menu-search">
                            <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/header_search.png" alt="Acadie Nouvelle"></a>
                    </li>
                    <li class="menu-hamburger"><a href="#" class="menu-control-expand"><i class="fas fa-bars"></i></a></li>
                </ul>

                <div class="menu-user-controls-dialog menu-dialog-search">
                    <form role="search" method="get" id="search-form" class="search-form" action="https://www.acadienouvelle.com/" >
                    <label>
                        <span class="screen-reader-text">Search for:</span>
                        <input type="search" class="search-field" value="" name="s" placeholder="Rechercher…" />
                    </label>
                    <input type="submit" class="search-submit" value="Rechercher">
                    <span class="clear"></span>
                </form>                </div>
            </div>
        </div>
    </div>
</div>
            </header><!-- #masthead -->
            <!-- <div class="top--buffer"></div> -->
            <div class="single_page_breadcrumbs_main"><div class="container grid-2x single_page_breadcrumbs"><p id="breadcrumbs" class="breadcrumbs_main"><span><span><a href="https://www.acadienouvelle.com/">Accueil</a> <span class="breaker"></span> <span><a href="https://www.acadienouvelle.com/etc/">Et cetera</a> <span class="breaker"></span> <span><a href="https://www.acadienouvelle.com/etc/sante-mieux-etre/">Votre santé</a> <span class="breaker"></span> <span class="breadcrumb_last" aria-current="page">Santé Canada approuve le vaccin sans ARN messager de Novavax contre la COVID-19</span></span></span></span></span></p></div></div>            <div class="single_page_after_header_ads_main">                <div class="container grid-2x after_header_ads   single_page_after_header_ads">
                    <div class="pub-container">
                                                    <!-- AcadieNouvelle_ATF_Top_728x90 -->            <div id='div-gpt-ad-1401990698033-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1401990698033-1');
                    });
                </script>
            </div>
            <script type='text/javascript'>document.getElementById('div-gpt-ad-1401990698033-1').parentNode.style.display = 'none';</script>
                                                    </div>
                </div>
            </div>

	<main id="primary" class="site-main">

		
<div class="category-etc container grid-xl">
        <header class="page-header columns collapse">
        <h1 class="page-title-etc column col-sm-12 col-md-5 col-4">
                            <a class="page-title-etc-link etc sante-mieux-etre " href="https://www.acadienouvelle.com/etc/">
                <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Etc_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 309.4 169" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 309.4 169;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#676766;}
	.st1{fill:#333332;}
</style>
<g>
	<path class="st0 logo-text" d="M278.4,125.5c-7.4,5.9-17.9,10.1-32.2,10.1c-31.4,0-53.9-22.1-53.9-53.5c0-31.2,22.5-53.3,53.9-53.3
		c15.8,0,30.5,5.7,34.9,13.9c0.8,1.5,1.3,3.2,1.3,4.8c0,7.2-6.7,11.4-12.6,11.4c-2.5,0-5.1-0.6-7.4-2.1c-4.4-2.7-9.7-4.2-14.9-4.2
		c-16.2,0-27.6,11.8-27.6,29.5s11.4,29.7,27.6,29.7c5.5,0,10.5-1.5,15.2-4.4c2.3-1.5,4.6-2.1,7.2-2.1c6.5,0,12.8,4.6,12.8,11.6
		C282.6,120,281.2,123.4,278.4,125.5z"/>
	<circle class="st1" cx="16.8" cy="59.8" r="10.6"/>
	<path class="st0 logo-text" d="M173.4,111.8c-0.6,0-1.7,0-2.3,0c-4.2,0-9.3-3.2-9.3-11.2V54.7h10.5c6.1,0,11.4-5.3,11.4-11.6
		c0-6.5-5.3-11.8-11.4-11.8h-10.5V15.6c0-7.4-5.9-13.3-13.3-13.3c-7.8,0-13.7,5.9-13.7,13.3v15.8v23.4v53
		c0,18.1,10.1,27.8,28.8,27.8c17.5,0,21.5-5.5,21.5-12.2C185.2,116.8,181,111.8,173.4,111.8z"/>
	<circle class="st1" cx="121.9" cy="42.9" r="10.6"/>
	<circle class="st1" cx="294.6" cy="123.1" r="10.6"/>
	<path class="st0 logo-text" d="M104.4,63.1c-7.2-21.1-24.6-34.3-47.6-34.3c-0.1,0-0.2,0-0.3,0c-10,0.1-19.2,2.3-26.6,7.2
		c-3.4,2.3-6.7,8.9-3.4,14.9C30,57.3,36,57.7,44,53.3c0.6-0.3,1.2-0.7,1.8-1c2.2-1.1,4.3-1.8,6.1-1.8c1.5-0.3,3.2-0.4,4.9-0.4
		c17.7,0,24.4,12.8,25.1,22.5H46.2l0,0.1H16.6c-6.9,0-12.4,5.7-12.4,12.2c0,5.1,1.5,10.7,2.9,15.4c7.2,21.1,24.6,34.3,47.6,34.3
		c0.1,0,0.2,0,0.3,0c10-0.1,19.2-2.3,26.6-7.2c3.4-2.3,6.7-8.9,3.4-14.9c-3.4-6.3-9.5-6.7-17.4-2.4c-0.6,0.3-1.2,0.7-1.8,1
		c-2.2,1.1-4.3,1.8-6.1,1.8c-1.5,0.3-3.2,0.4-4.9,0.4c-17.7,0-24.4-12.8-25.1-22.5h35.7l0-0.1H95c6.9,0,12.4-5.7,12.4-12.2
		C107.4,73.5,105.9,67.8,104.4,63.1z"/>
	<path class="st0" d="M13.2,157.5l-3.5,8.6c-0.2,0.4-0.6,0.7-1,0.7h0c-0.4,0-0.8-0.3-1-0.7l-3.5-8.6c0-0.1,0-0.1,0-0.2
		c0-0.3,0.3-0.7,0.7-0.7c0.3,0,0.5,0.1,0.6,0.4l3.2,8.3L12,157c0.1-0.2,0.3-0.4,0.6-0.4c0.4,0,0.7,0.3,0.7,0.7
		C13.2,157.3,13.2,157.4,13.2,157.5z"/>
	<path class="st0" d="M15.4,166.8c-0.3,0-0.6-0.3-0.6-0.6v-9c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6v9
		C16.1,166.5,15.8,166.8,15.4,166.8z"/>
	<path class="st0" d="M26.6,157.5l-3.5,8.6c-0.2,0.4-0.6,0.7-1,0.7h0c-0.4,0-0.8-0.3-1-0.7l-3.5-8.6c0-0.1,0-0.1,0-0.2
		c0-0.3,0.3-0.7,0.7-0.7c0.3,0,0.5,0.1,0.6,0.4l3.2,8.3l3.2-8.3c0.1-0.2,0.3-0.4,0.6-0.4c0.4,0,0.7,0.3,0.7,0.7
		C26.7,157.3,26.7,157.4,26.6,157.5z"/>
	<path class="st0" d="M32.8,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
		c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
		C35.4,161.5,34.2,162.5,32.8,162.6z M29.5,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H29.5z"/>
	<path class="st0" d="M43.5,166.7h-5.2c-0.5,0-0.9-0.4-0.9-0.9v-8.2c0-0.5,0.4-0.9,0.9-0.9h5.2c0.3,0,0.5,0.2,0.5,0.6
		c0,0.3-0.2,0.5-0.5,0.5h-4.9v3.2h4.8c0.3,0,0.5,0.2,0.5,0.6c0,0.3-0.2,0.5-0.5,0.5h-4.8v3.4h4.9c0.3,0,0.5,0.2,0.5,0.5
		C44,166.4,43.8,166.7,43.5,166.7z"/>
	<path class="st1" d="M47.5,167c-0.9,0-1.6-0.8-1.6-1.6s0.8-1.6,1.6-1.6s1.6,0.8,1.6,1.6S48.4,167,47.5,167z"/>
	<path class="st0" d="M63.4,166.8c-0.3,0-0.5-0.1-0.6-0.4l-0.8-1.9h-5l-0.8,1.9c-0.1,0.3-0.3,0.4-0.6,0.4c-0.4,0-0.7-0.3-0.7-0.7
		c0-0.1,0-0.2,0-0.2l3.5-8.6c0.2-0.4,0.6-0.7,1-0.7c0.4,0,0.8,0.3,1,0.7l3.5,8.6c0,0.1,0,0.2,0,0.2C64,166.4,63.8,166.8,63.4,166.8z
		 M59.5,158l-2.1,5.4h4.2L59.5,158z"/>
	<path class="st0" d="M69.7,162.7h-2.8v3.4c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1
		c2,0,3.1,1.4,3.1,3S71.6,162.7,69.7,162.7z M69.5,157.8h-2.6v3.8h2.6c1.2,0,2-0.8,2-1.9S70.7,157.8,69.5,157.8z"/>
	<path class="st0" d="M78.5,162.7h-2.8v3.4c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1
		c2,0,3.1,1.4,3.1,3S80.4,162.7,78.5,162.7z M78.3,157.8h-2.6v3.8h2.6c1.2,0,2-0.8,2-1.9S79.5,157.8,78.3,157.8z"/>
	<path class="st0" d="M87.8,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
		c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
		C90.4,161.5,89.2,162.5,87.8,162.6z M84.5,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H84.5z"/>
	<path class="st0" d="M98.5,166.7h-5.2c-0.5,0-0.9-0.4-0.9-0.9v-8.2c0-0.5,0.4-0.9,0.9-0.9h5.2c0.3,0,0.5,0.2,0.5,0.6
		c0,0.3-0.2,0.5-0.5,0.5h-4.9v3.2h4.8c0.3,0,0.5,0.2,0.5,0.6c0,0.3-0.2,0.5-0.5,0.5h-4.8v3.4h4.9c0.3,0,0.5,0.2,0.5,0.5
		C99,166.4,98.8,166.7,98.5,166.7z"/>
	<path class="st0" d="M108.4,166.8c-0.2,0-0.5-0.1-0.6-0.3l-5.7-7.8v7.5c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.8
		c0-0.4,0.3-0.8,0.8-0.8c0.3,0,0.5,0.1,0.7,0.3l5.6,7.6v-7.3c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6v8.9
		C109.2,166.4,108.9,166.8,108.4,166.8z"/>
	<path class="st0" d="M114.9,166.7h-2.5c-0.5,0-0.9-0.4-0.9-0.9v-8.2c0-0.5,0.4-0.9,0.9-0.9h2.5c3.1,0,5.1,2.2,5.1,5
		C120.1,164.5,118,166.7,114.9,166.7z M114.9,157.8h-2.2v7.8h2.2c2.4,0,3.8-1.7,3.8-3.9C118.8,159.5,117.4,157.8,114.9,157.8z"/>
	<path class="st0" d="M126.6,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
		c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
		C129.2,161.5,127.9,162.5,126.6,162.6z M123.3,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H123.3z"/>
	<path class="st0" d="M137.2,166.7H132c-0.5,0-0.9-0.4-0.9-0.9v-8.2c0-0.5,0.4-0.9,0.9-0.9h5.2c0.3,0,0.5,0.2,0.5,0.6
		c0,0.3-0.2,0.5-0.5,0.5h-4.9v3.2h4.8c0.3,0,0.5,0.2,0.5,0.6c0,0.3-0.2,0.5-0.5,0.5h-4.8v3.4h4.9c0.3,0,0.5,0.2,0.5,0.5
		C137.8,166.4,137.5,166.7,137.2,166.7z"/>
	<path class="st1" d="M141.2,167c-0.9,0-1.7-0.8-1.7-1.6s0.8-1.6,1.7-1.6c0.9,0,1.6,0.8,1.6,1.6S142.1,167,141.2,167z"/>
	<path class="st0" d="M152.8,166.9c-1.5,0-2.7-0.5-3.5-1.2c-0.1-0.1-0.2-0.3-0.2-0.5c0-0.3,0.2-0.6,0.6-0.6c0.1,0,0.3,0,0.4,0.1
		c0.7,0.6,1.6,1.1,2.8,1.1c1.8,0,2.4-1,2.4-1.7c0-2.6-5.9-1.2-5.9-4.7c0-1.6,1.5-2.8,3.4-2.8c1.3,0,2.4,0.4,3.2,1.1
		c0.1,0.1,0.2,0.3,0.2,0.5c0,0.3-0.3,0.6-0.6,0.6c-0.1,0-0.3,0-0.4-0.1c-0.7-0.6-1.7-0.9-2.6-0.9c-1.2,0-2.1,0.6-2.1,1.6
		c0,2.3,5.9,1,5.9,4.7C156.4,165.4,155.5,166.9,152.8,166.9z"/>
	<path class="st0" d="M165.8,166.8c-0.3,0-0.5-0.1-0.6-0.4l-0.8-1.9h-5l-0.8,1.9c-0.1,0.3-0.3,0.4-0.6,0.4c-0.4,0-0.7-0.3-0.7-0.7
		c0-0.1,0-0.2,0-0.2l3.5-8.6c0.2-0.4,0.6-0.7,1-0.7c0.4,0,0.8,0.3,1,0.7l3.5,8.6c0,0.1,0,0.2,0,0.2
		C166.4,166.4,166.2,166.8,165.8,166.8z M161.9,158l-2.1,5.4h4.2L161.9,158z"/>
	<path class="st0" d="M175.4,157.5l-3.5,8.6c-0.2,0.4-0.6,0.7-1,0.7h0c-0.4,0-0.8-0.3-1-0.7l-3.5-8.6c0-0.1,0-0.1,0-0.2
		c0-0.3,0.3-0.7,0.7-0.7c0.3,0,0.5,0.1,0.6,0.4l3.2,8.3l3.2-8.3c0.1-0.2,0.3-0.4,0.6-0.4c0.4,0,0.7,0.3,0.7,0.7
		C175.5,157.3,175.5,157.4,175.4,157.5z"/>
	<path class="st0" d="M181.3,166.9c-3,0-5-2.2-5-5.2c0-3,2-5.2,5-5.2c3,0,5,2.2,5,5.2C186.3,164.6,184.3,166.9,181.3,166.9z
		 M181.3,157.6c-2.3,0-3.7,1.7-3.7,4.1c0,2.3,1.4,4.1,3.7,4.1c2.2,0,3.7-1.7,3.7-4.1C185,159.4,183.6,157.6,181.3,157.6z"/>
	<path class="st0" d="M192.3,166.9c-2.7,0-4.1-1.6-4.1-4.1v-5.6c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6v5.6c0,1.8,1,3,2.8,3
		s2.8-1.2,2.8-3v-5.6c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6v5.6C196.4,165.3,195.1,166.9,192.3,166.9z"/>
	<path class="st0" d="M203.3,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
		c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
		C205.9,161.5,204.7,162.5,203.3,162.6z M200,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H200z"/>
	<path class="st0" d="M214,166.7h-5.2c-0.5,0-0.9-0.4-0.9-0.9v-8.2c0-0.5,0.4-0.9,0.9-0.9h5.2c0.3,0,0.5,0.2,0.5,0.6
		c0,0.3-0.2,0.5-0.5,0.5h-4.9v3.2h4.8c0.3,0,0.5,0.2,0.5,0.6c0,0.3-0.2,0.5-0.5,0.5h-4.8v3.4h4.9c0.3,0,0.5,0.2,0.5,0.5
		C214.5,166.4,214.3,166.7,214,166.7z"/>
	<path class="st0" d="M221,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
		c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
		C223.6,161.5,222.3,162.5,221,162.6z M217.7,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H217.7z"/>
	<path class="st1" d="M227.1,167c-0.9,0-1.7-0.8-1.7-1.6s0.8-1.6,1.7-1.6c0.9,0,1.6,0.8,1.6,1.6S228,167,227.1,167z"/>
	<path class="st0" d="M239.4,162.7h-2.8v3.4c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1
		c2,0,3.1,1.4,3.1,3S241.4,162.7,239.4,162.7z M239.2,157.8h-2.6v3.8h2.6c1.2,0,2-0.8,2-1.9S240.4,157.8,239.2,157.8z"/>
	<path class="st0" d="M250.6,166.8c-0.3,0-0.5-0.1-0.6-0.4l-0.8-1.9h-5l-0.8,1.9c-0.1,0.3-0.3,0.4-0.6,0.4c-0.4,0-0.7-0.3-0.7-0.7
		c0-0.1,0-0.2,0-0.2l3.5-8.6c0.2-0.4,0.6-0.7,1-0.7c0.4,0,0.8,0.3,1,0.7l3.5,8.6c0,0.1,0,0.2,0,0.2
		C251.3,166.4,251,166.8,250.6,166.8z M246.8,158l-2.1,5.4h4.2L246.8,158z"/>
	<path class="st0" d="M257.5,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
		c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
		C260,161.5,258.8,162.5,257.5,162.6z M254.1,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H254.1z"/>
	<path class="st0" d="M268.3,157.8h-2.7v8.4c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.4h-2.7c-0.3,0-0.5-0.2-0.5-0.6
		c0-0.3,0.2-0.5,0.5-0.5h6.7c0.3,0,0.5,0.2,0.5,0.6C268.9,157.6,268.6,157.8,268.3,157.8z"/>
	<path class="st0" d="M277,166.8c-0.3,0-0.5-0.1-0.6-0.4l-0.8-1.9h-5l-0.8,1.9c-0.1,0.3-0.3,0.4-0.6,0.4c-0.4,0-0.7-0.3-0.7-0.7
		c0-0.1,0-0.2,0-0.2l3.5-8.6c0.2-0.4,0.6-0.7,1-0.7c0.4,0,0.8,0.3,1,0.7l3.5,8.6c0,0.1,0,0.2,0,0.2
		C277.7,166.4,277.4,166.8,277,166.8z M273.2,158l-2.1,5.4h4.2L273.2,158z"/>
	<path class="st0" d="M283.5,166.9c-2.9,0-5.1-2.1-5.1-5.2c0-3.1,2.3-5.2,5.1-5.2c1.5,0,2.6,0.6,3.4,1.4c0.1,0.1,0.2,0.3,0.2,0.4
		c0,0.3-0.2,0.6-0.6,0.6c-0.1,0-0.3-0.1-0.4-0.2c-0.6-0.7-1.6-1.1-2.6-1.1c-2.2,0-3.9,1.7-3.9,4.1c0,2.4,1.7,4.1,3.9,4.1
		c1.2,0,2.2-0.6,2.7-1.1v-2h-3c-0.3,0-0.5-0.2-0.5-0.6c0-0.3,0.2-0.5,0.5-0.5h3.3c0.5,0,0.9,0.4,0.9,0.9v2
		C287.4,166,285.2,166.9,283.5,166.9z"/>
	<path class="st0" d="M295.5,166.7h-5.2c-0.5,0-0.9-0.4-0.9-0.9v-8.2c0-0.5,0.4-0.9,0.9-0.9h5.2c0.3,0,0.5,0.2,0.5,0.6
		c0,0.3-0.2,0.5-0.5,0.5h-4.9v3.2h4.8c0.3,0,0.5,0.2,0.5,0.6c0,0.3-0.2,0.5-0.5,0.5h-4.8v3.4h4.9c0.3,0,0.5,0.2,0.5,0.5
		C296.1,166.4,295.8,166.7,295.5,166.7z"/>
	<path class="st0" d="M302.5,162.6l2.1,3.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0.3-0.3,0.6-0.6,0.6c-0.2,0-0.4-0.1-0.5-0.3l-2.4-3.8h-2v3.4
		c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-8.6c0-0.5,0.4-0.9,0.9-0.9h3.1c1.8,0,3.1,1.2,3.1,3
		C305.1,161.5,303.9,162.5,302.5,162.6z M299.2,157.8v3.8h2.6c1.2,0,2-0.8,2-1.9s-0.8-1.9-2-1.9H299.2z"/>
</g>
</svg>
            </a>
        </h1>
        <div class="etc-menu column col-sm-12 col-md-7 col-4">
            <a href="https://www.acadienouvelle.com/etc/gensdici/" class="gensdici"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="gensdici" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
	.st1{fill:none;}
</style>
<g>
	<path class="st0" d="M50,100c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61C87.5,16.8,70.7,0,50,0S12.5,16.8,12.5,37.5
		c0,19.3,30.7,56.8,34.2,61C47.6,99.4,48.7,100,50,100z M50,8.5c16,0,29,13,29,29C79,49.8,60.4,76,50,89.1C39.6,76,21,49.8,21,37.5
		C21,21.5,34,8.5,50,8.5z"/>
	<path class="st0" d="M68.7,35.7c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C60.2,54.7,68.7,46.2,68.7,35.7z M49.7,50.5
		c-8.1,0-14.8-6.6-14.8-14.8C35,27.6,41.6,21,49.7,21c8.1,0,14.8,6.6,14.8,14.8C64.5,43.9,57.9,50.5,49.7,50.5z"/>
</g>
<g>
	<circle cx="-236.7" cy="-64.7" r="4.5"/>
	<path d="M-233-103.4c-0.9-0.9-2.1-1.4-3.3-1.4s-2.4,0.5-3.3,1.4l-22.8,22.8c-1.8,1.8-1.8,4.8,0,6.6l22.8,22.8
		c0.9,0.9,2.1,1.4,3.3,1.4s2.4-0.5,3.3-1.4l22.8-22.8c1.8-1.8,1.8-4.8,0-6.6L-233-103.4z M-236.3-54.5l-22.8-22.8l22.8-22.8
		l22.8,22.8L-236.3-54.5z"/>
	<polygon points="-240.2,-73.8 -233.1,-73.8 -231.7,-90.8 -241.8,-90.8 	"/>
</g>
<g>
	<path d="M-175.8-52.3h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
		c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7H-175.8z M-175.8-71.2c1.4,0,2.5,1.1,2.5,2.5
		c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-178.3-70.1-177.2-71.2-175.8-71.2z M-175.8-59.8c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
		C-181.5-59-178.4-59.8-175.8-59.8z"/>
	<path d="M-144.6-63.1c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1
		c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6C-148.3-66.2-146.8-64-144.6-63.1z M-135.8-55.8h-6.5h-6.5
		c0.8-3.3,3.9-4,6.5-4S-136.6-59-135.8-55.8z M-142.3-71.2c1.4,0,2.5,1.1,2.5,2.5c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5
		C-144.9-70.1-143.7-71.2-142.3-71.2z"/>
	<path d="M-167.3-82h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
		c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1C-169.1-82.8-168.3-82-167.3-82z M-158.9-100.9c1.4,0,2.5,1.1,2.5,2.5
		c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-161.4-99.8-160.3-100.9-158.9-100.9z M-158.9-89.5c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
		C-164.6-88.8-161.5-89.5-158.9-89.5z"/>
	<path d="M-150-68.4c0.5-0.4,0.6-1.1,0.1-1.6l-8.5-10.1c-0.2-0.3-0.5-0.4-0.9-0.4c0,0,0,0,0,0c-0.4,0-0.7,0.2-0.9,0.4L-168-70
		c-0.4,0.5-0.3,1.2,0.2,1.6c0.2,0.2,0.5,0.2,0.7,0.2c0.3,0,0.7-0.2,0.9-0.4l7-8.9l7.5,9C-151.2-68-150.5-68-150-68.4z"/>
</g>
<g>
	<path d="M-312.8-6.2c4.6,0,8.4-3.8,8.4-8.4s-3.8-8.4-8.4-8.4c-4.6,0-8.4,3.8-8.4,8.4S-317.5-6.2-312.8-6.2z M-312.8-19.2
		c2.5,0,4.5,2,4.5,4.5s-2,4.5-4.5,4.5c-2.5,0-4.5-2-4.5-4.5S-315.3-19.2-312.8-19.2z"/>
	<path d="M-324-28.8c-4,3.2-6.5,7.9-6.8,13c-0.4,5.8,2.1,11.2,6.2,14.7v7.8l11.3,3.5l11.1-3.3v-7.2c0.4-0.3,0.8-0.6,1.2-1
		c3.6-3.2,5.7-7.6,6-12.4c0.4-5.8-2.1-11.4-6.7-15.1c-1.1-0.9-2.7-0.7-3.5,0.4c-0.9,1.1-0.7,2.7,0.4,3.5c3.3,2.6,5.1,6.7,4.8,10.9
		c-0.2,3.4-1.8,6.6-4.3,8.9c-2.6,2.3-5.9,3.4-9.4,3.2c-7.1-0.4-12.6-6.6-12.1-13.7c0.2-3.7,2-7.1,4.9-9.4c1.1-0.9,1.3-2.4,0.4-3.5
		C-321.3-29.5-322.9-29.7-324-28.8z"/>
	<path d="M-296.1,9.7c-0.4,0-0.8,0.1-1.2,0.2l-4.8,1.4l-6.8,2l-4.3,1.3l-4.1-1.3l-7.1-2.2l-4-1.2c-0.4-0.1-0.9-0.2-1.3-0.2
		c-1.8,0-3.5,1.2-4.1,3c-0.7,2.3,0.6,4.7,2.8,5.4l16.5,5.1c0.4,0.1,0.9,0.2,1.3,0.2c0.4,0,0.8-0.1,1.2-0.2l17.3-5.1
		c2.3-0.7,3.6-3.1,2.9-5.4C-292.5,10.9-294.3,9.7-296.1,9.7z"/>
</g>
<g>
	<path d="M-144.5-23.3c-4.7-0.8-10.1,0.6-13.5,5.2c-3.4-4.6-8.8-6-13.5-5.2c-6.3,1.1-13,6.6-13,16.1c0,16.5,24.5,28.5,25.6,29
		c0.3,0.1,0.6,0.2,0.9,0.2s0.6-0.1,0.9-0.2c1-0.5,25.6-12.4,25.6-29C-131.5-16.7-138.2-22.3-144.5-23.3z M-158,17.4
		c-3.5-1.8-15.7-8.7-20.4-17.7h4.4c0.4,0,0.8-0.2,1-0.6l3.2-6.5l6,13.9c0.2,0.4,0.6,0.7,1.1,0.7c0,0,0,0,0,0c0.5,0,0.9-0.3,1.1-0.8
		l3.1-8.9l1.4,3c0.2,0.4,0.6,0.7,1,0.7h7.2c0.4,1.2,1.5,2,2.8,2c1.7,0,3-1.4,3-3s-1.4-3-3-3c-1.2,0-2.2,0.7-2.7,1.7h-6.5l-2.3-4.8
		c-0.2-0.4-0.6-0.7-1.1-0.7c-0.5,0-0.9,0.3-1,0.8l-3.1,8.8l-5.8-13.5c-0.2-0.4-0.6-0.7-1-0.7c-0.5,0-0.9,0.2-1.1,0.6l-4,8.1h-4.7
		c-0.5-1.5-0.8-3.1-0.8-4.6c0-7.1,4.8-11.1,9.5-11.9c0.6-0.1,1.2-0.2,1.8-0.2c3.4,0,7.3,1.6,9,6.4c0.3,0.8,1.1,1.4,2,1.4
		s1.7-0.6,2-1.4c2-5.6,7-6.9,10.7-6.2c4.7,0.8,9.5,4.8,9.5,11.9C-135.8,5-153.7,15.2-158,17.4z"/>
</g>
<g>
	<path d="M-391.2-22.2c-12.1,0-21.9,9.8-21.9,21.9s9.8,21.9,21.9,21.9c12.1,0,21.9-9.8,21.9-21.9S-379.1-22.2-391.2-22.2z
		 M-391.2,17.3c-9.7,0-17.5-7.9-17.5-17.5s7.9-17.5,17.5-17.5c9.7,0,17.5,7.9,17.5,17.5S-381.5,17.3-391.2,17.3z"/>
	<path d="M-391.2-15.1c-8,0-14.6,6.5-14.6,14.6s6.5,14.6,14.6,14.6c8,0,14.6-6.5,14.6-14.6S-383.2-15.1-391.2-15.1z M-391.2,11.9
		c-6.8,0-12.4-5.6-12.4-12.4s5.6-12.4,12.4-12.4c6.8,0,12.4,5.6,12.4,12.4S-384.4,11.9-391.2,11.9z"/>
	<path d="M-359.7-20.4c0-0.6-0.5-1.1-1.1-1.1s-1.1,0.5-1.1,1.1c0,0.6,0,1.2,0,1.9c0.1,2.2,0.1,5-0.4,7c-0.5,0.1-1,0-1.5-0.1v-8.8
		c0-0.6-0.5-1.1-1.1-1.1s-1.1,0.5-1.1,1.1v8.6c-0.4,0.2-0.9,0.3-1.4,0.2c-0.5-2-0.4-4.7-0.3-6.9c0-0.7,0-1.3,0-1.9
		c0-0.6-0.5-1.1-1.1-1.1s-1.1,0.5-1.1,1.1c0,0.6,0,1.2,0,1.9c-0.1,3.7-0.2,8.4,2,10.6c0.6,0.6,1.2,0.9,2,1.1c0,3.5-0.6,11.5-1,16.8
		c-0.1,1.8-0.2,3.4-0.3,4.2c0,0.6-0.1,1.1-0.1,1.5c-0.2,1.9-0.3,3.1,0.5,4c0.5,0.5,1.1,0.7,2,0.7s1.5-0.2,2-0.7
		c0.8-0.9,0.7-2.1,0.5-4c0-0.5-0.1-1-0.1-1.5c-0.1-0.9-0.2-2.4-0.3-4.2c-0.4-5.3-1-13.3-1-16.8c0.8-0.2,1.5-0.5,2.1-1.1
		c2.2-2.2,2.1-6.9,2-10.6C-359.7-19.3-359.7-19.9-359.7-20.4z M-365.2,18.3c-0.1-0.3,0-1.4,0-2.3c0-0.5,0.1-1,0.1-1.6
		c0-0.7,0.1-1.8,0.2-3.1c0.1,1.3,0.2,2.4,0.2,3.1c0,0.6,0.1,1.1,0.1,1.6c0.1,0.9,0.2,2.1,0.1,2.3c0,0-0.1,0.1-0.4,0.1
		C-365.1,18.3-365.2,18.3-365.2,18.3z"/>
	<path d="M-417.6-22.3c-0.3-0.3-0.8-0.3-1.2-0.1c-0.4,0.2-0.6,0.6-0.6,1l0.4,16.8l0,0c0.1,3.6-0.3,10.9-0.5,15.7
		c-0.1,1.3-0.1,2.4-0.1,3.1c0,0.6-0.1,1.1-0.1,1.6c-0.1,1.9-0.2,3.2,0.6,4.1c0.5,0.5,1.1,0.7,1.9,0.7c0,0,0.1,0,0.1,0l0,0
		c0.9,0,1.5-0.3,2-0.8c0.8-0.9,0.7-2.2,0.4-4.1c-0.1-0.5-0.1-1-0.2-1.6c-0.1-1.2-0.3-2.6-0.4-4c-0.2-1.7-0.4-3.5-0.5-5.3
		c0.5-3.3,2-14.4,2.1-18.6C-413.5-19.1-417.5-22.2-417.6-22.3z M-417.2,18.3c-0.2,0-0.3,0-0.3,0c-0.2-0.3-0.1-1.5,0-2.4
		c0-0.5,0.1-1,0.1-1.6c0-0.8,0.1-1.8,0.1-3.1c0,0,0-0.1,0-0.1c0.1,1.2,0.3,2.3,0.3,3.2c0,0.6,0.1,1.1,0.2,1.6c0.1,1,0.2,2.2,0.1,2.4
		C-416.7,18.3-416.8,18.3-417.2,18.3L-417.2,18.3C-417.2,18.3-417.2,18.3-417.2,18.3z"/>
</g>
<g>
	<path d="M-216.4-11.7c-4.1-3.8-9.8-5.8-16.5-5.8c-5.9,0-11.6,1.5-15.3,3.9c-0.5-0.2-1-0.3-1.4-0.4c-0.5-0.1-1.1-0.3-1.3-0.4
		c-0.6-0.4-1.4-0.7-2.2-0.7c-0.5,0-1,0.1-1.5,0.3c-1.3,0.5-2.2,1.8-2.4,3.2c-0.2,2,0.4,4,1.2,5.5c-0.3,0.6-0.6,1.2-0.9,1.7h-1.6
		c-2.1,0-3.9,1.7-3.9,3.9v7.3c0,2.1,1.7,3.8,3.8,3.9l1.3,0c1.7,3.3,4.4,5.6,7,7.3v4.9c0,2.1,1.7,3.9,3.9,3.9h6.3
		c2.1,0,3.9-1.7,3.9-3.9v-0.1c1,0.1,2,0.1,3,0.1c0.6,0,1.2,0,1.8-0.1c0,2.1,1.7,3.8,3.9,3.8h6.3c2.1,0,3.9-1.7,3.9-3.9v-5.2
		c4.3-3.7,6.7-9,6.7-15C-210.4-3-212.6-8.1-216.4-11.7z M-221,15.7v7.1h-6.3v-4.4c-1.7,0.4-3.6,0.6-5.6,0.6c-2.4,0-4.7-0.3-6.9-0.8
		v4.6h-6.3v-7.1c-4.1-2.4-7.1-5-8.2-9l-3.9,0v-7.3h4.1c0,0,1.4-3.7,2.9-5.6c-0.6-0.8-2.2-3.1-1.9-5.1c0.8,0.6,3.4,1,5.4,1.9
		c0.4-0.3,1-0.6,1.4-0.9c2.9-2.1,7.9-3.5,13.5-3.5c12.1,0,18.7,7.3,18.7,16.4C-214.3,8-216.6,12.8-221,15.7z"/>
	<path d="M-228.3-11c-5-1.2-7.6-0.6-9.6-0.2c-0.3,0.1-0.6,0.1-0.8,0.2c-0.6,0.1-1,0.7-0.9,1.4c0.1,0.6,0.7,1,1.4,0.9
		c0.3-0.1,0.6-0.1,0.9-0.2c1.8-0.4,4.1-0.9,8.6,0.2c0.1,0,0.2,0,0.3,0c0.5,0,1-0.4,1.1-0.9C-227.3-10.3-227.6-10.9-228.3-11z"/>
	<path d="M-220.3-22.4c0-2.7-2.2-4.8-4.8-4.8c-2.7,0-4.8,2.2-4.8,4.8s2.2,4.8,4.8,4.8C-222.5-17.6-220.3-19.8-220.3-22.4z
		 M-227.2-22.4c0-1.2,0.9-2.1,2.1-2.1c1.2,0,2.1,0.9,2.1,2.1s-0.9,2.1-2.1,2.1C-226.3-20.3-227.2-21.3-227.2-22.4z"/>
</g>
<g>
	<path d="M-63.2-59.6c-4.6,0-8.3,3.7-8.3,8.3c0,4.6,3.7,8.3,8.3,8.3c4.6,0,8.3-3.7,8.3-8.3C-54.9-55.9-58.6-59.6-63.2-59.6z
		 M-63.2-45.3c-3.3,0-5.9-2.7-5.9-5.9c0-3.3,2.7-5.9,5.9-5.9c3.3,0,5.9,2.7,5.9,5.9C-57.3-48-60-45.3-63.2-45.3z"/>
	<path d="M-73.9-62.2c0,0.7,0.5,1.2,1.2,1.2h18.3c0.7,0,1.2-0.5,1.2-1.2s-0.5-1.2-1.2-1.2h-18.3C-73.3-63.4-73.9-62.9-73.9-62.2z"/>
	<path d="M-32.3-65c-0.3-0.8-0.9-1.4-1.8-1.5l-19-2.8l-8.5-17.2c-0.4-0.8-1.1-1.2-2-1.2c-0.8,0-1.6,0.5-2,1.2L-74-69.3l-19,2.8
		c-0.8,0.1-1.5,0.7-1.8,1.5c-0.3,0.8,0,1.7,0.6,2.3l13.7,13.4l-3.2,18.9c-0.1,0.8,0.2,1.7,0.9,2.2c0.4,0.3,0.8,0.4,1.3,0.4
		c0.3,0,0.7-0.1,1-0.3l17-8.9l17,8.9c0.7,0.4,1.6,0.3,2.3-0.2c0.7-0.5,1-1.3,0.9-2.2l-3.2-18.9l13.7-13.4
		C-32.2-63.3-32-64.2-32.3-65z M-50.5-51.7c-0.5,0.5-0.8,1.2-0.6,1.9l2.7,15.7l-14.1-7.4c-0.3-0.2-0.7-0.3-1-0.3s-0.7,0.1-1,0.3
		l-14.1,7.4l2.7-15.7c0.1-0.7-0.1-1.4-0.6-1.9l-11.4-11.1l15.7-2.3c0.7-0.1,1.3-0.6,1.7-1.2l7-14.2l7,14.2c0.3,0.6,0.9,1.1,1.7,1.2
		l15.7,2.3L-50.5-51.7z"/>
</g>
<path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
	c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
	c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
	c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
	c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
	c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
	c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
	c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
	c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
	C-87.4,306.9-87.4,307.5-87.6,307.9z"/>
<path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
	c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
	 M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
	c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/>
<path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
	c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/>
<path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
	C-169.4,237.5-170.9,236.1-172.7,236.1z"/>
<path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
	H-14.5z"/>
<path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
	c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/>
<path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/>
<path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
	c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
	C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
	c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
	V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/>
<path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
	c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
	 M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/>
<g>
	<path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
		c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
		C-137.8,182.8-138.6,183.3-139.3,183.3z"/>
</g>
<g>
	<path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
		c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
		C-125.4,182.8-126.2,183.3-126.9,183.3z"/>
</g>
<path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
	c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/>
<path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
	c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
	C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
	c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/>
<path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
	"/>
<path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
	c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
	c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/>
<path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
	c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/>
<path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
	c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
	c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
	l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
	c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
	c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/>
<path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
	C-300.2,181.9-300.8,181.3-301.6,181.3z"/>
<path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
	c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
	c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/>
<path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
	c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/>
<path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
	c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
	c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
	L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
	c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
	"/>
<circle cx="-357.8" cy="168.5" r="14.5"/>
<rect x="-332.8" y="194.3" width="27.2" height="27.2"/>
<path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
	c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
	C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
	c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
	c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/>
</svg>
<span>Gens d'ici</span></a><a href="https://www.acadienouvelle.com/etc/cinema-showbizz/" class="cinema-showbizz"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="cinema-showbizz" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
	.st1{fill:none;}
</style>
<g>
	<path class="st0" d="M304-12.2c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61c0-20.7-16.8-37.5-37.5-37.5s-37.5,16.8-37.5,37.5
		c0,19.3,30.7,56.8,34.2,61C301.6-12.8,302.7-12.2,304-12.2z M304-103.8c16,0,29,13,29,29c0,12.4-18.7,38.5-29,51.6
		c-10.4-13.1-29-39.2-29-51.6C275-90.8,288-103.8,304-103.8z"/>
	<path class="st0" d="M322.7-76.5c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C314.2-57.5,322.7-66,322.7-76.5z
		 M303.7-61.7c-8.1,0-14.8-6.6-14.8-14.8c0-8.1,6.6-14.8,14.8-14.8c8.1,0,14.8,6.6,14.8,14.8C318.5-68.4,311.9-61.7,303.7-61.7z"/>
</g>
<g>
	<circle cx="-236.7" cy="-64.7" r="4.5"/>
	<path d="M-233-103.4c-0.9-0.9-2.1-1.4-3.3-1.4s-2.4,0.5-3.3,1.4l-22.8,22.8c-1.8,1.8-1.8,4.8,0,6.6l22.8,22.8
		c0.9,0.9,2.1,1.4,3.3,1.4s2.4-0.5,3.3-1.4l22.8-22.8c1.8-1.8,1.8-4.8,0-6.6L-233-103.4z M-236.3-54.5l-22.8-22.8l22.8-22.8
		l22.8,22.8L-236.3-54.5z"/>
	<polygon points="-240.2,-73.8 -233.1,-73.8 -231.7,-90.8 -241.8,-90.8 	"/>
</g>
<g>
	<path d="M-175.8-52.3h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
		c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7H-175.8z M-175.8-71.2c1.4,0,2.5,1.1,2.5,2.5
		c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-178.3-70.1-177.2-71.2-175.8-71.2z M-175.8-59.8c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
		C-181.5-59-178.4-59.8-175.8-59.8z"/>
	<path d="M-144.6-63.1c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1
		c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6C-148.3-66.2-146.8-64-144.6-63.1z M-135.8-55.8h-6.5h-6.5
		c0.8-3.3,3.9-4,6.5-4S-136.6-59-135.8-55.8z M-142.3-71.2c1.4,0,2.5,1.1,2.5,2.5c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5
		C-144.9-70.1-143.7-71.2-142.3-71.2z"/>
	<path d="M-167.3-82h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
		c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1C-169.1-82.8-168.3-82-167.3-82z M-158.9-100.9c1.4,0,2.5,1.1,2.5,2.5
		c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-161.4-99.8-160.3-100.9-158.9-100.9z M-158.9-89.5c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
		C-164.6-88.8-161.5-89.5-158.9-89.5z"/>
	<path d="M-150-68.4c0.5-0.4,0.6-1.1,0.1-1.6l-8.5-10.1c-0.2-0.3-0.5-0.4-0.9-0.4c0,0,0,0,0,0c-0.4,0-0.7,0.2-0.9,0.4L-168-70
		c-0.4,0.5-0.3,1.2,0.2,1.6c0.2,0.2,0.5,0.2,0.7,0.2c0.3,0,0.7-0.2,0.9-0.4l7-8.9l7.5,9C-151.2-68-150.5-68-150-68.4z"/>
</g>
<g>
	<path d="M-312.8-6.2c4.6,0,8.4-3.8,8.4-8.4s-3.8-8.4-8.4-8.4c-4.6,0-8.4,3.8-8.4,8.4S-317.5-6.2-312.8-6.2z M-312.8-19.2
		c2.5,0,4.5,2,4.5,4.5s-2,4.5-4.5,4.5c-2.5,0-4.5-2-4.5-4.5S-315.3-19.2-312.8-19.2z"/>
	<path d="M-324-28.8c-4,3.2-6.5,7.9-6.8,13c-0.4,5.8,2.1,11.2,6.2,14.7v7.8l11.3,3.5l11.1-3.3v-7.2c0.4-0.3,0.8-0.6,1.2-1
		c3.6-3.2,5.7-7.6,6-12.4c0.4-5.8-2.1-11.4-6.7-15.1c-1.1-0.9-2.7-0.7-3.5,0.4c-0.9,1.1-0.7,2.7,0.4,3.5c3.3,2.6,5.1,6.7,4.8,10.9
		c-0.2,3.4-1.8,6.6-4.3,8.9c-2.6,2.3-5.9,3.4-9.4,3.2c-7.1-0.4-12.6-6.6-12.1-13.7c0.2-3.7,2-7.1,4.9-9.4c1.1-0.9,1.3-2.4,0.4-3.5
		C-321.3-29.5-322.9-29.7-324-28.8z"/>
	<path d="M-296.1,9.7c-0.4,0-0.8,0.1-1.2,0.2l-4.8,1.4l-6.8,2l-4.3,1.3l-4.1-1.3l-7.1-2.2l-4-1.2c-0.4-0.1-0.9-0.2-1.3-0.2
		c-1.8,0-3.5,1.2-4.1,3c-0.7,2.3,0.6,4.7,2.8,5.4l16.5,5.1c0.4,0.1,0.9,0.2,1.3,0.2c0.4,0,0.8-0.1,1.2-0.2l17.3-5.1
		c2.3-0.7,3.6-3.1,2.9-5.4C-292.5,10.9-294.3,9.7-296.1,9.7z"/>
</g>
<g>
	<path d="M-144.5-23.3c-4.7-0.8-10.1,0.6-13.5,5.2c-3.4-4.6-8.8-6-13.5-5.2c-6.3,1.1-13,6.6-13,16.1c0,16.5,24.5,28.5,25.6,29
		c0.3,0.1,0.6,0.2,0.9,0.2s0.6-0.1,0.9-0.2c1-0.5,25.6-12.4,25.6-29C-131.5-16.7-138.2-22.3-144.5-23.3z M-158,17.4
		c-3.5-1.8-15.7-8.7-20.4-17.7h4.4c0.4,0,0.8-0.2,1-0.6l3.2-6.5l6,13.9c0.2,0.4,0.6,0.7,1.1,0.7c0,0,0,0,0,0c0.5,0,0.9-0.3,1.1-0.8
		l3.1-8.9l1.4,3c0.2,0.4,0.6,0.7,1,0.7h7.2c0.4,1.2,1.5,2,2.8,2c1.7,0,3-1.4,3-3s-1.4-3-3-3c-1.2,0-2.2,0.7-2.7,1.7h-6.5l-2.3-4.8
		c-0.2-0.4-0.6-0.7-1.1-0.7c-0.5,0-0.9,0.3-1,0.8l-3.1,8.8l-5.8-13.5c-0.2-0.4-0.6-0.7-1-0.7c-0.5,0-0.9,0.2-1.1,0.6l-4,8.1h-4.7
		c-0.5-1.5-0.8-3.1-0.8-4.6c0-7.1,4.8-11.1,9.5-11.9c0.6-0.1,1.2-0.2,1.8-0.2c3.4,0,7.3,1.6,9,6.4c0.3,0.8,1.1,1.4,2,1.4
		s1.7-0.6,2-1.4c2-5.6,7-6.9,10.7-6.2c4.7,0.8,9.5,4.8,9.5,11.9C-135.8,5-153.7,15.2-158,17.4z"/>
</g>
<g>
	<path d="M-391.2-22.2c-12.1,0-21.9,9.8-21.9,21.9s9.8,21.9,21.9,21.9c12.1,0,21.9-9.8,21.9-21.9S-379.1-22.2-391.2-22.2z
		 M-391.2,17.3c-9.7,0-17.5-7.9-17.5-17.5s7.9-17.5,17.5-17.5c9.7,0,17.5,7.9,17.5,17.5S-381.5,17.3-391.2,17.3z"/>
	<path d="M-391.2-15.1c-8,0-14.6,6.5-14.6,14.6s6.5,14.6,14.6,14.6c8,0,14.6-6.5,14.6-14.6S-383.2-15.1-391.2-15.1z M-391.2,11.9
		c-6.8,0-12.4-5.6-12.4-12.4s5.6-12.4,12.4-12.4c6.8,0,12.4,5.6,12.4,12.4S-384.4,11.9-391.2,11.9z"/>
	<path d="M-359.7-20.4c0-0.6-0.5-1.1-1.1-1.1s-1.1,0.5-1.1,1.1c0,0.6,0,1.2,0,1.9c0.1,2.2,0.1,5-0.4,7c-0.5,0.1-1,0-1.5-0.1v-8.8
		c0-0.6-0.5-1.1-1.1-1.1s-1.1,0.5-1.1,1.1v8.6c-0.4,0.2-0.9,0.3-1.4,0.2c-0.5-2-0.4-4.7-0.3-6.9c0-0.7,0-1.3,0-1.9
		c0-0.6-0.5-1.1-1.1-1.1s-1.1,0.5-1.1,1.1c0,0.6,0,1.2,0,1.9c-0.1,3.7-0.2,8.4,2,10.6c0.6,0.6,1.2,0.9,2,1.1c0,3.5-0.6,11.5-1,16.8
		c-0.1,1.8-0.2,3.4-0.3,4.2c0,0.6-0.1,1.1-0.1,1.5c-0.2,1.9-0.3,3.1,0.5,4c0.5,0.5,1.1,0.7,2,0.7s1.5-0.2,2-0.7
		c0.8-0.9,0.7-2.1,0.5-4c0-0.5-0.1-1-0.1-1.5c-0.1-0.9-0.2-2.4-0.3-4.2c-0.4-5.3-1-13.3-1-16.8c0.8-0.2,1.5-0.5,2.1-1.1
		c2.2-2.2,2.1-6.9,2-10.6C-359.7-19.3-359.7-19.9-359.7-20.4z M-365.2,18.3c-0.1-0.3,0-1.4,0-2.3c0-0.5,0.1-1,0.1-1.6
		c0-0.7,0.1-1.8,0.2-3.1c0.1,1.3,0.2,2.4,0.2,3.1c0,0.6,0.1,1.1,0.1,1.6c0.1,0.9,0.2,2.1,0.1,2.3c0,0-0.1,0.1-0.4,0.1
		C-365.1,18.3-365.2,18.3-365.2,18.3z"/>
	<path d="M-417.6-22.3c-0.3-0.3-0.8-0.3-1.2-0.1c-0.4,0.2-0.6,0.6-0.6,1l0.4,16.8l0,0c0.1,3.6-0.3,10.9-0.5,15.7
		c-0.1,1.3-0.1,2.4-0.1,3.1c0,0.6-0.1,1.1-0.1,1.6c-0.1,1.9-0.2,3.2,0.6,4.1c0.5,0.5,1.1,0.7,1.9,0.7c0,0,0.1,0,0.1,0l0,0
		c0.9,0,1.5-0.3,2-0.8c0.8-0.9,0.7-2.2,0.4-4.1c-0.1-0.5-0.1-1-0.2-1.6c-0.1-1.2-0.3-2.6-0.4-4c-0.2-1.7-0.4-3.5-0.5-5.3
		c0.5-3.3,2-14.4,2.1-18.6C-413.5-19.1-417.5-22.2-417.6-22.3z M-417.2,18.3c-0.2,0-0.3,0-0.3,0c-0.2-0.3-0.1-1.5,0-2.4
		c0-0.5,0.1-1,0.1-1.6c0-0.8,0.1-1.8,0.1-3.1c0,0,0-0.1,0-0.1c0.1,1.2,0.3,2.3,0.3,3.2c0,0.6,0.1,1.1,0.2,1.6c0.1,1,0.2,2.2,0.1,2.4
		C-416.7,18.3-416.8,18.3-417.2,18.3L-417.2,18.3C-417.2,18.3-417.2,18.3-417.2,18.3z"/>
</g>
<g>
	<path d="M-216.4-11.7c-4.1-3.8-9.8-5.8-16.5-5.8c-5.9,0-11.6,1.5-15.3,3.9c-0.5-0.2-1-0.3-1.4-0.4c-0.5-0.1-1.1-0.3-1.3-0.4
		c-0.6-0.4-1.4-0.7-2.2-0.7c-0.5,0-1,0.1-1.5,0.3c-1.3,0.5-2.2,1.8-2.4,3.2c-0.2,2,0.4,4,1.2,5.5c-0.3,0.6-0.6,1.2-0.9,1.7h-1.6
		c-2.1,0-3.9,1.7-3.9,3.9v7.3c0,2.1,1.7,3.8,3.8,3.9l1.3,0c1.7,3.3,4.4,5.6,7,7.3v4.9c0,2.1,1.7,3.9,3.9,3.9h6.3
		c2.1,0,3.9-1.7,3.9-3.9v-0.1c1,0.1,2,0.1,3,0.1c0.6,0,1.2,0,1.8-0.1c0,2.1,1.7,3.8,3.9,3.8h6.3c2.1,0,3.9-1.7,3.9-3.9v-5.2
		c4.3-3.7,6.7-9,6.7-15C-210.4-3-212.6-8.1-216.4-11.7z M-221,15.7v7.1h-6.3v-4.4c-1.7,0.4-3.6,0.6-5.6,0.6c-2.4,0-4.7-0.3-6.9-0.8
		v4.6h-6.3v-7.1c-4.1-2.4-7.1-5-8.2-9l-3.9,0v-7.3h4.1c0,0,1.4-3.7,2.9-5.6c-0.6-0.8-2.2-3.1-1.9-5.1c0.8,0.6,3.4,1,5.4,1.9
		c0.4-0.3,1-0.6,1.4-0.9c2.9-2.1,7.9-3.5,13.5-3.5c12.1,0,18.7,7.3,18.7,16.4C-214.3,8-216.6,12.8-221,15.7z"/>
	<path d="M-228.3-11c-5-1.2-7.6-0.6-9.6-0.2c-0.3,0.1-0.6,0.1-0.8,0.2c-0.6,0.1-1,0.7-0.9,1.4c0.1,0.6,0.7,1,1.4,0.9
		c0.3-0.1,0.6-0.1,0.9-0.2c1.8-0.4,4.1-0.9,8.6,0.2c0.1,0,0.2,0,0.3,0c0.5,0,1-0.4,1.1-0.9C-227.3-10.3-227.6-10.9-228.3-11z"/>
	<path d="M-220.3-22.4c0-2.7-2.2-4.8-4.8-4.8c-2.7,0-4.8,2.2-4.8,4.8s2.2,4.8,4.8,4.8C-222.5-17.6-220.3-19.8-220.3-22.4z
		 M-227.2-22.4c0-1.2,0.9-2.1,2.1-2.1c1.2,0,2.1,0.9,2.1,2.1s-0.9,2.1-2.1,2.1C-226.3-20.3-227.2-21.3-227.2-22.4z"/>
</g>
<g>
	<path class="st0" d="M50.4,47.1c-7.4,0-13.3,6-13.3,13.3c0,7.4,6,13.3,13.3,13.3c7.4,0,13.3-6,13.3-13.3
		C63.7,53.1,57.8,47.1,50.4,47.1z M50.4,69.9c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5c5.2,0,9.5,4.3,9.5,9.5S55.7,69.9,50.4,69.9z"
		/>
	<path class="st0" d="M33.5,42.9c0,1.1,0.9,1.9,1.9,1.9h29.2c1.1,0,1.9-0.9,1.9-1.9S65.7,41,64.6,41H35.4
		C34.3,41,33.5,41.8,33.5,42.9z"/>
	<path class="st0" d="M99.8,38.5c-0.4-1.3-1.5-2.2-2.8-2.4l-30.3-4.4L53.1,4.2c-0.6-1.2-1.8-2-3.1-2s-2.6,0.8-3.1,2L33.3,31.7
		L3,36.1c-1.3,0.2-2.4,1.1-2.8,2.4c-0.4,1.3-0.1,2.7,0.9,3.6L23,63.4l-5.2,30.2c-0.2,1.3,0.3,2.6,1.4,3.4c0.6,0.4,1.3,0.7,2.1,0.7
		c0.6,0,1.1-0.1,1.6-0.4L50,83.1l27.1,14.2c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4L77,63.4l21.9-21.4
		C99.9,41.1,100.2,39.7,99.8,38.5z M70.8,59.7c-0.8,0.8-1.2,2-1,3.1l4.3,25L51.6,76c-0.5-0.3-1.1-0.4-1.6-0.4s-1.1,0.1-1.6,0.4
		L25.9,87.8l4.3-25c0.2-1.1-0.2-2.3-1-3.1L11.1,42l25.1-3.6c1.1-0.2,2.1-0.9,2.6-1.9L50,13.7l11.2,22.7c0.5,1,1.5,1.8,2.6,1.9
		L88.9,42L70.8,59.7z"/>
</g>
<path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
	c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
	c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
	c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
	c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
	c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
	c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
	c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
	c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
	C-87.4,306.9-87.4,307.5-87.6,307.9z"/>
<path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
	c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
	 M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
	c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/>
<path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
	c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/>
<path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
	C-169.4,237.5-170.9,236.1-172.7,236.1z"/>
<path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
	H-14.5z"/>
<path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
	c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/>
<path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/>
<path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
	c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
	C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
	c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
	V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/>
<path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
	c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
	 M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/>
<g>
	<path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
		c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
		C-137.8,182.8-138.6,183.3-139.3,183.3z"/>
</g>
<g>
	<path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
		c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
		C-125.4,182.8-126.2,183.3-126.9,183.3z"/>
</g>
<path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
	c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/>
<path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
	c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
	C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
	c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/>
<path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
	"/>
<path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
	c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
	c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/>
<path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
	c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/>
<path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
	c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
	c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
	l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
	c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
	c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/>
<path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
	C-300.2,181.9-300.8,181.3-301.6,181.3z"/>
<path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
	c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
	c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/>
<path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
	c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/>
<path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
	c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
	c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
	L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
	c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
	"/>
<circle cx="-357.8" cy="168.5" r="14.5"/>
<rect x="-332.8" y="194.3" width="27.2" height="27.2"/>
<path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
	c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
	C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
	c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
	c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/>
</svg>
<span>Cinéma & showbizz</span></a><a href="https://www.acadienouvelle.com/etc/alimentation/" class="alimentation"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="alimentation" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
	.st1{fill:none;}
</style>
<g>
	<path class="st0" d="M304-12.2c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61c0-20.7-16.8-37.5-37.5-37.5s-37.5,16.8-37.5,37.5
		c0,19.3,30.7,56.8,34.2,61C301.6-12.8,302.7-12.2,304-12.2z M304-103.8c16,0,29,13,29,29c0,12.4-18.7,38.5-29,51.6
		c-10.4-13.1-29-39.2-29-51.6C275-90.8,288-103.8,304-103.8z"/>
	<path class="st0" d="M322.7-76.5c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C314.2-57.5,322.7-66,322.7-76.5z
		 M303.7-61.7c-8.1,0-14.8-6.6-14.8-14.8c0-8.1,6.6-14.8,14.8-14.8c8.1,0,14.8,6.6,14.8,14.8C318.5-68.4,311.9-61.7,303.7-61.7z"/>
</g>
<g>
	<circle cx="-343.8" cy="-67.9" r="4.5"/>
	<path d="M-340.1-106.6c-0.9-0.9-2.1-1.4-3.3-1.4c-1.2,0-2.4,0.5-3.3,1.4l-22.8,22.8c-1.8,1.8-1.8,4.8,0,6.6l22.8,22.8
		c0.9,0.9,2.1,1.4,3.3,1.4c1.2,0,2.4-0.5,3.3-1.4l22.8-22.8c1.8-1.8,1.8-4.8,0-6.6L-340.1-106.6z M-343.4-57.7l-22.8-22.8l22.8-22.8
		l22.8,22.8L-343.4-57.7z"/>
	<polygon points="-347.3,-76.9 -340.2,-76.9 -338.7,-94 -348.8,-94 	"/>
</g>
<g>
	<path d="M-175.8-52.3h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
		c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7H-175.8z M-175.8-71.2c1.4,0,2.5,1.1,2.5,2.5
		c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-178.3-70.1-177.2-71.2-175.8-71.2z M-175.8-59.8c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
		C-181.5-59-178.4-59.8-175.8-59.8z"/>
	<path d="M-144.6-63.1c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1
		c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6C-148.3-66.2-146.8-64-144.6-63.1z M-135.8-55.8h-6.5h-6.5
		c0.8-3.3,3.9-4,6.5-4S-136.6-59-135.8-55.8z M-142.3-71.2c1.4,0,2.5,1.1,2.5,2.5c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5
		C-144.9-70.1-143.7-71.2-142.3-71.2z"/>
	<path d="M-167.3-82h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
		c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1C-169.1-82.8-168.3-82-167.3-82z M-158.9-100.9c1.4,0,2.5,1.1,2.5,2.5
		c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-161.4-99.8-160.3-100.9-158.9-100.9z M-158.9-89.5c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
		C-164.6-88.8-161.5-89.5-158.9-89.5z"/>
	<path d="M-150-68.4c0.5-0.4,0.6-1.1,0.1-1.6l-8.5-10.1c-0.2-0.3-0.5-0.4-0.9-0.4c0,0,0,0,0,0c-0.4,0-0.7,0.2-0.9,0.4L-168-70
		c-0.4,0.5-0.3,1.2,0.2,1.6c0.2,0.2,0.5,0.2,0.7,0.2c0.3,0,0.7-0.2,0.9-0.4l7-8.9l7.5,9C-151.2-68-150.5-68-150-68.4z"/>
</g>
<g>
	<path d="M-312.8-6.2c4.6,0,8.4-3.8,8.4-8.4s-3.8-8.4-8.4-8.4c-4.6,0-8.4,3.8-8.4,8.4S-317.5-6.2-312.8-6.2z M-312.8-19.2
		c2.5,0,4.5,2,4.5,4.5s-2,4.5-4.5,4.5c-2.5,0-4.5-2-4.5-4.5S-315.3-19.2-312.8-19.2z"/>
	<path d="M-324-28.8c-4,3.2-6.5,7.9-6.8,13c-0.4,5.8,2.1,11.2,6.2,14.7v7.8l11.3,3.5l11.1-3.3v-7.2c0.4-0.3,0.8-0.6,1.2-1
		c3.6-3.2,5.7-7.6,6-12.4c0.4-5.8-2.1-11.4-6.7-15.1c-1.1-0.9-2.7-0.7-3.5,0.4c-0.9,1.1-0.7,2.7,0.4,3.5c3.3,2.6,5.1,6.7,4.8,10.9
		c-0.2,3.4-1.8,6.6-4.3,8.9c-2.6,2.3-5.9,3.4-9.4,3.2c-7.1-0.4-12.6-6.6-12.1-13.7c0.2-3.7,2-7.1,4.9-9.4c1.1-0.9,1.3-2.4,0.4-3.5
		C-321.3-29.5-322.9-29.7-324-28.8z"/>
	<path d="M-296.1,9.7c-0.4,0-0.8,0.1-1.2,0.2l-4.8,1.4l-6.8,2l-4.3,1.3l-4.1-1.3l-7.1-2.2l-4-1.2c-0.4-0.1-0.9-0.2-1.3-0.2
		c-1.8,0-3.5,1.2-4.1,3c-0.7,2.3,0.6,4.7,2.8,5.4l16.5,5.1c0.4,0.1,0.9,0.2,1.3,0.2c0.4,0,0.8-0.1,1.2-0.2l17.3-5.1
		c2.3-0.7,3.6-3.1,2.9-5.4C-292.5,10.9-294.3,9.7-296.1,9.7z"/>
</g>
<g>
	<path d="M-144.5-23.3c-4.7-0.8-10.1,0.6-13.5,5.2c-3.4-4.6-8.8-6-13.5-5.2c-6.3,1.1-13,6.6-13,16.1c0,16.5,24.5,28.5,25.6,29
		c0.3,0.1,0.6,0.2,0.9,0.2s0.6-0.1,0.9-0.2c1-0.5,25.6-12.4,25.6-29C-131.5-16.7-138.2-22.3-144.5-23.3z M-158,17.4
		c-3.5-1.8-15.7-8.7-20.4-17.7h4.4c0.4,0,0.8-0.2,1-0.6l3.2-6.5l6,13.9c0.2,0.4,0.6,0.7,1.1,0.7c0,0,0,0,0,0c0.5,0,0.9-0.3,1.1-0.8
		l3.1-8.9l1.4,3c0.2,0.4,0.6,0.7,1,0.7h7.2c0.4,1.2,1.5,2,2.8,2c1.7,0,3-1.4,3-3s-1.4-3-3-3c-1.2,0-2.2,0.7-2.7,1.7h-6.5l-2.3-4.8
		c-0.2-0.4-0.6-0.7-1.1-0.7c-0.5,0-0.9,0.3-1,0.8l-3.1,8.8l-5.8-13.5c-0.2-0.4-0.6-0.7-1-0.7c-0.5,0-0.9,0.2-1.1,0.6l-4,8.1h-4.7
		c-0.5-1.5-0.8-3.1-0.8-4.6c0-7.1,4.8-11.1,9.5-11.9c0.6-0.1,1.2-0.2,1.8-0.2c3.4,0,7.3,1.6,9,6.4c0.3,0.8,1.1,1.4,2,1.4
		s1.7-0.6,2-1.4c2-5.6,7-6.9,10.7-6.2c4.7,0.8,9.5,4.8,9.5,11.9C-135.8,5-153.7,15.2-158,17.4z"/>
</g>
<g>
	<path class="st0" d="M47.6,13.9c-20.1,0-36.4,16.3-36.4,36.4s16.3,36.4,36.4,36.4C67.7,86.7,84,70.4,84,50.3S67.7,13.9,47.6,13.9z
		 M47.6,79.4c-16.1,0-29.2-13.1-29.2-29.1s13.1-29.1,29.2-29.1c16.1,0,29.1,13.1,29.1,29.1S63.6,79.4,47.6,79.4z"/>
	<path class="st0" d="M47.5,25.8c-13.4,0-24.2,10.9-24.2,24.2s10.9,24.2,24.2,24.2c13.4,0,24.2-10.9,24.2-24.2S60.9,25.8,47.5,25.8z
		 M47.5,70.6c-11.4,0-20.6-9.2-20.6-20.6s9.2-20.6,20.6-20.6c11.4,0,20.6,9.2,20.6,20.6S58.9,70.6,47.5,70.6z"/>
	<path class="st0" d="M99.9,16.8c0-1-0.8-1.8-1.8-1.8s-1.8,0.8-1.8,1.8c0,1,0,2.1,0.1,3.2c0.1,3.7,0.2,8.3-0.6,11.6
		c-0.8,0.1-1.7,0-2.5-0.2V16.8c0-1-0.8-1.8-1.8-1.8s-1.8,0.8-1.8,1.8v14.3c-0.7,0.4-1.6,0.5-2.4,0.4c-0.8-3.3-0.7-7.9-0.6-11.5
		c0-1.2,0.1-2.2,0.1-3.2c0-1-0.8-1.8-1.8-1.8s-1.8,0.8-1.8,1.8c0,0.9,0,2-0.1,3.1c-0.2,6.2-0.4,14,3.3,17.7c0.9,0.9,2,1.5,3.3,1.8
		c-0.1,5.8-1,19-1.7,27.9c-0.2,3.1-0.4,5.6-0.5,7c-0.1,0.9-0.1,1.8-0.2,2.6c-0.3,3.1-0.4,5.2,0.9,6.7c0.8,0.8,1.8,1.2,3.3,1.2
		s2.6-0.4,3.3-1.2c1.3-1.4,1.2-3.5,0.9-6.7c-0.1-0.8-0.1-1.6-0.2-2.6c-0.1-1.5-0.3-4-0.5-7c-0.6-8.9-1.6-22.1-1.7-27.9
		c1.3-0.3,2.5-0.9,3.4-1.9c3.6-3.7,3.4-11.5,3.3-17.7C99.9,18.8,99.9,17.7,99.9,16.8z M90.8,81.2c-0.2-0.5-0.1-2.4,0.1-3.9
		c0.1-0.8,0.1-1.7,0.2-2.6c0.1-1.1,0.2-2.9,0.4-5.1c0.2,2.2,0.3,4,0.4,5.1c0.1,1,0.1,1.9,0.2,2.7c0.1,1.6,0.3,3.5,0.1,3.9
		c0,0-0.2,0.1-0.7,0.1C91,81.2,90.8,81.2,90.8,81.2z"/>
	<path class="st0" d="M3.7,13.7c-0.6-0.4-1.3-0.5-1.9-0.2c-0.6,0.3-1,1-1,1.7L1.3,43l0,0c0.1,5.9-0.4,18.1-0.8,26.1
		c-0.1,2.1-0.2,3.9-0.2,5.2c0,1-0.1,1.8-0.1,2.6c-0.2,3.2-0.3,5.3,1,6.7c0.7,0.8,1.8,1.2,3.2,1.2c0.1,0,0.1,0,0.2,0l0,0
		c1.5,0,2.6-0.5,3.3-1.3c1.3-1.5,1.1-3.6,0.7-6.8c-0.1-0.8-0.2-1.7-0.3-2.6c-0.2-2-0.4-4.2-0.7-6.6c-0.3-2.8-0.6-5.8-0.9-8.8
		c0.8-5.4,3.3-23.9,3.5-30.9C10.5,19,3.9,13.9,3.7,13.7z M4.4,81.2c-0.4,0-0.5,0-0.6,0c-0.3-0.5-0.1-2.4,0-4
		c0.1-0.8,0.1-1.7,0.1-2.7c0.1-1.3,0.1-3,0.2-5.2c0-0.1,0-0.1,0-0.2c0.2,1.9,0.4,3.7,0.6,5.4c0.1,1,0.2,1.9,0.3,2.7
		c0.2,1.6,0.4,3.6,0.2,4c0,0-0.2,0.1-0.7,0.1L4.4,81.2C4.4,81.2,4.4,81.2,4.4,81.2z"/>
</g>
<g>
	<path d="M-216.4-11.7c-4.1-3.8-9.8-5.8-16.5-5.8c-5.9,0-11.6,1.5-15.3,3.9c-0.5-0.2-1-0.3-1.4-0.4c-0.5-0.1-1.1-0.3-1.3-0.4
		c-0.6-0.4-1.4-0.7-2.2-0.7c-0.5,0-1,0.1-1.5,0.3c-1.3,0.5-2.2,1.8-2.4,3.2c-0.2,2,0.4,4,1.2,5.5c-0.3,0.6-0.6,1.2-0.9,1.7h-1.6
		c-2.1,0-3.9,1.7-3.9,3.9v7.3c0,2.1,1.7,3.8,3.8,3.9l1.3,0c1.7,3.3,4.4,5.6,7,7.3v4.9c0,2.1,1.7,3.9,3.9,3.9h6.3
		c2.1,0,3.9-1.7,3.9-3.9v-0.1c1,0.1,2,0.1,3,0.1c0.6,0,1.2,0,1.8-0.1c0,2.1,1.7,3.8,3.9,3.8h6.3c2.1,0,3.9-1.7,3.9-3.9v-5.2
		c4.3-3.7,6.7-9,6.7-15C-210.4-3-212.6-8.1-216.4-11.7z M-221,15.7v7.1h-6.3v-4.4c-1.7,0.4-3.6,0.6-5.6,0.6c-2.4,0-4.7-0.3-6.9-0.8
		v4.6h-6.3v-7.1c-4.1-2.4-7.1-5-8.2-9l-3.9,0v-7.3h4.1c0,0,1.4-3.7,2.9-5.6c-0.6-0.8-2.2-3.1-1.9-5.1c0.8,0.6,3.4,1,5.4,1.9
		c0.4-0.3,1-0.6,1.4-0.9c2.9-2.1,7.9-3.5,13.5-3.5c12.1,0,18.7,7.3,18.7,16.4C-214.3,8-216.6,12.8-221,15.7z"/>
	<path d="M-228.3-11c-5-1.2-7.6-0.6-9.6-0.2c-0.3,0.1-0.6,0.1-0.8,0.2c-0.6,0.1-1,0.7-0.9,1.4c0.1,0.6,0.7,1,1.4,0.9
		c0.3-0.1,0.6-0.1,0.9-0.2c1.8-0.4,4.1-0.9,8.6,0.2c0.1,0,0.2,0,0.3,0c0.5,0,1-0.4,1.1-0.9C-227.3-10.3-227.6-10.9-228.3-11z"/>
	<path d="M-220.3-22.4c0-2.7-2.2-4.8-4.8-4.8c-2.7,0-4.8,2.2-4.8,4.8s2.2,4.8,4.8,4.8C-222.5-17.6-220.3-19.8-220.3-22.4z
		 M-227.2-22.4c0-1.2,0.9-2.1,2.1-2.1c1.2,0,2.1,0.9,2.1,2.1s-0.9,2.1-2.1,2.1C-226.3-20.3-227.2-21.3-227.2-22.4z"/>
</g>
<g>
	<path class="st0" d="M400-50.7c-7.4,0-13.3,6-13.3,13.3c0,7.4,6,13.3,13.3,13.3c7.4,0,13.3-6,13.3-13.3
		C413.3-44.7,407.3-50.7,400-50.7z M400-27.9c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5c5.2,0,9.5,4.3,9.5,9.5S405.2-27.9,400-27.9z"
		/>
	<path class="st0" d="M383-54.9c0,1.1,0.9,1.9,1.9,1.9h29.2c1.1,0,1.9-0.9,1.9-1.9s-0.9-1.9-1.9-1.9H385
		C383.9-56.8,383-55.9,383-54.9z"/>
	<path class="st0" d="M449.4-59.3c-0.4-1.3-1.5-2.2-2.8-2.4l-30.3-4.4l-13.5-27.5c-0.6-1.2-1.8-2-3.1-2c-1.3,0-2.6,0.8-3.1,2
		l-13.5,27.5l-30.3,4.4c-1.3,0.2-2.4,1.1-2.8,2.4c-0.4,1.3-0.1,2.7,0.9,3.6l21.9,21.4l-5.2,30.2c-0.2,1.3,0.3,2.6,1.4,3.4
		c0.6,0.4,1.3,0.7,2.1,0.7c0.6,0,1.1-0.1,1.6-0.4l27.1-14.2l27.1,14.2c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4l-5.2-30.2
		l21.9-21.4C449.4-56.6,449.8-58,449.4-59.3z M420.3-38.1c-0.8,0.8-1.2,2-1,3.1l4.3,25l-22.4-11.8c-0.5-0.3-1.1-0.4-1.6-0.4
		c-0.6,0-1.1,0.1-1.6,0.4L375.5-10l4.3-25c0.2-1.1-0.2-2.3-1-3.1l-18.2-17.7l25.1-3.6c1.1-0.2,2.1-0.9,2.6-1.9l11.2-22.7l11.2,22.7
		c0.5,1,1.5,1.8,2.6,1.9l25.1,3.6L420.3-38.1z"/>
</g>
<path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
	c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
	c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
	c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
	c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
	c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
	c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
	c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
	c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
	C-87.4,306.9-87.4,307.5-87.6,307.9z"/>
<path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
	c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
	 M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
	c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/>
<path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
	c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/>
<path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
	C-169.4,237.5-170.9,236.1-172.7,236.1z"/>
<path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
	H-14.5z"/>
<path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
	c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/>
<path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/>
<path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
	c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
	C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
	c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
	V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/>
<path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
	c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
	 M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/>
<g>
	<path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
		c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
		C-137.8,182.8-138.6,183.3-139.3,183.3z"/>
</g>
<g>
	<path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
		c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
		C-125.4,182.8-126.2,183.3-126.9,183.3z"/>
</g>
<path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
	c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/>
<path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
	c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
	C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
	c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/>
<path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
	"/>
<path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
	c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
	c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/>
<path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
	c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/>
<path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
	c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
	c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
	l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
	c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
	c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/>
<path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
	C-300.2,181.9-300.8,181.3-301.6,181.3z"/>
<path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
	c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
	c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/>
<path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
	c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/>
<path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
	c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
	c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
	L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
	c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
	"/>
<circle cx="-357.8" cy="168.5" r="14.5"/>
<rect x="-332.8" y="194.3" width="27.2" height="27.2"/>
<path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
	c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
	C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
	c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
	c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/>
</svg>
<span>Dans votre assiette</span></a><a href="https://www.acadienouvelle.com/etc/styledevie/" class="styledevie"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="styledevie" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
	.st1{fill:none;}
</style>
<g>
	<path class="st0" d="M304-12.2c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61c0-20.7-16.8-37.5-37.5-37.5s-37.5,16.8-37.5,37.5
		c0,19.3,30.7,56.8,34.2,61C301.6-12.8,302.7-12.2,304-12.2z M304-103.8c16,0,29,13,29,29c0,12.4-18.7,38.5-29,51.6
		c-10.4-13.1-29-39.2-29-51.6C275-90.8,288-103.8,304-103.8z"/>
	<path class="st0" d="M322.7-76.5c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C314.2-57.5,322.7-66,322.7-76.5z
		 M303.7-61.7c-8.1,0-14.8-6.6-14.8-14.8c0-8.1,6.6-14.8,14.8-14.8c8.1,0,14.8,6.6,14.8,14.8C318.5-68.4,311.9-61.7,303.7-61.7z"/>
</g>
<g>
	<circle class="st0" cx="509.5" cy="6.9" r="8.3"/>
	<path class="st0" d="M516.2-63.7c-1.7-1.7-3.8-2.5-6-2.5s-4.3,0.8-6,2.5l-41.5,41.5c-3.3,3.3-3.3,8.7,0,12l41.5,41.5
		c1.7,1.7,3.8,2.5,6,2.5s4.3-0.8,6-2.5l41.5-41.5c3.3-3.3,3.3-8.7,0-12L516.2-63.7z M510.2,25.4l-41.5-41.5l41.5-41.5l41.5,41.5
		L510.2,25.4z"/>
	<polygon class="st0" points="503.1,-9.7 516,-9.7 518.7,-40.8 500.3,-40.8 	"/>
</g>
<g>
	<path class="st0" d="M457.4,146.7h15.7c1.8,0,3.2-1.5,3.2-3.2c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4
		c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2c0,4.7,2.9,8.7,7,10.4c-9.1,1.4-14.7,7.6-14.7,16.9c0,1.8,1.5,3.2,3.2,3.2H457.4z
		 M457.4,111.5c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7s-4.7-2.1-4.7-4.7C452.7,113.6,454.8,111.5,457.4,111.5z M457.4,132.8
		c4.9,0,10.6,1.4,12.1,7.5h-12.1h-12.1C446.8,134.2,452.5,132.8,457.4,132.8z"/>
	<path class="st0" d="M515.4,126.6c-9.1,1.4-14.7,7.6-14.7,16.9c0,1.8,1.5,3.2,3.2,3.2h15.7h15.7c1.8,0,3.2-1.5,3.2-3.2
		c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4c0-6.2-5-11.2-11.2-11.2c-6.2,0-11.2,5-11.2,11.2
		C508.4,120.9,511.3,124.9,515.4,126.6z M531.7,140.2h-12.1h-12.1c1.5-6.1,7.2-7.5,12.1-7.5C524.5,132.8,530.2,134.2,531.7,140.2z
		 M519.6,111.5c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7c-2.6,0-4.7-2.1-4.7-4.7C514.9,113.6,517,111.5,519.6,111.5z"/>
	<path class="st0" d="M473.1,91.4h15.7h15.7c1.8,0,3.2-1.5,3.2-3.2c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4
		c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2c0,4.7,2.9,8.7,7,10.4c-9.1,1.4-14.7,7.6-14.7,16.9C469.8,89.9,471.3,91.4,473.1,91.4z
		 M488.7,56.2c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7s-4.7-2.1-4.7-4.7C484,58.3,486.1,56.2,488.7,56.2z M488.7,77.4
		c4.9,0,10.6,1.4,12.1,7.5h-12.1h-12.1C478.1,78.8,483.8,77.4,488.7,77.4z"/>
	<path class="st0" d="M505.3,116.8c0.9-0.8,1-2.1,0.3-3L489.9,95c-0.4-0.5-1-0.8-1.7-0.8c0,0,0,0,0,0c-0.7,0-1.3,0.3-1.7,0.8
		l-14.7,18.7c-0.7,0.9-0.6,2.3,0.4,3c0.4,0.3,0.9,0.5,1.3,0.5c0.6,0,1.3-0.3,1.7-0.8l13-16.6l14,16.7
		C503,117.4,504.4,117.6,505.3,116.8z"/>
</g>
<g>
	<path class="st0" d="M50.3,43.9c8.8,0,15.9-7.1,15.9-15.9S59,12,50.3,12s-15.9,7.1-15.9,15.9S41.5,43.9,50.3,43.9z M50.3,19.3
		c4.7,0,8.6,3.9,8.6,8.6s-3.9,8.6-8.6,8.6s-8.6-3.9-8.6-8.6S45.5,19.3,50.3,19.3z"/>
	<path class="st0" d="M29.2,1c-7.6,6-12.3,15-12.9,24.6c-0.7,11,4,21.1,11.7,27.8v14.9L49.3,75l21.1-6.3V55.1
		c0.8-0.6,1.6-1.2,2.3-1.9c6.8-6,10.9-14.3,11.4-23.4c0.7-11-4-21.7-12.6-28.6c-2-1.7-5-1.3-6.7,0.7c-1.7,2-1.3,5,0.7,6.7
		c6.2,5,9.6,12.7,9.1,20.6c-0.4,6.5-3.3,12.5-8.2,16.9c-4.9,4.3-11.2,6.5-17.7,6.1c-13.5-0.8-23.8-12.5-22.9-26
		c0.4-7,3.8-13.4,9.3-17.8c2.1-1.6,2.4-4.6,0.8-6.7C34.3-0.3,31.3-0.6,29.2,1z"/>
	<path class="st0" d="M82,73.9c-0.8,0-1.6,0.1-2.3,0.3L70.4,77l-12.9,3.8l-8.2,2.4l-7.8-2.4L28,76.7l-7.5-2.3
		c-0.8-0.3-1.6-0.4-2.5-0.4c-3.5,0-6.7,2.3-7.8,5.8c-1.3,4.3,1.1,8.9,5.4,10.2l31.2,9.7c0.8,0.2,1.6,0.4,2.4,0.4
		c0.8,0,1.6-0.1,2.3-0.3L84.3,90c4.3-1.3,6.8-5.8,5.5-10.2C88.7,76.2,85.5,73.9,82,73.9z"/>
</g>
<g>
	<path d="M-144.5-23.3c-4.7-0.8-10.1,0.6-13.5,5.2c-3.4-4.6-8.8-6-13.5-5.2c-6.3,1.1-13,6.6-13,16.1c0,16.5,24.5,28.5,25.6,29
		c0.3,0.1,0.6,0.2,0.9,0.2s0.6-0.1,0.9-0.2c1-0.5,25.6-12.4,25.6-29C-131.5-16.7-138.2-22.3-144.5-23.3z M-158,17.4
		c-3.5-1.8-15.7-8.7-20.4-17.7h4.4c0.4,0,0.8-0.2,1-0.6l3.2-6.5l6,13.9c0.2,0.4,0.6,0.7,1.1,0.7c0,0,0,0,0,0c0.5,0,0.9-0.3,1.1-0.8
		l3.1-8.9l1.4,3c0.2,0.4,0.6,0.7,1,0.7h7.2c0.4,1.2,1.5,2,2.8,2c1.7,0,3-1.4,3-3s-1.4-3-3-3c-1.2,0-2.2,0.7-2.7,1.7h-6.5l-2.3-4.8
		c-0.2-0.4-0.6-0.7-1.1-0.7c-0.5,0-0.9,0.3-1,0.8l-3.1,8.8l-5.8-13.5c-0.2-0.4-0.6-0.7-1-0.7c-0.5,0-0.9,0.2-1.1,0.6l-4,8.1h-4.7
		c-0.5-1.5-0.8-3.1-0.8-4.6c0-7.1,4.8-11.1,9.5-11.9c0.6-0.1,1.2-0.2,1.8-0.2c3.4,0,7.3,1.6,9,6.4c0.3,0.8,1.1,1.4,2,1.4
		s1.7-0.6,2-1.4c2-5.6,7-6.9,10.7-6.2c4.7,0.8,9.5,4.8,9.5,11.9C-135.8,5-153.7,15.2-158,17.4z"/>
</g>
<g>
	<path class="st0" d="M370.3,20.8c-20.1,0-36.4,16.3-36.4,36.4s16.3,36.4,36.4,36.4c20.1,0,36.4-16.3,36.4-36.4
		S390.4,20.8,370.3,20.8z M370.3,86.3c-16.1,0-29.2-13.1-29.2-29.1S354.2,28,370.3,28c16.1,0,29.1,13.1,29.1,29.1
		S386.4,86.3,370.3,86.3z"/>
	<path class="st0" d="M370.3,32.7c-13.4,0-24.2,10.9-24.2,24.2s10.9,24.2,24.2,24.2c13.4,0,24.2-10.9,24.2-24.2
		S383.6,32.7,370.3,32.7z M370.3,77.5c-11.4,0-20.6-9.2-20.6-20.6s9.2-20.6,20.6-20.6c11.4,0,20.6,9.2,20.6,20.6
		S381.6,77.5,370.3,77.5z"/>
	<path class="st0" d="M422.6,23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,1,0,2.1,0.1,3.2c0.1,3.7,0.2,8.3-0.6,11.6
		c-0.8,0.1-1.7,0-2.5-0.2V23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8V38c-0.7,0.4-1.6,0.5-2.4,0.4c-0.8-3.3-0.7-7.9-0.6-11.5
		c0-1.2,0.1-2.2,0.1-3.2c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,0.9,0,2-0.1,3.1c-0.2,6.2-0.4,14,3.3,17.7
		c0.9,0.9,2,1.5,3.3,1.8c-0.1,5.8-1,19-1.7,27.9c-0.2,3.1-0.4,5.6-0.5,7c-0.1,0.9-0.1,1.8-0.2,2.6c-0.3,3.1-0.4,5.2,0.9,6.7
		c0.8,0.8,1.8,1.2,3.3,1.2s2.6-0.4,3.3-1.2c1.3-1.4,1.2-3.5,0.9-6.7c-0.1-0.8-0.1-1.6-0.2-2.6c-0.1-1.5-0.3-4-0.5-7
		c-0.6-8.9-1.6-22.1-1.7-27.9c1.3-0.3,2.5-0.9,3.4-1.9c3.6-3.7,3.4-11.5,3.3-17.7C422.6,25.7,422.6,24.6,422.6,23.7z M413.5,88.1
		c-0.2-0.5-0.1-2.4,0.1-3.9c0.1-0.8,0.1-1.7,0.2-2.6c0.1-1.1,0.2-2.9,0.4-5.1c0.2,2.2,0.3,4,0.4,5.1c0.1,1,0.1,1.9,0.2,2.7
		c0.1,1.6,0.3,3.5,0.1,3.9c0,0-0.2,0.1-0.7,0.1C413.7,88.1,413.5,88.1,413.5,88.1z"/>
	<path class="st0" d="M326.4,20.6c-0.6-0.4-1.3-0.5-1.9-0.2c-0.6,0.3-1,1-1,1.7l0.6,27.9l0,0c0.1,5.9-0.4,18.1-0.8,26.1
		c-0.1,2.1-0.2,3.9-0.2,5.2c0,1-0.1,1.8-0.1,2.6c-0.2,3.2-0.3,5.3,1,6.7c0.7,0.8,1.8,1.2,3.2,1.2c0.1,0,0.1,0,0.2,0l0,0
		c1.5,0,2.6-0.5,3.3-1.3c1.3-1.5,1.1-3.6,0.7-6.8c-0.1-0.8-0.2-1.7-0.3-2.6c-0.2-2-0.4-4.2-0.7-6.6c-0.3-2.8-0.6-5.8-0.9-8.8
		c0.8-5.4,3.3-23.9,3.5-30.9C333.3,25.9,326.7,20.8,326.4,20.6z M327.1,88.1c-0.4,0-0.5,0-0.6,0c-0.3-0.5-0.1-2.4,0-4
		c0.1-0.8,0.1-1.7,0.1-2.7c0.1-1.3,0.1-3,0.2-5.2c0-0.1,0-0.1,0-0.2c0.2,1.9,0.4,3.7,0.6,5.4c0.1,1,0.2,1.9,0.3,2.7
		c0.2,1.6,0.4,3.6,0.2,4c0,0-0.2,0.1-0.7,0.1L327.1,88.1C327.2,88.1,327.1,88.1,327.1,88.1z"/>
</g>
<g>
	<path d="M-216.4-11.7c-4.1-3.8-9.8-5.8-16.5-5.8c-5.9,0-11.6,1.5-15.3,3.9c-0.5-0.2-1-0.3-1.4-0.4c-0.5-0.1-1.1-0.3-1.3-0.4
		c-0.6-0.4-1.4-0.7-2.2-0.7c-0.5,0-1,0.1-1.5,0.3c-1.3,0.5-2.2,1.8-2.4,3.2c-0.2,2,0.4,4,1.2,5.5c-0.3,0.6-0.6,1.2-0.9,1.7h-1.6
		c-2.1,0-3.9,1.7-3.9,3.9v7.3c0,2.1,1.7,3.8,3.8,3.9l1.3,0c1.7,3.3,4.4,5.6,7,7.3v4.9c0,2.1,1.7,3.9,3.9,3.9h6.3
		c2.1,0,3.9-1.7,3.9-3.9v-0.1c1,0.1,2,0.1,3,0.1c0.6,0,1.2,0,1.8-0.1c0,2.1,1.7,3.8,3.9,3.8h6.3c2.1,0,3.9-1.7,3.9-3.9v-5.2
		c4.3-3.7,6.7-9,6.7-15C-210.4-3-212.6-8.1-216.4-11.7z M-221,15.7v7.1h-6.3v-4.4c-1.7,0.4-3.6,0.6-5.6,0.6c-2.4,0-4.7-0.3-6.9-0.8
		v4.6h-6.3v-7.1c-4.1-2.4-7.1-5-8.2-9l-3.9,0v-7.3h4.1c0,0,1.4-3.7,2.9-5.6c-0.6-0.8-2.2-3.1-1.9-5.1c0.8,0.6,3.4,1,5.4,1.9
		c0.4-0.3,1-0.6,1.4-0.9c2.9-2.1,7.9-3.5,13.5-3.5c12.1,0,18.7,7.3,18.7,16.4C-214.3,8-216.6,12.8-221,15.7z"/>
	<path d="M-228.3-11c-5-1.2-7.6-0.6-9.6-0.2c-0.3,0.1-0.6,0.1-0.8,0.2c-0.6,0.1-1,0.7-0.9,1.4c0.1,0.6,0.7,1,1.4,0.9
		c0.3-0.1,0.6-0.1,0.9-0.2c1.8-0.4,4.1-0.9,8.6,0.2c0.1,0,0.2,0,0.3,0c0.5,0,1-0.4,1.1-0.9C-227.3-10.3-227.6-10.9-228.3-11z"/>
	<path d="M-220.3-22.4c0-2.7-2.2-4.8-4.8-4.8c-2.7,0-4.8,2.2-4.8,4.8s2.2,4.8,4.8,4.8C-222.5-17.6-220.3-19.8-220.3-22.4z
		 M-227.2-22.4c0-1.2,0.9-2.1,2.1-2.1c1.2,0,2.1,0.9,2.1,2.1s-0.9,2.1-2.1,2.1C-226.3-20.3-227.2-21.3-227.2-22.4z"/>
</g>
<g>
	<path class="st0" d="M400-50.7c-7.4,0-13.3,6-13.3,13.3c0,7.4,6,13.3,13.3,13.3c7.4,0,13.3-6,13.3-13.3
		C413.3-44.7,407.3-50.7,400-50.7z M400-27.9c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5c5.2,0,9.5,4.3,9.5,9.5S405.2-27.9,400-27.9z"
		/>
	<path class="st0" d="M383-54.9c0,1.1,0.9,1.9,1.9,1.9h29.2c1.1,0,1.9-0.9,1.9-1.9s-0.9-1.9-1.9-1.9H385
		C383.9-56.8,383-55.9,383-54.9z"/>
	<path class="st0" d="M449.4-59.3c-0.4-1.3-1.5-2.2-2.8-2.4l-30.3-4.4l-13.5-27.5c-0.6-1.2-1.8-2-3.1-2c-1.3,0-2.6,0.8-3.1,2
		l-13.5,27.5l-30.3,4.4c-1.3,0.2-2.4,1.1-2.8,2.4c-0.4,1.3-0.1,2.7,0.9,3.6l21.9,21.4l-5.2,30.2c-0.2,1.3,0.3,2.6,1.4,3.4
		c0.6,0.4,1.3,0.7,2.1,0.7c0.6,0,1.1-0.1,1.6-0.4l27.1-14.2l27.1,14.2c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4l-5.2-30.2
		l21.9-21.4C449.4-56.6,449.8-58,449.4-59.3z M420.3-38.1c-0.8,0.8-1.2,2-1,3.1l4.3,25l-22.4-11.8c-0.5-0.3-1.1-0.4-1.6-0.4
		c-0.6,0-1.1,0.1-1.6,0.4L375.5-10l4.3-25c0.2-1.1-0.2-2.3-1-3.1l-18.2-17.7l25.1-3.6c1.1-0.2,2.1-0.9,2.6-1.9l11.2-22.7l11.2,22.7
		c0.5,1,1.5,1.8,2.6,1.9l25.1,3.6L420.3-38.1z"/>
</g>
<path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
	c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
	c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
	c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
	c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
	c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
	c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
	c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
	c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
	C-87.4,306.9-87.4,307.5-87.6,307.9z"/>
<path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
	c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
	 M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
	c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/>
<path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
	c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/>
<path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
	C-169.4,237.5-170.9,236.1-172.7,236.1z"/>
<path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
	H-14.5z"/>
<path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
	c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/>
<path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/>
<path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
	c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
	C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
	c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
	V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/>
<path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
	c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
	 M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/>
<g>
	<path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
		c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
		C-137.8,182.8-138.6,183.3-139.3,183.3z"/>
</g>
<g>
	<path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
		c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
		C-125.4,182.8-126.2,183.3-126.9,183.3z"/>
</g>
<path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
	c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/>
<path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
	c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
	C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
	c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/>
<path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
	"/>
<path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
	c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
	c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/>
<path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
	c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/>
<path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
	c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
	c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
	l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
	c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
	c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/>
<path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
	C-300.2,181.9-300.8,181.3-301.6,181.3z"/>
<path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
	c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
	c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/>
<path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
	c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/>
<path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
	c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
	c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
	L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
	c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
	"/>
<circle cx="-357.8" cy="168.5" r="14.5"/>
<rect x="-332.8" y="194.3" width="27.2" height="27.2"/>
<path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
	c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
	C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
	c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
	c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/>
</svg>
<span>Style de vie</span></a><a href="https://www.acadienouvelle.com/etc/insolite/" class="insolite"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="insolite" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
	.st1{fill:none;}
</style>
<g>
	<path class="st0" d="M304-12.2c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61c0-20.7-16.8-37.5-37.5-37.5s-37.5,16.8-37.5,37.5
		c0,19.3,30.7,56.8,34.2,61C301.6-12.8,302.7-12.2,304-12.2z M304-103.8c16,0,29,13,29,29c0,12.4-18.7,38.5-29,51.6
		c-10.4-13.1-29-39.2-29-51.6C275-90.8,288-103.8,304-103.8z"/>
	<path class="st0" d="M322.7-76.5c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C314.2-57.5,322.7-66,322.7-76.5z
		 M303.7-61.7c-8.1,0-14.8-6.6-14.8-14.8c0-8.1,6.6-14.8,14.8-14.8c8.1,0,14.8,6.6,14.8,14.8C318.5-68.4,311.9-61.7,303.7-61.7z"/>
</g>
<g>
	<circle class="st0" cx="49.3" cy="73" r="8.3"/>
	<path class="st0" d="M56,2.5C54.3,0.8,52.2,0,50,0s-4.3,0.8-6,2.5L2.5,44c-3.3,3.3-3.3,8.7,0,12L44,97.5c1.7,1.7,3.8,2.5,6,2.5
		s4.3-0.8,6-2.5L97.5,56c3.3-3.3,3.3-8.7,0-12L56,2.5z M50,91.5L8.5,50L50,8.5L91.5,50L50,91.5z"/>
	<polygon class="st0" points="42.8,56.5 55.7,56.5 58.4,25.3 40.1,25.3 	"/>
</g>
<g>
	<path d="M-175.8-52.3h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
		c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7H-175.8z M-175.8-71.2c1.4,0,2.5,1.1,2.5,2.5
		c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-178.3-70.1-177.2-71.2-175.8-71.2z M-175.8-59.8c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
		C-181.5-59-178.4-59.8-175.8-59.8z"/>
	<path d="M-144.6-63.1c-4.9,0.8-7.9,4.1-7.9,9.1c0,1,0.8,1.7,1.7,1.7h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1
		c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6C-148.3-66.2-146.8-64-144.6-63.1z M-135.8-55.8h-6.5h-6.5
		c0.8-3.3,3.9-4,6.5-4S-136.6-59-135.8-55.8z M-142.3-71.2c1.4,0,2.5,1.1,2.5,2.5c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5
		C-144.9-70.1-143.7-71.2-142.3-71.2z"/>
	<path d="M-167.3-82h8.4h8.4c1,0,1.7-0.8,1.7-1.7c0-5-3-8.3-7.9-9.1c2.2-0.9,3.7-3.1,3.7-5.6c0-3.3-2.7-6-6-6s-6,2.7-6,6
		c0,2.5,1.5,4.7,3.7,5.6c-4.9,0.8-7.9,4.1-7.9,9.1C-169.1-82.8-168.3-82-167.3-82z M-158.9-100.9c1.4,0,2.5,1.1,2.5,2.5
		c0,1.4-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5C-161.4-99.8-160.3-100.9-158.9-100.9z M-158.9-89.5c2.6,0,5.7,0.7,6.5,4h-6.5h-6.5
		C-164.6-88.8-161.5-89.5-158.9-89.5z"/>
	<path d="M-150-68.4c0.5-0.4,0.6-1.1,0.1-1.6l-8.5-10.1c-0.2-0.3-0.5-0.4-0.9-0.4c0,0,0,0,0,0c-0.4,0-0.7,0.2-0.9,0.4L-168-70
		c-0.4,0.5-0.3,1.2,0.2,1.6c0.2,0.2,0.5,0.2,0.7,0.2c0.3,0,0.7-0.2,0.9-0.4l7-8.9l7.5,9C-151.2-68-150.5-68-150-68.4z"/>
</g>
<g>
	<path d="M-312.8-6.2c4.6,0,8.4-3.8,8.4-8.4s-3.8-8.4-8.4-8.4c-4.6,0-8.4,3.8-8.4,8.4S-317.5-6.2-312.8-6.2z M-312.8-19.2
		c2.5,0,4.5,2,4.5,4.5s-2,4.5-4.5,4.5c-2.5,0-4.5-2-4.5-4.5S-315.3-19.2-312.8-19.2z"/>
	<path d="M-324-28.8c-4,3.2-6.5,7.9-6.8,13c-0.4,5.8,2.1,11.2,6.2,14.7v7.8l11.3,3.5l11.1-3.3v-7.2c0.4-0.3,0.8-0.6,1.2-1
		c3.6-3.2,5.7-7.6,6-12.4c0.4-5.8-2.1-11.4-6.7-15.1c-1.1-0.9-2.7-0.7-3.5,0.4c-0.9,1.1-0.7,2.7,0.4,3.5c3.3,2.6,5.1,6.7,4.8,10.9
		c-0.2,3.4-1.8,6.6-4.3,8.9c-2.6,2.3-5.9,3.4-9.4,3.2c-7.1-0.4-12.6-6.6-12.1-13.7c0.2-3.7,2-7.1,4.9-9.4c1.1-0.9,1.3-2.4,0.4-3.5
		C-321.3-29.5-322.9-29.7-324-28.8z"/>
	<path d="M-296.1,9.7c-0.4,0-0.8,0.1-1.2,0.2l-4.8,1.4l-6.8,2l-4.3,1.3l-4.1-1.3l-7.1-2.2l-4-1.2c-0.4-0.1-0.9-0.2-1.3-0.2
		c-1.8,0-3.5,1.2-4.1,3c-0.7,2.3,0.6,4.7,2.8,5.4l16.5,5.1c0.4,0.1,0.9,0.2,1.3,0.2c0.4,0,0.8-0.1,1.2-0.2l17.3-5.1
		c2.3-0.7,3.6-3.1,2.9-5.4C-292.5,10.9-294.3,9.7-296.1,9.7z"/>
</g>
<g>
	<path d="M-144.5-23.3c-4.7-0.8-10.1,0.6-13.5,5.2c-3.4-4.6-8.8-6-13.5-5.2c-6.3,1.1-13,6.6-13,16.1c0,16.5,24.5,28.5,25.6,29
		c0.3,0.1,0.6,0.2,0.9,0.2s0.6-0.1,0.9-0.2c1-0.5,25.6-12.4,25.6-29C-131.5-16.7-138.2-22.3-144.5-23.3z M-158,17.4
		c-3.5-1.8-15.7-8.7-20.4-17.7h4.4c0.4,0,0.8-0.2,1-0.6l3.2-6.5l6,13.9c0.2,0.4,0.6,0.7,1.1,0.7c0,0,0,0,0,0c0.5,0,0.9-0.3,1.1-0.8
		l3.1-8.9l1.4,3c0.2,0.4,0.6,0.7,1,0.7h7.2c0.4,1.2,1.5,2,2.8,2c1.7,0,3-1.4,3-3s-1.4-3-3-3c-1.2,0-2.2,0.7-2.7,1.7h-6.5l-2.3-4.8
		c-0.2-0.4-0.6-0.7-1.1-0.7c-0.5,0-0.9,0.3-1,0.8l-3.1,8.8l-5.8-13.5c-0.2-0.4-0.6-0.7-1-0.7c-0.5,0-0.9,0.2-1.1,0.6l-4,8.1h-4.7
		c-0.5-1.5-0.8-3.1-0.8-4.6c0-7.1,4.8-11.1,9.5-11.9c0.6-0.1,1.2-0.2,1.8-0.2c3.4,0,7.3,1.6,9,6.4c0.3,0.8,1.1,1.4,2,1.4
		s1.7-0.6,2-1.4c2-5.6,7-6.9,10.7-6.2c4.7,0.8,9.5,4.8,9.5,11.9C-135.8,5-153.7,15.2-158,17.4z"/>
</g>
<g>
	<path class="st0" d="M370.3,20.8c-20.1,0-36.4,16.3-36.4,36.4s16.3,36.4,36.4,36.4c20.1,0,36.4-16.3,36.4-36.4
		S390.4,20.8,370.3,20.8z M370.3,86.3c-16.1,0-29.2-13.1-29.2-29.1S354.2,28,370.3,28c16.1,0,29.1,13.1,29.1,29.1
		S386.4,86.3,370.3,86.3z"/>
	<path class="st0" d="M370.3,32.7c-13.4,0-24.2,10.9-24.2,24.2s10.9,24.2,24.2,24.2c13.4,0,24.2-10.9,24.2-24.2
		S383.6,32.7,370.3,32.7z M370.3,77.5c-11.4,0-20.6-9.2-20.6-20.6s9.2-20.6,20.6-20.6c11.4,0,20.6,9.2,20.6,20.6
		S381.6,77.5,370.3,77.5z"/>
	<path class="st0" d="M422.6,23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,1,0,2.1,0.1,3.2c0.1,3.7,0.2,8.3-0.6,11.6
		c-0.8,0.1-1.7,0-2.5-0.2V23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8V38c-0.7,0.4-1.6,0.5-2.4,0.4c-0.8-3.3-0.7-7.9-0.6-11.5
		c0-1.2,0.1-2.2,0.1-3.2c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,0.9,0,2-0.1,3.1c-0.2,6.2-0.4,14,3.3,17.7
		c0.9,0.9,2,1.5,3.3,1.8c-0.1,5.8-1,19-1.7,27.9c-0.2,3.1-0.4,5.6-0.5,7c-0.1,0.9-0.1,1.8-0.2,2.6c-0.3,3.1-0.4,5.2,0.9,6.7
		c0.8,0.8,1.8,1.2,3.3,1.2s2.6-0.4,3.3-1.2c1.3-1.4,1.2-3.5,0.9-6.7c-0.1-0.8-0.1-1.6-0.2-2.6c-0.1-1.5-0.3-4-0.5-7
		c-0.6-8.9-1.6-22.1-1.7-27.9c1.3-0.3,2.5-0.9,3.4-1.9c3.6-3.7,3.4-11.5,3.3-17.7C422.6,25.7,422.6,24.6,422.6,23.7z M413.5,88.1
		c-0.2-0.5-0.1-2.4,0.1-3.9c0.1-0.8,0.1-1.7,0.2-2.6c0.1-1.1,0.2-2.9,0.4-5.1c0.2,2.2,0.3,4,0.4,5.1c0.1,1,0.1,1.9,0.2,2.7
		c0.1,1.6,0.3,3.5,0.1,3.9c0,0-0.2,0.1-0.7,0.1C413.7,88.1,413.5,88.1,413.5,88.1z"/>
	<path class="st0" d="M326.4,20.6c-0.6-0.4-1.3-0.5-1.9-0.2c-0.6,0.3-1,1-1,1.7l0.6,27.9l0,0c0.1,5.9-0.4,18.1-0.8,26.1
		c-0.1,2.1-0.2,3.9-0.2,5.2c0,1-0.1,1.8-0.1,2.6c-0.2,3.2-0.3,5.3,1,6.7c0.7,0.8,1.8,1.2,3.2,1.2c0.1,0,0.1,0,0.2,0l0,0
		c1.5,0,2.6-0.5,3.3-1.3c1.3-1.5,1.1-3.6,0.7-6.8c-0.1-0.8-0.2-1.7-0.3-2.6c-0.2-2-0.4-4.2-0.7-6.6c-0.3-2.8-0.6-5.8-0.9-8.8
		c0.8-5.4,3.3-23.9,3.5-30.9C333.3,25.9,326.7,20.8,326.4,20.6z M327.1,88.1c-0.4,0-0.5,0-0.6,0c-0.3-0.5-0.1-2.4,0-4
		c0.1-0.8,0.1-1.7,0.1-2.7c0.1-1.3,0.1-3,0.2-5.2c0-0.1,0-0.1,0-0.2c0.2,1.9,0.4,3.7,0.6,5.4c0.1,1,0.2,1.9,0.3,2.7
		c0.2,1.6,0.4,3.6,0.2,4c0,0-0.2,0.1-0.7,0.1L327.1,88.1C327.2,88.1,327.1,88.1,327.1,88.1z"/>
</g>
<g>
	<path d="M-216.4-11.7c-4.1-3.8-9.8-5.8-16.5-5.8c-5.9,0-11.6,1.5-15.3,3.9c-0.5-0.2-1-0.3-1.4-0.4c-0.5-0.1-1.1-0.3-1.3-0.4
		c-0.6-0.4-1.4-0.7-2.2-0.7c-0.5,0-1,0.1-1.5,0.3c-1.3,0.5-2.2,1.8-2.4,3.2c-0.2,2,0.4,4,1.2,5.5c-0.3,0.6-0.6,1.2-0.9,1.7h-1.6
		c-2.1,0-3.9,1.7-3.9,3.9v7.3c0,2.1,1.7,3.8,3.8,3.9l1.3,0c1.7,3.3,4.4,5.6,7,7.3v4.9c0,2.1,1.7,3.9,3.9,3.9h6.3
		c2.1,0,3.9-1.7,3.9-3.9v-0.1c1,0.1,2,0.1,3,0.1c0.6,0,1.2,0,1.8-0.1c0,2.1,1.7,3.8,3.9,3.8h6.3c2.1,0,3.9-1.7,3.9-3.9v-5.2
		c4.3-3.7,6.7-9,6.7-15C-210.4-3-212.6-8.1-216.4-11.7z M-221,15.7v7.1h-6.3v-4.4c-1.7,0.4-3.6,0.6-5.6,0.6c-2.4,0-4.7-0.3-6.9-0.8
		v4.6h-6.3v-7.1c-4.1-2.4-7.1-5-8.2-9l-3.9,0v-7.3h4.1c0,0,1.4-3.7,2.9-5.6c-0.6-0.8-2.2-3.1-1.9-5.1c0.8,0.6,3.4,1,5.4,1.9
		c0.4-0.3,1-0.6,1.4-0.9c2.9-2.1,7.9-3.5,13.5-3.5c12.1,0,18.7,7.3,18.7,16.4C-214.3,8-216.6,12.8-221,15.7z"/>
	<path d="M-228.3-11c-5-1.2-7.6-0.6-9.6-0.2c-0.3,0.1-0.6,0.1-0.8,0.2c-0.6,0.1-1,0.7-0.9,1.4c0.1,0.6,0.7,1,1.4,0.9
		c0.3-0.1,0.6-0.1,0.9-0.2c1.8-0.4,4.1-0.9,8.6,0.2c0.1,0,0.2,0,0.3,0c0.5,0,1-0.4,1.1-0.9C-227.3-10.3-227.6-10.9-228.3-11z"/>
	<path d="M-220.3-22.4c0-2.7-2.2-4.8-4.8-4.8c-2.7,0-4.8,2.2-4.8,4.8s2.2,4.8,4.8,4.8C-222.5-17.6-220.3-19.8-220.3-22.4z
		 M-227.2-22.4c0-1.2,0.9-2.1,2.1-2.1c1.2,0,2.1,0.9,2.1,2.1s-0.9,2.1-2.1,2.1C-226.3-20.3-227.2-21.3-227.2-22.4z"/>
</g>
<g>
	<path class="st0" d="M400-50.7c-7.4,0-13.3,6-13.3,13.3c0,7.4,6,13.3,13.3,13.3c7.4,0,13.3-6,13.3-13.3
		C413.3-44.7,407.3-50.7,400-50.7z M400-27.9c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5c5.2,0,9.5,4.3,9.5,9.5S405.2-27.9,400-27.9z"
		/>
	<path class="st0" d="M383-54.9c0,1.1,0.9,1.9,1.9,1.9h29.2c1.1,0,1.9-0.9,1.9-1.9s-0.9-1.9-1.9-1.9H385
		C383.9-56.8,383-55.9,383-54.9z"/>
	<path class="st0" d="M449.4-59.3c-0.4-1.3-1.5-2.2-2.8-2.4l-30.3-4.4l-13.5-27.5c-0.6-1.2-1.8-2-3.1-2c-1.3,0-2.6,0.8-3.1,2
		l-13.5,27.5l-30.3,4.4c-1.3,0.2-2.4,1.1-2.8,2.4c-0.4,1.3-0.1,2.7,0.9,3.6l21.9,21.4l-5.2,30.2c-0.2,1.3,0.3,2.6,1.4,3.4
		c0.6,0.4,1.3,0.7,2.1,0.7c0.6,0,1.1-0.1,1.6-0.4l27.1-14.2l27.1,14.2c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4l-5.2-30.2
		l21.9-21.4C449.4-56.6,449.8-58,449.4-59.3z M420.3-38.1c-0.8,0.8-1.2,2-1,3.1l4.3,25l-22.4-11.8c-0.5-0.3-1.1-0.4-1.6-0.4
		c-0.6,0-1.1,0.1-1.6,0.4L375.5-10l4.3-25c0.2-1.1-0.2-2.3-1-3.1l-18.2-17.7l25.1-3.6c1.1-0.2,2.1-0.9,2.6-1.9l11.2-22.7l11.2,22.7
		c0.5,1,1.5,1.8,2.6,1.9l25.1,3.6L420.3-38.1z"/>
</g>
<path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
	c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
	c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
	c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
	c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
	c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
	c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
	c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
	c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
	C-87.4,306.9-87.4,307.5-87.6,307.9z"/>
<path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
	c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
	 M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
	c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/>
<path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
	c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/>
<path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
	C-169.4,237.5-170.9,236.1-172.7,236.1z"/>
<path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
	H-14.5z"/>
<path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
	c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/>
<path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/>
<path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
	c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
	C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
	c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
	V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/>
<path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
	c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
	 M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/>
<g>
	<path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
		c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
		C-137.8,182.8-138.6,183.3-139.3,183.3z"/>
</g>
<g>
	<path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
		c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
		C-125.4,182.8-126.2,183.3-126.9,183.3z"/>
</g>
<path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
	c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/>
<path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
	c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
	C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
	c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/>
<path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
	"/>
<path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
	c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
	c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/>
<path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
	c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/>
<path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
	c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
	c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
	l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
	c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
	c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/>
<path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
	C-300.2,181.9-300.8,181.3-301.6,181.3z"/>
<path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
	c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
	c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/>
<path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
	c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/>
<path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
	c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
	c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
	L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
	c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
	"/>
<circle cx="-357.8" cy="168.5" r="14.5"/>
<rect x="-332.8" y="194.3" width="27.2" height="27.2"/>
<path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
	c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
	C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
	c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
	c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/>
</svg>
<span>Insolite</span></a><a href="https://www.acadienouvelle.com/etc/dans-votre-nature/" class="dans-votre-nature"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="dans-votre-nature" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 147.6 142.6" style="enable-background:new 0 0 147.6 142.6;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF}
</style>
<path class="st0" d="M105,44.9L105,44.9C87,26.5,33.7,24.2,31.4,24.1c-1.1-0.1-2.2,0.4-2.9,1.1c-0.8,0.7-1.2,1.8-1.2,2.8
	c0.1,2.3,1.4,55.4,19.4,73.7c15.1,15.4,52.1,16.8,65.1,16.8c2.6,0,4.2-0.1,4.6-0.1c0.1,0,0.1,0,0.2,0c0.2,0,0.3,0,0.5-0.1
	c0.1,0,0.2,0,0.2-0.1c0.1,0,0.3-0.1,0.4-0.1c0.1,0,0.2-0.1,0.2-0.1c0.1-0.1,0.2-0.1,0.3-0.2c0.1,0,0.2-0.1,0.2-0.1c0,0,0.1,0,0.1,0
	c0.1,0,0.1-0.1,0.2-0.1c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.1-0.2,0.2-0.2c0.1-0.1,0.2-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.2-0.3
	c0.1-0.1,0.1-0.2,0.2-0.4c0-0.1,0.1-0.2,0.1-0.3c0-0.1,0.1-0.2,0.1-0.4c0-0.1,0-0.2,0.1-0.3c0-0.1,0.2-0.1,0.2-0.2
	C120.4,112.7,123,63.3,105,44.9z M94.7,83.3l-1.5-23.4c-0.1-1.1-1-1.9-2-1.8c-1.1,0.1-1.9,1-1.8,2L90.6,79c-3.1-3.1-6.3-6.2-9.6-9.1
	l-1.2-19.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0.1-1.9,1-1.8,2l1,15.9c-5.7-4.7-11.5-8.8-17.1-11.6c-1.9-0.9-4.2-0.2-5.1,1.7
	c-0.9,1.9-0.2,4.2,1.7,5.1c5,2.5,10.3,6.2,15.5,10.5l-17.2,1.1c-1.1,0.1-1.9,1-1.8,2c0.1,1,0.9,1.8,1.9,1.8c0,0,0.1,0,0.1,0
	l21.1-1.4c3.2,2.8,6.3,5.8,9.4,8.9l-17.1,1.1c-1.1,0.1-1.9,1-1.8,2c0.1,1,0.9,1.8,1.9,1.8c0,0,0.1,0,0.1,0L89,88.3
	c8.1,8.5,15,16.9,19.4,22.5c-14.2-0.3-44.3-2.3-56.3-14.5C39,82.9,36.2,44.7,35.5,32C48.2,32.9,86,36.8,100,50.2v0
	c11,11.3,12.7,38.3,13,53.4C108.5,98.1,101.8,90.8,94.7,83.3z"/>
</svg>
<span>Dans votre nature</span></a><a href="https://www.acadienouvelle.com/etc/finance/" class="finance"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="finance" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
	.st1{fill:none;}
</style>
<g>
	<path class="st0" d="M304-12.2c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61c0-20.7-16.8-37.5-37.5-37.5s-37.5,16.8-37.5,37.5
		c0,19.3,30.7,56.8,34.2,61C301.6-12.8,302.7-12.2,304-12.2z M304-103.8c16,0,29,13,29,29c0,12.4-18.7,38.5-29,51.6
		c-10.4-13.1-29-39.2-29-51.6C275-90.8,288-103.8,304-103.8z"/>
	<path class="st0" d="M322.7-76.5c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C314.2-57.5,322.7-66,322.7-76.5z
		 M303.7-61.7c-8.1,0-14.8-6.6-14.8-14.8c0-8.1,6.6-14.8,14.8-14.8c8.1,0,14.8,6.6,14.8,14.8C318.5-68.4,311.9-61.7,303.7-61.7z"/>
</g>
<g>
	<circle class="st0" cx="509.5" cy="6.9" r="8.3"/>
	<path class="st0" d="M516.2-63.7c-1.7-1.7-3.8-2.5-6-2.5s-4.3,0.8-6,2.5l-41.5,41.5c-3.3,3.3-3.3,8.7,0,12l41.5,41.5
		c1.7,1.7,3.8,2.5,6,2.5s4.3-0.8,6-2.5l41.5-41.5c3.3-3.3,3.3-8.7,0-12L516.2-63.7z M510.2,25.4l-41.5-41.5l41.5-41.5l41.5,41.5
		L510.2,25.4z"/>
	<polygon class="st0" points="503.1,-9.7 516,-9.7 518.7,-40.8 500.3,-40.8 	"/>
</g>
<g>
	<path class="st0" d="M457.4,146.7h15.7c1.8,0,3.2-1.5,3.2-3.2c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4
		c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2c0,4.7,2.9,8.7,7,10.4c-9.1,1.4-14.7,7.6-14.7,16.9c0,1.8,1.5,3.2,3.2,3.2H457.4z
		 M457.4,111.5c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7s-4.7-2.1-4.7-4.7C452.7,113.6,454.8,111.5,457.4,111.5z M457.4,132.8
		c4.9,0,10.6,1.4,12.1,7.5h-12.1h-12.1C446.8,134.2,452.5,132.8,457.4,132.8z"/>
	<path class="st0" d="M515.4,126.6c-9.1,1.4-14.7,7.6-14.7,16.9c0,1.8,1.5,3.2,3.2,3.2h15.7h15.7c1.8,0,3.2-1.5,3.2-3.2
		c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4c0-6.2-5-11.2-11.2-11.2c-6.2,0-11.2,5-11.2,11.2
		C508.4,120.9,511.3,124.9,515.4,126.6z M531.7,140.2h-12.1h-12.1c1.5-6.1,7.2-7.5,12.1-7.5C524.5,132.8,530.2,134.2,531.7,140.2z
		 M519.6,111.5c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7c-2.6,0-4.7-2.1-4.7-4.7C514.9,113.6,517,111.5,519.6,111.5z"/>
	<path class="st0" d="M473.1,91.4h15.7h15.7c1.8,0,3.2-1.5,3.2-3.2c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4
		c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2c0,4.7,2.9,8.7,7,10.4c-9.1,1.4-14.7,7.6-14.7,16.9C469.8,89.9,471.3,91.4,473.1,91.4z
		 M488.7,56.2c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7s-4.7-2.1-4.7-4.7C484,58.3,486.1,56.2,488.7,56.2z M488.7,77.4
		c4.9,0,10.6,1.4,12.1,7.5h-12.1h-12.1C478.1,78.8,483.8,77.4,488.7,77.4z"/>
	<path class="st0" d="M505.3,116.8c0.9-0.8,1-2.1,0.3-3L489.9,95c-0.4-0.5-1-0.8-1.7-0.8c0,0,0,0,0,0c-0.7,0-1.3,0.3-1.7,0.8
		l-14.7,18.7c-0.7,0.9-0.6,2.3,0.4,3c0.4,0.3,0.9,0.5,1.3,0.5c0.6,0,1.3-0.3,1.7-0.8l13-16.6l14,16.7
		C503,117.4,504.4,117.6,505.3,116.8z"/>
</g>
<g>
	<path class="st0" d="M578.9-106.8c8.8,0,15.9-7.1,15.9-15.9s-7.1-15.9-15.9-15.9s-15.9,7.1-15.9,15.9S570.1-106.8,578.9-106.8z
		 M578.9-131.3c4.7,0,8.6,3.9,8.6,8.6s-3.9,8.6-8.6,8.6c-4.7,0-8.6-3.9-8.6-8.6S574.1-131.3,578.9-131.3z"/>
	<path class="st0" d="M557.8-149.6c-7.6,6-12.3,15-12.9,24.6c-0.7,11,4,21.1,11.7,27.8v14.9l21.3,6.6l21.1-6.3v-13.6
		c0.8-0.6,1.6-1.2,2.3-1.9c6.8-6,10.9-14.3,11.4-23.4c0.7-11-4-21.7-12.6-28.6c-2-1.7-5-1.3-6.7,0.7c-1.7,2-1.3,5,0.7,6.7
		c6.2,5,9.6,12.7,9.1,20.6c-0.4,6.5-3.3,12.5-8.2,16.9c-4.9,4.3-11.2,6.5-17.7,6.1c-13.5-0.8-23.8-12.5-22.9-26
		c0.4-7,3.8-13.4,9.3-17.8c2.1-1.6,2.4-4.6,0.8-6.7C562.9-150.9,559.9-151.3,557.8-149.6z"/>
	<path class="st0" d="M610.6-76.7c-0.8,0-1.6,0.1-2.3,0.3l-9.2,2.7l-12.9,3.8l-8.2,2.4l-7.8-2.4L556.6-74l-7.5-2.3
		c-0.8-0.3-1.6-0.4-2.5-0.4c-3.5,0-6.7,2.3-7.8,5.8c-1.3,4.3,1.1,8.9,5.4,10.2l31.2,9.7c0.8,0.2,1.6,0.4,2.4,0.4
		c0.8,0,1.6-0.1,2.3-0.3l32.7-9.7c4.3-1.3,6.8-5.8,5.5-10.2C617.4-74.4,614.1-76.7,610.6-76.7z"/>
</g>
<g>
	<path d="M-144.5-23.3c-4.7-0.8-10.1,0.6-13.5,5.2c-3.4-4.6-8.8-6-13.5-5.2c-6.3,1.1-13,6.6-13,16.1c0,16.5,24.5,28.5,25.6,29
		c0.3,0.1,0.6,0.2,0.9,0.2s0.6-0.1,0.9-0.2c1-0.5,25.6-12.4,25.6-29C-131.5-16.7-138.2-22.3-144.5-23.3z M-158,17.4
		c-3.5-1.8-15.7-8.7-20.4-17.7h4.4c0.4,0,0.8-0.2,1-0.6l3.2-6.5l6,13.9c0.2,0.4,0.6,0.7,1.1,0.7c0,0,0,0,0,0c0.5,0,0.9-0.3,1.1-0.8
		l3.1-8.9l1.4,3c0.2,0.4,0.6,0.7,1,0.7h7.2c0.4,1.2,1.5,2,2.8,2c1.7,0,3-1.4,3-3s-1.4-3-3-3c-1.2,0-2.2,0.7-2.7,1.7h-6.5l-2.3-4.8
		c-0.2-0.4-0.6-0.7-1.1-0.7c-0.5,0-0.9,0.3-1,0.8l-3.1,8.8l-5.8-13.5c-0.2-0.4-0.6-0.7-1-0.7c-0.5,0-0.9,0.2-1.1,0.6l-4,8.1h-4.7
		c-0.5-1.5-0.8-3.1-0.8-4.6c0-7.1,4.8-11.1,9.5-11.9c0.6-0.1,1.2-0.2,1.8-0.2c3.4,0,7.3,1.6,9,6.4c0.3,0.8,1.1,1.4,2,1.4
		s1.7-0.6,2-1.4c2-5.6,7-6.9,10.7-6.2c4.7,0.8,9.5,4.8,9.5,11.9C-135.8,5-153.7,15.2-158,17.4z"/>
</g>
<g>
	<path class="st0" d="M370.3,20.8c-20.1,0-36.4,16.3-36.4,36.4s16.3,36.4,36.4,36.4c20.1,0,36.4-16.3,36.4-36.4
		S390.4,20.8,370.3,20.8z M370.3,86.3c-16.1,0-29.2-13.1-29.2-29.1S354.2,28,370.3,28c16.1,0,29.1,13.1,29.1,29.1
		S386.4,86.3,370.3,86.3z"/>
	<path class="st0" d="M370.3,32.7c-13.4,0-24.2,10.9-24.2,24.2s10.9,24.2,24.2,24.2c13.4,0,24.2-10.9,24.2-24.2
		S383.6,32.7,370.3,32.7z M370.3,77.5c-11.4,0-20.6-9.2-20.6-20.6s9.2-20.6,20.6-20.6c11.4,0,20.6,9.2,20.6,20.6
		S381.6,77.5,370.3,77.5z"/>
	<path class="st0" d="M422.6,23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,1,0,2.1,0.1,3.2c0.1,3.7,0.2,8.3-0.6,11.6
		c-0.8,0.1-1.7,0-2.5-0.2V23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8V38c-0.7,0.4-1.6,0.5-2.4,0.4c-0.8-3.3-0.7-7.9-0.6-11.5
		c0-1.2,0.1-2.2,0.1-3.2c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,0.9,0,2-0.1,3.1c-0.2,6.2-0.4,14,3.3,17.7
		c0.9,0.9,2,1.5,3.3,1.8c-0.1,5.8-1,19-1.7,27.9c-0.2,3.1-0.4,5.6-0.5,7c-0.1,0.9-0.1,1.8-0.2,2.6c-0.3,3.1-0.4,5.2,0.9,6.7
		c0.8,0.8,1.8,1.2,3.3,1.2s2.6-0.4,3.3-1.2c1.3-1.4,1.2-3.5,0.9-6.7c-0.1-0.8-0.1-1.6-0.2-2.6c-0.1-1.5-0.3-4-0.5-7
		c-0.6-8.9-1.6-22.1-1.7-27.9c1.3-0.3,2.5-0.9,3.4-1.9c3.6-3.7,3.4-11.5,3.3-17.7C422.6,25.7,422.6,24.6,422.6,23.7z M413.5,88.1
		c-0.2-0.5-0.1-2.4,0.1-3.9c0.1-0.8,0.1-1.7,0.2-2.6c0.1-1.1,0.2-2.9,0.4-5.1c0.2,2.2,0.3,4,0.4,5.1c0.1,1,0.1,1.9,0.2,2.7
		c0.1,1.6,0.3,3.5,0.1,3.9c0,0-0.2,0.1-0.7,0.1C413.7,88.1,413.5,88.1,413.5,88.1z"/>
	<path class="st0" d="M326.4,20.6c-0.6-0.4-1.3-0.5-1.9-0.2c-0.6,0.3-1,1-1,1.7l0.6,27.9l0,0c0.1,5.9-0.4,18.1-0.8,26.1
		c-0.1,2.1-0.2,3.9-0.2,5.2c0,1-0.1,1.8-0.1,2.6c-0.2,3.2-0.3,5.3,1,6.7c0.7,0.8,1.8,1.2,3.2,1.2c0.1,0,0.1,0,0.2,0l0,0
		c1.5,0,2.6-0.5,3.3-1.3c1.3-1.5,1.1-3.6,0.7-6.8c-0.1-0.8-0.2-1.7-0.3-2.6c-0.2-2-0.4-4.2-0.7-6.6c-0.3-2.8-0.6-5.8-0.9-8.8
		c0.8-5.4,3.3-23.9,3.5-30.9C333.3,25.9,326.7,20.8,326.4,20.6z M327.1,88.1c-0.4,0-0.5,0-0.6,0c-0.3-0.5-0.1-2.4,0-4
		c0.1-0.8,0.1-1.7,0.1-2.7c0.1-1.3,0.1-3,0.2-5.2c0-0.1,0-0.1,0-0.2c0.2,1.9,0.4,3.7,0.6,5.4c0.1,1,0.2,1.9,0.3,2.7
		c0.2,1.6,0.4,3.6,0.2,4c0,0-0.2,0.1-0.7,0.1L327.1,88.1C327.2,88.1,327.1,88.1,327.1,88.1z"/>
</g>
<g>
	<path class="st0" d="M86.8,28.8c-7.6-7.1-18.1-10.8-30.6-10.8c-10.9,0-21.5,2.7-28.4,7.3c-0.9-0.3-1.9-0.6-2.7-0.8
		c-0.8-0.2-2-0.6-2.5-0.8c-1.2-0.8-2.6-1.2-4-1.2c-0.9,0-1.8,0.2-2.7,0.5c-2.5,1-4.2,3.3-4.4,5.9c-0.4,3.7,0.8,7.4,2.3,10.2
		c-0.6,1.1-1.1,2.2-1.6,3.2h-3c-4,0-7.2,3.2-7.2,7.2V63c0,3.9,3.2,7.1,7.1,7.2l2.4,0c3.1,6.1,8.1,10.4,13,13.5v9.2
		c0,4,3.2,7.2,7.2,7.2h11.7c4,0,7.2-3.2,7.2-7.2v-0.1c1.9,0.2,3.7,0.3,5.6,0.3c1.1,0,2.2,0,3.3-0.1c0,3.9,3.2,7.1,7.2,7.1h11.7
		c4,0,7.2-3.2,7.2-7.2v-9.6c8-6.8,12.5-16.7,12.5-27.8C98,45,94,35.5,86.8,28.8z M78.4,79.7v13.1H66.6v-8.1
		c-3.2,0.7-6.7,1.1-10.4,1.1c-4.5,0-8.8-0.6-12.8-1.6v8.6H31.7V79.6C24,75.3,18.4,70.4,16.4,63L9.2,63V49.4h7.7
		c0,0,2.6-6.8,5.3-10.4c-1.1-1.4-4-5.7-3.6-9.5c1.4,1.2,6.3,1.9,10,3.6c0.8-0.6,1.8-1.1,2.6-1.7c5.5-3.8,14.7-6.4,25-6.4
		c22.4,0,34.6,13.6,34.6,30.4C90.8,65.4,86.5,74.2,78.4,79.7z"/>
	<path class="st0" d="M64.9,30.1c-9.2-2.2-14.2-1.1-17.8-0.3c-0.5,0.1-1,0.2-1.5,0.3c-1.2,0.2-1.9,1.3-1.7,2.5
		c0.2,1.2,1.3,1.9,2.5,1.7c0.5-0.1,1.1-0.2,1.6-0.3c3.4-0.7,7.6-1.7,15.9,0.3c0.2,0,0.3,0.1,0.5,0.1c1,0,1.9-0.7,2.1-1.6
		C66.8,31.5,66,30.4,64.9,30.1z"/>
	<path class="st0" d="M79.7,8.9c0-4.9-4-8.9-8.9-8.9s-8.9,4-8.9,8.9s4,8.9,8.9,8.9S79.7,13.9,79.7,8.9z M66.8,8.9
		c0-2.2,1.8-3.9,3.9-3.9s3.9,1.8,3.9,3.9s-1.8,3.9-3.9,3.9S66.8,11.1,66.8,8.9z"/>
</g>
<g>
	<path class="st0" d="M400-50.7c-7.4,0-13.3,6-13.3,13.3c0,7.4,6,13.3,13.3,13.3c7.4,0,13.3-6,13.3-13.3
		C413.3-44.7,407.3-50.7,400-50.7z M400-27.9c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5c5.2,0,9.5,4.3,9.5,9.5S405.2-27.9,400-27.9z"
		/>
	<path class="st0" d="M383-54.9c0,1.1,0.9,1.9,1.9,1.9h29.2c1.1,0,1.9-0.9,1.9-1.9s-0.9-1.9-1.9-1.9H385
		C383.9-56.8,383-55.9,383-54.9z"/>
	<path class="st0" d="M449.4-59.3c-0.4-1.3-1.5-2.2-2.8-2.4l-30.3-4.4l-13.5-27.5c-0.6-1.2-1.8-2-3.1-2c-1.3,0-2.6,0.8-3.1,2
		l-13.5,27.5l-30.3,4.4c-1.3,0.2-2.4,1.1-2.8,2.4c-0.4,1.3-0.1,2.7,0.9,3.6l21.9,21.4l-5.2,30.2c-0.2,1.3,0.3,2.6,1.4,3.4
		c0.6,0.4,1.3,0.7,2.1,0.7c0.6,0,1.1-0.1,1.6-0.4l27.1-14.2l27.1,14.2c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4l-5.2-30.2
		l21.9-21.4C449.4-56.6,449.8-58,449.4-59.3z M420.3-38.1c-0.8,0.8-1.2,2-1,3.1l4.3,25l-22.4-11.8c-0.5-0.3-1.1-0.4-1.6-0.4
		c-0.6,0-1.1,0.1-1.6,0.4L375.5-10l4.3-25c0.2-1.1-0.2-2.3-1-3.1l-18.2-17.7l25.1-3.6c1.1-0.2,2.1-0.9,2.6-1.9l11.2-22.7l11.2,22.7
		c0.5,1,1.5,1.8,2.6,1.9l25.1,3.6L420.3-38.1z"/>
</g>
<path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
	c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
	c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
	c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
	c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
	c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
	c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
	c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
	c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
	C-87.4,306.9-87.4,307.5-87.6,307.9z"/>
<path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
	c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
	 M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
	c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/>
<path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
	c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/>
<path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
	C-169.4,237.5-170.9,236.1-172.7,236.1z"/>
<path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
	H-14.5z"/>
<path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
	c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/>
<path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/>
<path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
	c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
	C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
	c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
	V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/>
<path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
	c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
	 M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/>
<g>
	<path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
		c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
		C-137.8,182.8-138.6,183.3-139.3,183.3z"/>
</g>
<g>
	<path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
		c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
		C-125.4,182.8-126.2,183.3-126.9,183.3z"/>
</g>
<path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
	c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/>
<path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
	c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
	C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
	c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/>
<path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
	"/>
<path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
	c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
	c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/>
<path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
	c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/>
<path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
	c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
	c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
	l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
	c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
	c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/>
<path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
	C-300.2,181.9-300.8,181.3-301.6,181.3z"/>
<path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
	c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
	c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/>
<path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
	c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/>
<path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
	c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
	c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
	L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
	c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
	"/>
<circle cx="-357.8" cy="168.5" r="14.5"/>
<rect x="-332.8" y="194.3" width="27.2" height="27.2"/>
<path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
	c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
	C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
	c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
	c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/>
</svg>
<span>Vos finances</span></a><a href="https://www.acadienouvelle.com/etc/sante-mieux-etre/" class="sante-mieux-etre"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="sante-mieux-etre" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="-12 -13 125 125" preserveAspectRatio="xMinYMin meet" style="enable-background:new 0 0 100 100;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
	.st1{fill:none;}
</style>
<g>
	<path class="st0" d="M304-12.2c1.3,0,2.4-0.6,3.2-1.5c3.5-4.2,34.2-41.6,34.2-61c0-20.7-16.8-37.5-37.5-37.5s-37.5,16.8-37.5,37.5
		c0,19.3,30.7,56.8,34.2,61C301.6-12.8,302.7-12.2,304-12.2z M304-103.8c16,0,29,13,29,29c0,12.4-18.7,38.5-29,51.6
		c-10.4-13.1-29-39.2-29-51.6C275-90.8,288-103.8,304-103.8z"/>
	<path class="st0" d="M322.7-76.5c0-10.5-8.5-19-19-19c-10.5,0-19,8.5-19,19s8.5,19,19,19C314.2-57.5,322.7-66,322.7-76.5z
		 M303.7-61.7c-8.1,0-14.8-6.6-14.8-14.8c0-8.1,6.6-14.8,14.8-14.8c8.1,0,14.8,6.6,14.8,14.8C318.5-68.4,311.9-61.7,303.7-61.7z"/>
</g>
<g>
	<circle class="st0" cx="509.5" cy="6.9" r="8.3"/>
	<path class="st0" d="M516.2-63.7c-1.7-1.7-3.8-2.5-6-2.5s-4.3,0.8-6,2.5l-41.5,41.5c-3.3,3.3-3.3,8.7,0,12l41.5,41.5
		c1.7,1.7,3.8,2.5,6,2.5s4.3-0.8,6-2.5l41.5-41.5c3.3-3.3,3.3-8.7,0-12L516.2-63.7z M510.2,25.4l-41.5-41.5l41.5-41.5l41.5,41.5
		L510.2,25.4z"/>
	<polygon class="st0" points="503.1,-9.7 516,-9.7 518.7,-40.8 500.3,-40.8 	"/>
</g>
<g>
	<path class="st0" d="M457.4,146.7h15.7c1.8,0,3.2-1.5,3.2-3.2c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4
		c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2c0,4.7,2.9,8.7,7,10.4c-9.1,1.4-14.7,7.6-14.7,16.9c0,1.8,1.5,3.2,3.2,3.2H457.4z
		 M457.4,111.5c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7s-4.7-2.1-4.7-4.7C452.7,113.6,454.8,111.5,457.4,111.5z M457.4,132.8
		c4.9,0,10.6,1.4,12.1,7.5h-12.1h-12.1C446.8,134.2,452.5,132.8,457.4,132.8z"/>
	<path class="st0" d="M515.4,126.6c-9.1,1.4-14.7,7.6-14.7,16.9c0,1.8,1.5,3.2,3.2,3.2h15.7h15.7c1.8,0,3.2-1.5,3.2-3.2
		c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4c0-6.2-5-11.2-11.2-11.2c-6.2,0-11.2,5-11.2,11.2
		C508.4,120.9,511.3,124.9,515.4,126.6z M531.7,140.2h-12.1h-12.1c1.5-6.1,7.2-7.5,12.1-7.5C524.5,132.8,530.2,134.2,531.7,140.2z
		 M519.6,111.5c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7c-2.6,0-4.7-2.1-4.7-4.7C514.9,113.6,517,111.5,519.6,111.5z"/>
	<path class="st0" d="M473.1,91.4h15.7h15.7c1.8,0,3.2-1.5,3.2-3.2c0-9.3-5.5-15.4-14.7-16.9c4.1-1.7,7-5.7,7-10.4
		c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2c0,4.7,2.9,8.7,7,10.4c-9.1,1.4-14.7,7.6-14.7,16.9C469.8,89.9,471.3,91.4,473.1,91.4z
		 M488.7,56.2c2.6,0,4.7,2.1,4.7,4.7c0,2.6-2.1,4.7-4.7,4.7s-4.7-2.1-4.7-4.7C484,58.3,486.1,56.2,488.7,56.2z M488.7,77.4
		c4.9,0,10.6,1.4,12.1,7.5h-12.1h-12.1C478.1,78.8,483.8,77.4,488.7,77.4z"/>
	<path class="st0" d="M505.3,116.8c0.9-0.8,1-2.1,0.3-3L489.9,95c-0.4-0.5-1-0.8-1.7-0.8c0,0,0,0,0,0c-0.7,0-1.3,0.3-1.7,0.8
		l-14.7,18.7c-0.7,0.9-0.6,2.3,0.4,3c0.4,0.3,0.9,0.5,1.3,0.5c0.6,0,1.3-0.3,1.7-0.8l13-16.6l14,16.7
		C503,117.4,504.4,117.6,505.3,116.8z"/>
</g>
<g>
	<path class="st0" d="M578.9-106.8c8.8,0,15.9-7.1,15.9-15.9s-7.1-15.9-15.9-15.9s-15.9,7.1-15.9,15.9S570.1-106.8,578.9-106.8z
		 M578.9-131.3c4.7,0,8.6,3.9,8.6,8.6s-3.9,8.6-8.6,8.6c-4.7,0-8.6-3.9-8.6-8.6S574.1-131.3,578.9-131.3z"/>
	<path class="st0" d="M557.8-149.6c-7.6,6-12.3,15-12.9,24.6c-0.7,11,4,21.1,11.7,27.8v14.9l21.3,6.6l21.1-6.3v-13.6
		c0.8-0.6,1.6-1.2,2.3-1.9c6.8-6,10.9-14.3,11.4-23.4c0.7-11-4-21.7-12.6-28.6c-2-1.7-5-1.3-6.7,0.7c-1.7,2-1.3,5,0.7,6.7
		c6.2,5,9.6,12.7,9.1,20.6c-0.4,6.5-3.3,12.5-8.2,16.9c-4.9,4.3-11.2,6.5-17.7,6.1c-13.5-0.8-23.8-12.5-22.9-26
		c0.4-7,3.8-13.4,9.3-17.8c2.1-1.6,2.4-4.6,0.8-6.7C562.9-150.9,559.9-151.3,557.8-149.6z"/>
	<path class="st0" d="M610.6-76.7c-0.8,0-1.6,0.1-2.3,0.3l-9.2,2.7l-12.9,3.8l-8.2,2.4l-7.8-2.4L556.6-74l-7.5-2.3
		c-0.8-0.3-1.6-0.4-2.5-0.4c-3.5,0-6.7,2.3-7.8,5.8c-1.3,4.3,1.1,8.9,5.4,10.2l31.2,9.7c0.8,0.2,1.6,0.4,2.4,0.4
		c0.8,0,1.6-0.1,2.3-0.3l32.7-9.7c4.3-1.3,6.8-5.8,5.5-10.2C617.4-74.4,614.1-76.7,610.6-76.7z"/>
</g>
<g>
	<path class="st0" d="M75.4,7.5C66.7,5.9,56.3,8.6,50,17.3C43.7,8.6,33.3,6,24.6,7.5C12.7,9.5,0,19.9,0,37.9
		c0,31.2,46.3,53.7,48.3,54.7c0.5,0.3,1.1,0.4,1.7,0.4s1.2-0.1,1.7-0.4c2-0.9,48.3-23.5,48.3-54.7C100,19.9,87.3,9.5,75.4,7.5z
		 M50,84.4C43.5,81,20.4,68,11.5,51h8.4c0.8,0,1.6-0.5,2-1.2l6.1-12.2l11.3,26.3c0.3,0.8,1.1,1.3,2,1.3c0,0,0,0,0.1,0
		c0.9,0,1.7-0.6,2-1.5l5.9-16.9l2.6,5.6c0.4,0.8,1.1,1.3,2,1.3h13.5c0.8,2.2,2.9,3.8,5.4,3.8c3.2,0,5.7-2.6,5.7-5.7
		c0-3.2-2.6-5.7-5.7-5.7c-2.3,0-4.2,1.3-5.2,3.3H55.2l-4.3-9.1c-0.4-0.8-1.2-1.3-2.1-1.2c-0.9,0-1.7,0.6-2,1.5L41,57L30.1,31.5
		c-0.3-0.8-1.1-1.3-1.9-1.3c-0.9,0-1.6,0.4-2,1.2l-7.6,15.2H9.6c-1-2.8-1.6-5.8-1.6-8.8c0-13.4,9-21,17.9-22.5
		c1.1-0.2,2.2-0.3,3.4-0.3c6.4,0,13.7,3.1,16.9,12.1c0.6,1.6,2.1,2.7,3.8,2.7s3.2-1.1,3.8-2.7c3.8-10.6,13.3-13,20.3-11.8
		C83,16.9,92,24.5,92,37.9C92,61,58.1,80.2,50,84.4z"/>
</g>
<g>
	<path class="st0" d="M370.3,20.8c-20.1,0-36.4,16.3-36.4,36.4s16.3,36.4,36.4,36.4c20.1,0,36.4-16.3,36.4-36.4
		S390.4,20.8,370.3,20.8z M370.3,86.3c-16.1,0-29.2-13.1-29.2-29.1S354.2,28,370.3,28c16.1,0,29.1,13.1,29.1,29.1
		S386.4,86.3,370.3,86.3z"/>
	<path class="st0" d="M370.3,32.7c-13.4,0-24.2,10.9-24.2,24.2s10.9,24.2,24.2,24.2c13.4,0,24.2-10.9,24.2-24.2
		S383.6,32.7,370.3,32.7z M370.3,77.5c-11.4,0-20.6-9.2-20.6-20.6s9.2-20.6,20.6-20.6c11.4,0,20.6,9.2,20.6,20.6
		S381.6,77.5,370.3,77.5z"/>
	<path class="st0" d="M422.6,23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,1,0,2.1,0.1,3.2c0.1,3.7,0.2,8.3-0.6,11.6
		c-0.8,0.1-1.7,0-2.5-0.2V23.7c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8V38c-0.7,0.4-1.6,0.5-2.4,0.4c-0.8-3.3-0.7-7.9-0.6-11.5
		c0-1.2,0.1-2.2,0.1-3.2c0-1-0.8-1.8-1.8-1.8c-1,0-1.8,0.8-1.8,1.8c0,0.9,0,2-0.1,3.1c-0.2,6.2-0.4,14,3.3,17.7
		c0.9,0.9,2,1.5,3.3,1.8c-0.1,5.8-1,19-1.7,27.9c-0.2,3.1-0.4,5.6-0.5,7c-0.1,0.9-0.1,1.8-0.2,2.6c-0.3,3.1-0.4,5.2,0.9,6.7
		c0.8,0.8,1.8,1.2,3.3,1.2s2.6-0.4,3.3-1.2c1.3-1.4,1.2-3.5,0.9-6.7c-0.1-0.8-0.1-1.6-0.2-2.6c-0.1-1.5-0.3-4-0.5-7
		c-0.6-8.9-1.6-22.1-1.7-27.9c1.3-0.3,2.5-0.9,3.4-1.9c3.6-3.7,3.4-11.5,3.3-17.7C422.6,25.7,422.6,24.6,422.6,23.7z M413.5,88.1
		c-0.2-0.5-0.1-2.4,0.1-3.9c0.1-0.8,0.1-1.7,0.2-2.6c0.1-1.1,0.2-2.9,0.4-5.1c0.2,2.2,0.3,4,0.4,5.1c0.1,1,0.1,1.9,0.2,2.7
		c0.1,1.6,0.3,3.5,0.1,3.9c0,0-0.2,0.1-0.7,0.1C413.7,88.1,413.5,88.1,413.5,88.1z"/>
	<path class="st0" d="M326.4,20.6c-0.6-0.4-1.3-0.5-1.9-0.2c-0.6,0.3-1,1-1,1.7l0.6,27.9l0,0c0.1,5.9-0.4,18.1-0.8,26.1
		c-0.1,2.1-0.2,3.9-0.2,5.2c0,1-0.1,1.8-0.1,2.6c-0.2,3.2-0.3,5.3,1,6.7c0.7,0.8,1.8,1.2,3.2,1.2c0.1,0,0.1,0,0.2,0l0,0
		c1.5,0,2.6-0.5,3.3-1.3c1.3-1.5,1.1-3.6,0.7-6.8c-0.1-0.8-0.2-1.7-0.3-2.6c-0.2-2-0.4-4.2-0.7-6.6c-0.3-2.8-0.6-5.8-0.9-8.8
		c0.8-5.4,3.3-23.9,3.5-30.9C333.3,25.9,326.7,20.8,326.4,20.6z M327.1,88.1c-0.4,0-0.5,0-0.6,0c-0.3-0.5-0.1-2.4,0-4
		c0.1-0.8,0.1-1.7,0.1-2.7c0.1-1.3,0.1-3,0.2-5.2c0-0.1,0-0.1,0-0.2c0.2,1.9,0.4,3.7,0.6,5.4c0.1,1,0.2,1.9,0.3,2.7
		c0.2,1.6,0.4,3.6,0.2,4c0,0-0.2,0.1-0.7,0.1L327.1,88.1C327.2,88.1,327.1,88.1,327.1,88.1z"/>
</g>
<g>
	<path class="st0" d="M623.3,28.5c-7.6-7.1-18.1-10.8-30.6-10.8c-10.9,0-21.5,2.7-28.4,7.3c-0.9-0.3-1.9-0.6-2.7-0.8
		c-0.8-0.2-2-0.6-2.5-0.8c-1.2-0.8-2.6-1.2-4-1.2c-0.9,0-1.8,0.2-2.7,0.5c-2.5,1-4.2,3.3-4.4,5.9c-0.4,3.7,0.8,7.4,2.3,10.2
		c-0.6,1.1-1.1,2.2-1.6,3.2h-3c-4,0-7.2,3.2-7.2,7.2v13.5c0,3.9,3.2,7.1,7.1,7.2l2.4,0c3.1,6.1,8.1,10.4,13,13.5v9.2
		c0,4,3.2,7.2,7.2,7.2h11.7c4,0,7.2-3.2,7.2-7.2v-0.1c1.9,0.2,3.7,0.3,5.6,0.3c1.1,0,2.2,0,3.3-0.1c0,3.9,3.2,7.1,7.2,7.1h11.7
		c4,0,7.2-3.2,7.2-7.2V83c8-6.8,12.5-16.7,12.5-27.8C634.5,44.7,630.5,35.3,623.3,28.5z M614.8,79.4v13.1h-11.7v-8.1
		c-3.2,0.7-6.7,1.1-10.4,1.1c-4.5,0-8.8-0.6-12.8-1.6v8.6h-11.7V79.4c-7.7-4.4-13.2-9.3-15.3-16.6l-7.2-0.1V49.1h7.7
		c0,0,2.6-6.8,5.3-10.4c-1.1-1.4-4-5.7-3.6-9.5c1.4,1.2,6.3,1.9,10,3.6c0.8-0.6,1.8-1.1,2.6-1.7c5.5-3.8,14.7-6.4,25-6.4
		c22.4,0,34.6,13.6,34.6,30.4C627.3,65.1,623,73.9,614.8,79.4z"/>
	<path class="st0" d="M601.4,29.8c-9.2-2.2-14.2-1.1-17.8-0.3c-0.5,0.1-1,0.2-1.5,0.3c-1.2,0.2-1.9,1.3-1.7,2.5
		c0.2,1.2,1.3,1.9,2.5,1.7c0.5-0.1,1.1-0.2,1.6-0.3c3.4-0.7,7.6-1.7,15.9,0.3c0.2,0,0.3,0.1,0.5,0.1c1,0,1.9-0.7,2.1-1.6
		C603.2,31.3,602.5,30.1,601.4,29.8z"/>
	<path class="st0" d="M616.2,8.7c0-4.9-4-8.9-8.9-8.9c-4.9,0-8.9,4-8.9,8.9s4,8.9,8.9,8.9C612.1,17.6,616.2,13.6,616.2,8.7z
		 M603.3,8.7c0-2.2,1.8-3.9,3.9-3.9s3.9,1.8,3.9,3.9s-1.8,3.9-3.9,3.9S603.3,10.8,603.3,8.7z"/>
</g>
<g>
	<path class="st0" d="M400-50.7c-7.4,0-13.3,6-13.3,13.3c0,7.4,6,13.3,13.3,13.3c7.4,0,13.3-6,13.3-13.3
		C413.3-44.7,407.3-50.7,400-50.7z M400-27.9c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5c5.2,0,9.5,4.3,9.5,9.5S405.2-27.9,400-27.9z"
		/>
	<path class="st0" d="M383-54.9c0,1.1,0.9,1.9,1.9,1.9h29.2c1.1,0,1.9-0.9,1.9-1.9s-0.9-1.9-1.9-1.9H385
		C383.9-56.8,383-55.9,383-54.9z"/>
	<path class="st0" d="M449.4-59.3c-0.4-1.3-1.5-2.2-2.8-2.4l-30.3-4.4l-13.5-27.5c-0.6-1.2-1.8-2-3.1-2c-1.3,0-2.6,0.8-3.1,2
		l-13.5,27.5l-30.3,4.4c-1.3,0.2-2.4,1.1-2.8,2.4c-0.4,1.3-0.1,2.7,0.9,3.6l21.9,21.4l-5.2,30.2c-0.2,1.3,0.3,2.6,1.4,3.4
		c0.6,0.4,1.3,0.7,2.1,0.7c0.6,0,1.1-0.1,1.6-0.4l27.1-14.2l27.1,14.2c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4l-5.2-30.2
		l21.9-21.4C449.4-56.6,449.8-58,449.4-59.3z M420.3-38.1c-0.8,0.8-1.2,2-1,3.1l4.3,25l-22.4-11.8c-0.5-0.3-1.1-0.4-1.6-0.4
		c-0.6,0-1.1,0.1-1.6,0.4L375.5-10l4.3-25c0.2-1.1-0.2-2.3-1-3.1l-18.2-17.7l25.1-3.6c1.1-0.2,2.1-0.9,2.6-1.9l11.2-22.7l11.2,22.7
		c0.5,1,1.5,1.8,2.6,1.9l25.1,3.6L420.3-38.1z"/>
</g>
<path d="M-59,281.2c-5.3-5.9-9.1-5.4-9.1-5.4s-7.6,3.4-15.7,7.2l-1.7-2.4c1.4-1.5,2.2-3.5,2.2-5.6c0-4.5-3.7-8.2-8.2-8.2
	c-1.2,0-2.4,0.3-3.4,0.7l-18.9-26.4c-0.5-0.7-1.5-0.9-2.2-0.4c-0.7,0.5-0.9,1.5-0.4,2.2l18.9,26.4c-1.4,1.5-2.2,3.5-2.2,5.6
	c0,4.5,3.7,8.2,8.2,8.2c1.2,0,2.4-0.3,3.4-0.7l1.4,2c-5.9,2.9-11.5,5.9-14.2,7.9l0,0c-3.2,2.2-5.4,5.9-5.4,10
	c0,6.7,5.4,12.1,12.1,12.1c2.8,0,5.5-1,7.5-2.6c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0.1-0.1,0.1-0.1c4.4-3.6,8.5-6.8,12.2-9.7l4.4,6.2
	c0.3,0.4,0.8,0.7,1.3,0.7c0.3,0,0.6-0.1,0.9-0.3c0.7-0.5,0.9-1.5,0.4-2.2l-4.5-6.3C-60.6,291.7-54.2,286.4-59,281.2z M-87.6,307.9
	c-1.6,2.3-4.2,3.5-6.8,3.5c-1.7,0-3.4-0.5-4.9-1.6c-3.7-2.7-4.4-7.3-1.8-11c2.6-3.6,7.3-4.4,10.9-1.8c1.8,1.3,2.4,3.8,1.5,6.3
	c-0.7,2.1-2.5,4.2-5.6,4.1c-3.2-0.1-4.6-2.4-4.5-4.4c0-1.9,1.2-3.3,2.8-3.3c0,0,0,0,0,0c0.5,0,0.9,0.4,0.9,0.9
	c0,0.5-0.4,0.9-0.9,0.9h0h0c-0.6,0-1,0.8-1,1.6c0,1.2,0.7,2.5,2.8,2.6c2.1,0,3.4-1.4,3.9-2.9c0.6-1.7,0.2-3.5-0.9-4.3
	c-2.8-2-6.4-1.5-8.4,1.4c-2.1,2.9-1.5,6.4,1.4,8.5c2.9,2.1,7.1,1.5,9.2-1.5c0.3-0.4,0.9-0.5,1.3-0.2
	C-87.4,306.9-87.4,307.5-87.6,307.9z"/>
<path d="M-147.7,259.4h-1.4h-24.3h-4.5h-24.5h-1.2c0,9.8,3.7,18.5,15,22.1h-0.1c2.8,2.1,8.9,20.6,4.8,25.1c-4.2,4.4,1.1,3.4,8.3,3.4
	c0,0,0,0,0.1,0c0,0,0,0,0.1,0c7.2,0,12.5,1,8.3-3.4c-4.2-4.4,2-23,4.8-25.1h-0.3C-151.4,277.8-147.7,269.2-147.7,259.4z
	 M-163.5,278.2c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6-0.6-1.8-1.5c-0.2-0.9,0.2-1.7,1-2.1c0.1-0.1,0.3-0.1,0.5-0.2c5.1-1.2,7.3-4.9,8-6.5
	c0.4-0.9,1.6-1.4,2.5-0.9c0.9,0.4,1.4,1.6,0.9,2.5c-0.3,0.7-0.8,1.6-1.6,2.7C-156.1,274.5-158.9,277.2-163.5,278.2z"/>
<path d="M-163.3,246.8c-0.2,0-0.5,0-0.7,0c-1.1-2.3-2.8-4.3-4.9-5.6c-0.7,1.4-2.1,2.3-3.8,2.3c-2.3,0-4.2-1.9-4.2-4.2
	c-4.7,0.4-8.6,3.4-10.5,7.5c-0.3,0-0.6,0-0.9,0c-6.5,0-11.8,4.8-12.7,11h23.1h4.3h22.9C-151.5,251.6-156.8,246.8-163.3,246.8z"/>
<path d="M-172.7,236.1c-1.8,0-3.2,1.5-3.2,3.2c0,0,0,0,0,0c0,1.8,1.5,3.2,3.2,3.2c1.3,0,2.3-0.7,2.9-1.8c0.2-0.4,0.4-0.9,0.4-1.4
	C-169.4,237.5-170.9,236.1-172.7,236.1z"/>
<path d="M-14.5,247.6c0-6.4-5.2-11.6-11.6-11.6s-11.6,5.2-11.6,11.6c0,6.4,5.2,11.6,11.6,11.6c0.6,0,1.2-0.1,1.8-0.1l-1.8-11.4
	H-14.5z"/>
<path d="M16.1,250.1l-24.8,55.7l-3.9-1.8l24.1-54H5.6h-7.3H-9h-3h-11.6l1.8,11.4l7,45.2c0.3,1.9,2,3.3,3.9,3.3h9.2h9.2
	c1.9,0,3.6-1.4,3.9-3.3l8.8-56.6H16.1z"/>
<path d="M31.8,251.9l2.2-3.7l-15.1-9c-0.5-0.3-1.2-0.4-1.8-0.2c-0.6,0.2-1.1,0.6-1.3,1.2l-4.4,9.9h4.7l2.7-6L31.8,251.9z"/>
<path d="M155.3,240.1c-1.2,0-2.4,0.1-3.5,0.4c-2.6-6.2-8.8-10.6-16-10.6c-7.2,0-13.4,4.4-16,10.6c-1.2-0.3-2.4-0.4-3.7-0.4
	c-9.6,0-17.4,7.8-17.4,17.4c0,9.5,7.6,17.1,17,17.4v25.8h20.1h0.1H156v-25.8c9.3-0.3,16.7-8,16.7-17.3
	C172.7,247.9,164.9,240.1,155.3,240.1z M127.1,297.4c0,0.8-0.6,1.4-1.4,1.4c-0.8,0-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4
	c0.8,0,1.4,0.6,1.4,1.4V297.4z M137.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-25.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4
	V297.4z M147.2,297.4c0,0.8-0.6,1.4-1.4,1.4s-1.4-0.6-1.4-1.4v-16.6c0-0.8,0.6-1.4,1.4-1.4s1.4,0.6,1.4,1.4V297.4z"/>
<path d="M-349,196.6c-0.5,0-1.1,0.1-1.6,0.2c-1.2-2.8-4-4.7-7.2-4.7c-3.2,0-6,2-7.2,4.8c-0.5-0.1-1.1-0.2-1.7-0.2
	c-4.3,0-7.8,3.5-7.8,7.8c0,4.2,3.4,7.7,7.6,7.8v11.6h9h0.1h9v-11.6c4.2-0.1,7.5-3.6,7.5-7.8C-341.2,200.1-344.7,196.6-349,196.6z
	 M-361.7,222.3c0,0.3-0.3,0.6-0.6,0.6s-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6V222.3z M-357.1,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-11.5c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z M-352.7,222.3
	c0,0.3-0.3,0.6-0.6,0.6c-0.3,0-0.6-0.3-0.6-0.6v-7.4c0-0.3,0.3-0.6,0.6-0.6c0.3,0,0.6,0.3,0.6,0.6V222.3z"/>
<g>
	<path d="M-139.3,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.3-5.3,0-9.5-2.6-14.3c-2.9-5.5-6.3-11.8-1.7-19.7
		c0.6-1,1.8-1.3,2.7-0.7c1,0.6,1.3,1.8,0.7,2.7c-3.5,6-1.1,10.6,1.7,15.8c2.7,5,5.7,10.7,2.7,17.8
		C-137.8,182.8-138.6,183.3-139.3,183.3z"/>
</g>
<g>
	<path d="M-126.9,183.3c-0.3,0-0.5-0.1-0.8-0.2c-1-0.4-1.5-1.6-1.1-2.6c2.5-5.9,0.1-10.2-2.2-14.3c-2.2-3.9-4.7-8.4-1.1-13.2
		c0.7-0.9,1.9-1.1,2.8-0.4c0.9,0.7,1.1,1.9,0.4,2.8c-1.9,2.6-0.9,4.8,1.4,8.8c2.5,4.5,5.6,10.1,2.4,17.8
		C-125.4,182.8-126.2,183.3-126.9,183.3z"/>
</g>
<path class="st1" d="M-105.5,196.1c-1.3-0.6-2.7,0-3.3,1.2c-1,2.1-3.9,7-10.6,8.6c-1.3,0.3-2.2,1.7-1.9,3c0.3,1.2,1.3,1.9,2.4,1.9
	c0.2,0,0.4,0,0.6-0.1c8.9-2.1,12.8-8.7,14-11.4C-103.7,198.1-104.3,196.6-105.5,196.1z"/>
<path d="M-131.4,185.8h-6h-34c0,17,8.5,31.5,36.8,31.5c28.7,0,37.2-14.5,37.2-31.5H-131.4z M-104.3,199.4c-1.3,2.7-5.2,9.3-14,11.4
	c-0.2,0-0.4,0.1-0.6,0.1c-1.1,0-2.2-0.8-2.4-1.9c-0.3-1.3,0.5-2.7,1.9-3c6.7-1.6,9.7-6.5,10.6-8.6c0.6-1.3,2.1-1.8,3.3-1.2
	C-104.3,196.6-103.7,198.1-104.3,199.4z M-103.4,194.3c-1.7,0-3.1-1.4-3.1-3.1c0,0,0,0,0,0c0-1.7,1.4-3.1,3.1-3.1s3.1,1.4,3.1,3.1
	c0,0.5-0.1,1-0.3,1.4C-101.2,193.6-102.2,194.3-103.4,194.3z"/>
<path d="M7.8,212.2h-68.5c-1.5,0-2.8,1.3-2.8,2.9c0,1.6,1.2,2.9,2.8,2.9H7.8c1.5,0,2.8-1.3,2.8-2.9C10.6,213.5,9.3,212.2,7.8,212.2z
	"/>
<path d="M7.7,185.1c-0.4-0.8-1.2-1.7-2.3-1.7c-0.4,0-0.8,0.1-1.2,0.3c-1.2,0.6-0.4,1-3.1,2.4c-2.3,1.1-7.3,1.9-11.7,2.3
	c-0.8,0.1-1.5,0.1-2.2,0.2c-12.9,0.7-17.4,7.3-14.6,13.3c1.3,2.7,3.7,4.4,6.8,4.4c3.6,0,8-2.2,12.7-7.3c1.1-1.3,2.5-2.6,3.9-4
	c2.5-2.3,5.1-4.5,6.8-5.3c1.4-0.6,2.1-0.7,2.5-0.7c0.1,0,0.3,0,0.4,0c0.3,0,0.5,0,0.9-0.2C8.4,187.9,8.2,186.1,7.7,185.1z"/>
<path d="M-27.7,192.5l-24.6,14.6c3.8,3.7,12.1,3.3,22.4,3.3c14.3,0,27.1,0.9,27.1-9.8c0-1.4-0.2-2.7-0.6-4c-1.1,1.1-2.3,2.3-3.3,3.4
	c-5.9,6.5-10.9,7.8-14,7.8c-3.7,0-6.8-2-8.4-5.4c-1.4-2.9-1.3-6,0.3-8.7C-28.4,193.4-28.1,192.9-27.7,192.5z"/>
<path d="M-51.2,205l42.1-25.1l14.5-8.6c-7.1-11.3-16.6-16.2-28.2-14.4h0c-4.4,0.7-9.2,2.3-14.3,4.9l-1.3,0.7l-0.2-1.4
	c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.1-0.1-0.2-0.2-0.3l-0.1-0.2c-1.4-1.8-3.9-2.3-5.9-1.2
	c-2,1.2-2.7,3.7-1.8,5.8l0.1,0.2c0,0.1,0.1,0.1,0.1,0.2l0.1,0.1c0,0,0.1,0.1,0.2,0.2l0.1,0.2c0.2,0.3,0.5,0.6,0.8,0.8l1.1,0.9
	l-1.2,0.8c-16.9,11.8-20.9,25.8-11.8,41.9L-51.2,205z M-59.2,194.9c-0.3-3.1-0.4-10.9,6.4-17.3c0.1-0.1,0.3-0.3,0.5-0.4
	c0.3-0.2,0.6-0.3,0.9-0.3c0.8-0.1,1.6,0.1,2.2,0.8c1,1,0.9,2.6-0.1,3.6c-5.1,4.9-5.1,10.8-4.8,13.1c0.1,1.4-0.8,2.6-2.2,2.8l0,0h0
	c0,0-0.1,0-0.1,0C-57.8,197.3-59.1,196.3-59.2,194.9z"/>
<path d="M-301.6,181.3h-35.2c-0.8,0-1.4,0.7-1.4,1.5c0,0.8,0.6,1.5,1.4,1.5h35.2c0.8,0,1.4-0.7,1.4-1.5
	C-300.2,181.9-300.8,181.3-301.6,181.3z"/>
<path d="M-301.6,167.4c-0.2-0.4-0.6-0.9-1.2-0.9c-0.2,0-0.4,0-0.6,0.1c-0.6,0.3-0.2,0.5-1.6,1.2c-1.2,0.6-3.8,1-6,1.2
	c-0.4,0-0.8,0.1-1.1,0.1c-6.6,0.4-8.9,3.8-7.5,6.8c0.7,1.4,1.9,2.2,3.5,2.2c1.8,0,4.1-1.1,6.5-3.7c0.6-0.6,1.3-1.4,2-2
	c1.3-1.2,2.6-2.3,3.5-2.7c0.7-0.3,1.1-0.4,1.3-0.4c0.1,0,0.1,0,0.2,0c0.1,0,0.3,0,0.5-0.1C-301.3,168.8-301.4,167.9-301.6,167.4z"/>
<path d="M-319.8,171.2l-12.6,7.5c2,1.9,6.2,1.7,11.5,1.7c7.3,0,13.9,0.5,13.9-5c0-0.7-0.1-1.4-0.3-2c-0.6,0.6-1.2,1.2-1.7,1.7
	c-3,3.3-5.6,4-7.2,4c-1.9,0-3.5-1-4.3-2.8c-0.7-1.5-0.7-3.1,0.2-4.5C-320.2,171.6-320,171.4-319.8,171.2z"/>
<path d="M-331.9,177.6l21.6-12.9l7.4-4.4c-3.6-5.8-8.5-8.3-14.5-7.4h0c-2.3,0.3-4.7,1.2-7.3,2.5l-0.7,0.3l-0.1-0.7
	c0-0.2-0.1-0.4-0.2-0.5c0-0.1-0.1-0.2-0.1-0.2c0-0.1-0.1-0.1-0.1-0.1l-0.1-0.1c-0.7-0.9-2-1.2-3-0.6c-1,0.6-1.4,1.9-0.9,3l0,0.1
	c0,0,0,0.1,0.1,0.1l0,0.1c0,0,0.1,0.1,0.1,0.1l0.1,0.1c0.1,0.2,0.3,0.3,0.4,0.4l0.6,0.5l-0.6,0.4c-8.7,6-10.7,13.3-6.1,21.5
	L-331.9,177.6z M-336,172.4c-0.2-1.6-0.2-5.6,3.3-8.9c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.1,0.8,0.1,1.1,0.4
	c0.5,0.5,0.5,1.4,0,1.9c-2.6,2.5-2.6,5.6-2.5,6.7c0.1,0.7-0.4,1.3-1.1,1.4l0,0h0c0,0,0,0-0.1,0C-335.3,173.6-335.9,173.1-336,172.4z
	"/>
<circle cx="-357.8" cy="168.5" r="14.5"/>
<rect x="-332.8" y="194.3" width="27.2" height="27.2"/>
<path d="M293.7,214.8c-1.3,0-2.6,0.1-3.9,0.4c-2.9-6.8-9.7-11.6-17.6-11.6c-7.9,0-14.7,4.8-17.6,11.7c-1.3-0.3-2.7-0.5-4.1-0.5
	c-10.6,0-19.1,8.6-19.1,19.1c0,10.4,8.3,18.9,18.7,19.1v28.4h22.1h0.1h22.1V253c10.2-0.4,18.4-8.8,18.4-19.1
	C312.8,223.4,304.2,214.8,293.7,214.8z M284.6,263.5h-9.5v10.8c0,1.6-1.2,2.8-2.9,2.8c-1.6,0-2.8-1.2-2.8-2.8v-10.8h-9.5
	c-1.4,0-2.5-1.1-2.5-2.7c0-1.4,1.1-2.5,2.5-2.5h9.5v-10.3c0-1.5,1.2-2.7,2.9-2.7c1.5,0,2.7,1.2,2.7,2.7v10.3h9.5
	c1.4,0,2.5,1.1,2.5,2.5C287.1,262.4,286,263.5,284.6,263.5z"/>
</svg>
<span>Votre santé</span></a>        </div>
        <!-- Dummy Ad -->
                    <div class="hide-md column pub-columns col-4">
                <!-- AcadieNouvelle_ATF_Right_300x250 -->
                <div id='div-gpt-ad-1401990698033-0'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-0'); });
                    </script>
                </div>
            </div>
            <script type="text/javascript">document.getElementById("div-gpt-ad-1401990698033-0").parentNode.style.display = 'none';</script>
            </header><!-- .page-header -->
    </div>

<article id="post-461245" class="single-etc category-etc post-461245 post type-post status-publish format-standard has-post-thumbnail hentry category-sante-mieux-etre tag-etc" data-id="461245">
    <div class="container grid-xl">
		<div class="columns">
			<div class="column col-10 col-md-12 col-sm-12 single_page_cmn">
	            <header class="entry-header">
                    <div class="show-for-large-up"><p id="breadcrumbs"><span><span><a href="https://www.acadienouvelle.com/">Accueil</a> <span class="breaker"></span> <span><a href="https://www.acadienouvelle.com/etc/">Et cetera</a> <span class="breaker"></span> <span><a href="https://www.acadienouvelle.com/etc/sante-mieux-etre/">Votre santé</a> <span class="breaker"></span> <span class="breadcrumb_last" aria-current="page">Santé Canada approuve le vaccin sans ARN messager de Novavax contre la COVID-19</span></span></span></span></span></p></div>
                    <h1 class="entry-title">Santé Canada approuve le vaccin sans ARN messager de Novavax contre la COVID-19</h1>	            </header><!-- .entry-header -->

                <div class="entry-feature">
					
			<div class="post-thumbnail">
				<img width="2560" height="1632" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201632'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-scaled.jpg 2560w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-300x191.jpg 300w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-1024x653.jpg 1024w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-768x490.jpg 768w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-1536x979.jpg 1536w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-2048x1306.jpg 2048w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-attachment-id="461169" data-permalink="https://www.acadienouvelle.com/actualites/2022/02/16/vaccination-obligatoire-de-la-fonction-publique-le-n-b-reevalue-sa-politique/attachment/covid-que-20210315-3/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-scaled.jpg" data-orig-size="2560,1632" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;The Canadian Press&quot;,&quot;camera&quot;:&quot;ILCE-9M2&quot;,&quot;caption&quot;:&quot;A syringe is prepared with COVID-19 vaccine at a vaccination clinic in Montreal, on Monday, March 15, 2021. THE CANADIAN PRESS\/Paul Chiasson&quot;,&quot;created_timestamp&quot;:&quot;1615795973&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;139&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;COVID Que 20210315&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COVID Que 20210315" data-image-description="" data-image-caption="&lt;p&gt;Depuis l’automne, le gouvernement oblige ses employés à présenter une preuve de vaccination à moins d’avoir une exemption valide. &#8211; Archives&lt;/p&gt;
" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-300x191.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-1024x653.jpg" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-scaled.jpg" /><noscript><img width="2560" height="1632" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-scaled.jpg 2560w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-300x191.jpg 300w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-1024x653.jpg 1024w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-768x490.jpg 768w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-1536x979.jpg 1536w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-2048x1306.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" data-attachment-id="461169" data-permalink="https://www.acadienouvelle.com/actualites/2022/02/16/vaccination-obligatoire-de-la-fonction-publique-le-n-b-reevalue-sa-politique/attachment/covid-que-20210315-3/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-scaled.jpg" data-orig-size="2560,1632" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;The Canadian Press&quot;,&quot;camera&quot;:&quot;ILCE-9M2&quot;,&quot;caption&quot;:&quot;A syringe is prepared with COVID-19 vaccine at a vaccination clinic in Montreal, on Monday, March 15, 2021. THE CANADIAN PRESS\/Paul Chiasson&quot;,&quot;created_timestamp&quot;:&quot;1615795973&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;139&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;COVID Que 20210315&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COVID Que 20210315" data-image-description="" data-image-caption="&lt;p&gt;Depuis l’automne, le gouvernement oblige ses employés à présenter une preuve de vaccination à moins d’avoir une exemption valide. &#8211; Archives&lt;/p&gt;
" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-300x191.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2022/02/05_PC_Vaccin-1024x653.jpg" /></noscript>			</div><!-- .post-thumbnail -->

						</div>

                <div class="by_and_social_share_main top_post_content_share">
                    <div class="entry-meta">
                        <span class="byline"> Par <span class="author vcard"><a class="url fn n" href="https://www.acadienouvelle.com/auteur/presse-canadienne/">La Presse Canadienne</a></span></span><span class="posted-on"><a href="https://www.acadienouvelle.com/etc/sante-mieux-etre/2022/02/18/sante-canada-approuve-le-vaccin-de-novavax-contre-la-covid-19/" rel="bookmark"><time class="entry-date published" datetime="2022-02-18T10:26:29-04:00">vendredi 18 février 2022</time><time class="updated" datetime="2022-02-18T10:29:04-04:00">vendredi 18 février 2022</time></a></span>                    </div><!-- .entry-meta -->
                </div>

	            <div class="entry-content container">
                    <div class="columns">
                        <div class="column col-12 col-md-10 col-sm-12 middle_post_content left-column-article">
                        <p>Santé Canada a approuvé le vaccin de Novavax contre la COVID-19, ce qui ajoutera une cinquième arme à l&rsquo;arsenal canadien pour lutter contre le coronavirus _ et pourrait convaincre certains hésitants à relever leur manche.</p>
<p>Ottawa avait signé un accord l&rsquo;année dernière avec la société américaine Novavax pour produire au Canada des vaccins contre la COVID-19. Une usine est construite à Montréal, à l&#8217;emplacement du Conseil national de recherches du Canada, rue Royalmount. Par contre, les premières doses de ce vaccin ne seront pas fabriquées au Canada. La docteure Supriya Sharma, conseillère médicale en chef à Santé Canada, a expliqué jeudi que l&rsquo;usine de Montréal n&rsquo;avait pas encore indiqué qu&rsquo;elle était prête pour une inspection d&rsquo;accréditation.</p>
<p>Le Nuvaxovid est un vaccin à base de protéines, le premier du genre à être approuvé au Canada. « Ça peut aider à éliminer des obstacles à la vaccination en offrant une option supplémentaire aux adultes qui n&rsquo;ont pas encore reçu de vaccin contre la COVID-19 », a estimé jeudi la docteure Theresa Tam, administratrice en chef de la santé publique du Canada. Plus de 84 % des Canadiens admissibles sont pleinement vaccinés.</p>
<p>Des infectiologues affirment en effet qu&rsquo;un vaccin sans ARNm pourrait convaincre certaines personnes hésitantes. Deux des vaccins déjà disponibles au Canada, ceux de Pfizer-BioNTech et de Moderna, utilisent de l&rsquo;ARN messager génétiquement modifié, qui commande aux cellules humaines de commencer à combattre le coronavirus. Cet ARNm n&rsquo;intègre jamais l&rsquo;ADN d&rsquo;une personne, mais certains craignent qu&rsquo;il puisse le faire et muter ensuite dans l&rsquo;organisme de l&rsquo;hôte.</p>
<p><strong>Déjà autorisé ailleurs</strong></p>
<p>La docteure Sharma a expliqué jeudi que le vaccin de Novavax contient de petits morceaux de protéines virales sélectionnées pour leur capacité à déclencher l&rsquo;immunité. Cette approche est déjà utilisée dans des vaccins contre d&rsquo;autres maladies, notamment l&rsquo;hépatite B et la grippe à influenza. Selon la docteure Sharma, les essais cliniques du Nuvaxovid ont révélé une efficacité de 90 % pour prévenir la COVID-19 symptomatique et de 100 % pour prévenir les maladies graves. Santé Canada ajoute que selon les « données préliminaires et exploratoires », le Nuvaxovid produit des anticorps neutralisants contre le variant Omicron, la mutation qui a alimenté la cinquième vague de la pandémie.</p>
<p>Le Nuvaxovid a déjà été autorisé dans d&rsquo;autres pays, dont le Royaume-Uni, l&rsquo;Europe, l&rsquo;Australie et Singapour. Approuvé au Canada pour les adultes âgés de 18 ans et plus, il sera administré en deux doses, à 21 jours d&rsquo;intervalle. Les premières doses doivent commencer à être distribuées au Canada en mars. Les hospitalisations ont continué de diminuer lentement dans tout le pays et de nombreuses provinces lèvent progressivement leurs restrictions sanitaires. L&rsquo;entreprise américaine Novavax avait déposé sa demande initiale à Santé Canada en janvier 2021, puis avait soumis un ajout à son dossier en août dernier.</p><div class='row collapse text-center pub-columns'>
                        <!-- AcadieNouvelle_BTF_Middle_300x250 -->
                        <div id='div-gpt-ad-1583851548896-0'>
                            <script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583851548896-0'); });
                            </script>
                        </div>
                        <script type='text/javascript'>document.getElementById('div-gpt-ad-1583851548896-0').parentNode.style.display = 'none';</script>
                    </div>
<p>Crédit photo: Archives.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-461245" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/etc/sante-mieux-etre/2022/02/18/sante-canada-approuve-le-vaccin-de-novavax-contre-la-covid-19/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-461245" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/etc/sante-mieux-etre/2022/02/18/sante-canada-approuve-le-vaccin-de-novavax-contre-la-covid-19/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-461245" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/etc/sante-mieux-etre/2022/02/18/sante-canada-approuve-le-vaccin-de-novavax-contre-la-covid-19/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </div>
	            </div><!-- .entry-content -->
            </div>
        </div>
    </div>

	<footer class="entry-footer container grid-xl">
        <div class="columns">
            <div class="etc-grid-item block-info block-info-newsletter column col-sm-12 col-md-6 col-4">
                
    <div class="newsletter-wrapper">
        <span class="front">
            <span class="block-img"></span>
            <span class="block-text">Joignez-vous à notre infolettre</span>
        </span>
        <span class="back">
            <span class="block-img-back"></span>
            <script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_8' ><div id='gf_8' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_8' id='gform_8'  action='/etc/sante-mieux-etre/2022/02/18/sante-canada-approuve-le-vaccin-de-novavax-contre-la-covid-19/#gf_8' >
                        <div class='gform_body gform-body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id="field_8_1" class="gfield field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label screen-reader-text' for='input_8_1' >Votre adresse courriel</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_8_1' type='text' value='' class='medium'   placeholder='Votre adresse courriel'  aria-invalid="false"  />
                        </div></li></ul></div>
        <div class='gform_footer top_label'> <a href="#" id="gform_submit_button_8"><span class="block-text">Joignez-vous à notre infolettre</span></a>
                <script>
                jQuery('#gform_submit_button_8').on('click',function(e){
                    e.preventDefault();
                            e.stopPropagation();
                    jQuery(this).closest('form').submit();
                });
                </script>
                <input type='hidden' name='gform_ajax' value='form_id=8&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsIjk1YTlhMmEwYjAzMjYwYTk3MjU1YWJiODQ4NzBlOThlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_8' id='gform_ajax_frame_8' title='Cette iframe contient la logique nécessaire pour manipuler Gravity Forms avec Ajax.'></iframe>
                <script>
gform.initializeOnLoaded( function() {gformInitSpinner( 8, 'https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_8').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_8');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_8').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_8').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_8').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_8').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_8').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_8').val();gformInitSpinner( 8, 'https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [8, current_page]);window['gf_submitting_8'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_8').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_8').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [8]);window['gf_submitting_8'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_8').text());}, 50);}else{jQuery('#gform_8').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [8, current_page]);} );} );
</script>
        </span>
    </div>

                </div>
            
                    <div class="etc-grid-item block-info block-info-facebook column col-sm-12 col-md-6 col-4">
            <a target="_blank" href="https://www.facebook.com/acadienouvelle/">
                <span class="block-img"></span>
                <span class="block-text">Aimez notre page facebook</span>
            </a>
        </div>   
                                        
            <div class="etc-grid-item block-info block-info-pub column col-sm-12 col-md-6 col-4">
                                    <!-- AcadieNouvelle_BTF2_Right_300x250 -->
                    <div id='div-gpt-ad-1401990698033-2'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-2'); });
                        </script>
                    </div>
                    <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-2").parentNode.style.display = 'none';</script>
                            </div>
        </div>
            
                    
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	</main><!-- #main -->

		<footer id="colophon" class="site-footer">
			<section class="footer-nav">
				<div class="container grid-2x">
					<div class="columns">
						<div class="column col-8 col-sm-12 col-md-3 col-xl-6">
							<div class="logo-brand">
								<a class="logo-brand-container" href="https://www.acadienouvelle.com/" rel="home">
									<img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/an-logo-small1.png" alt="Acadie Nouvelle"></a>
								</a>
							</div>
						</div>
						<div class="column col-4 col-sm-12  col-md-9 col-xl-6">
							<ul class="social_media_icon_main socials">
                <li class="social_media_list facebook">
                <a target="_blank" class="social_media_link " href="https://www.facebook.com/acadienouvelle">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
        </li>
                                <li class="social_media_list instagram">
                <a target="_blank" class="social_media_link" href="https://www.instagram.com/an_acadienouvelle/?hl=fr">

                                        <i class="fab fa-instagram"></i>
                                </a>
        </li>
        
                        <li class="social_media_list twitter">
                <a target="_blank" class="social_media_link" href="https://twitter.com/acadienouvelle?lang=fr">
                
                <i class="fab fa-twitter"></i>
                                </a>
        </li>
        
                        <li class="social_media_list youtube">
                <a target="_blank" class="social_media_link" href="https://www.youtube.com/channel/UCGN7cr4GEMEPJ8FoZMccNAA">
                
                <i class="fab fa-youtube"></i>
                                </a>
        </li>
        
                <li class="social_media_list linkedin">
                <a target="_blank" class="social_media_link" href="https://ca.linkedin.com/company/acadie-nouvelle">
                
                <i class="fab fa-linkedin-in"></i>
                                </a>
        </li>
        
</ul>
						</div>
					</div>
				</div>
			</section>
			<section class="footer-nav">
				<div class="container grid-2x">
					<div class="columns">
						<div class="column col-12">  
							<div class="menu-services-container">
								<div class="menu-services-container"><ul id="menu-services" class="service-menu-navigation"><li id="menu-item-314706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314706"><a href="https://www.acadienouvelle.com/archives/">Archives</a></li>
<li id="menu-item-314707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314707"><a href="https://www.acadienouvelle.com/cahier/">Cahier</a></li>
<li id="menu-item-314708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314708"><a href="http://www.hommagenb.com/">Avis de décès</a></li>
<li id="menu-item-324068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324068"><a href="http://www.acadienouvelle.com/emplois/">Portail des emplois</a></li>
</ul></div>							</div>
						</div>
					</div>
					<div class="columns"> 
						<!--<div class="column col-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">-->  
						<div class="column col-12">  
							<div class="menu-acadie-nouvelle-container"><ul id="menu-acadie-nouvelle" class="service-menu-navigation"><li id="menu-item-442118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442118"><a href="https://www.acadienouvelle.com/abonnement/">Devenez membre</a></li>
<li id="menu-item-368683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368683"><a href="https://www.acadienouvelle.com/avantages-membres-an-plus/">Avantages Membres AN+</a></li>
<li id="menu-item-368679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368679"><a href="https://www.acadienouvelle.com/faq/">FAQ</a></li>
<li id="menu-item-314702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314702"><a href="https://www.acadienouvelle.com/coordonnees-services/">Coordonnées et services</a></li>
<li id="menu-item-374591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374591"><a href="https://www.acadienouvelle.com/publicite/">Annoncez avec nous</a></li>
<li id="menu-item-324245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324245"><a href="https://www.acadienouvelle.com/carrieres/">Carrières</a></li>
<li id="menu-item-314704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314704"><a href="https://www.acadienouvelle.com/historique/">À propos</a></li>
<li id="menu-item-314930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314930"><a href="https://www.acadienouvelle.com/conseil-administration/">Conseil d&rsquo;administration</a></li>
<li id="menu-item-314705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314705"><a href="https://www.acadienouvelle.com/nous-joindre/">Nous joindre</a></li>
</ul></div>						</div>
					</div>
				</div>
			</section>
			<section class="footer-sponsors container grid-2x">
				<div>
					<a href="https://www.canada.ca/fr.html">
						<img style="height:35px;" alt="gouvernement canada" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/gov_canada.jpg" /><noscript><img style="height:35px;" alt="gouvernement canada" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/gov_canada.jpg" /></noscript>
					</a>
					<a href="https://reseaupresse.media/">
						<img style="background:#fff;height:35px" alt="reseaupresse" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/reseaupresse.png" /><noscript><img style="background:#fff;height:35px" alt="reseaupresse" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/img/reseaupresse.png" /></noscript>
					</a>
				</div>
			</section><!-- .footer-sponsors -->
			<section class="site-info container grid-2x">
				<div class="columns">
					<div class="column col-6 col-sm-12">
						<p class="copyright">&copy;2022 Acadie Nouvelle ltée. Tous droits réservés.</p>
					</div>
					<div class="column col-6 col-sm-12">
						<div class="menu-pied-de-page-container">
							<div class="menu-pied-de-page-container"><ul id="menu-pied-de-page" class="legal-menu-navigation"><li id="menu-item-277639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277639"><a href="https://www.acadienouvelle.com/conditions-dutilisation/">Conditions d&rsquo;utilisation</a></li>
<li id="menu-item-277634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277634"><a href="https://www.acadienouvelle.com/politique-confidentialite/">Politique de confidentialité</a></li>
</ul></div>						</div>
					</div>
				</div>
			</section><!-- .site-info -->
		</footer><!-- #colophon -->

		<!-- /27729547/Acadienouvelle_OutOfPage -->
		<div class="pub-columns outofpage-pub" id='div-gpt-ad-1440506858141-0'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440506858141-0'); });
			</script>
		</div>
		<script type="text/javascript">document.getElementById("div-gpt-ad-1440506858141-0").style.display = 'none';</script>
		
	</div><!-- #page -->

	                        <script>
            if (typeof ga !== 'undefined') {
                ga('require', 'eventTracker');
                ga('require', 'outboundLinkTracker');
                ga('require', 'urlChangeTracker');
            }else if (typeof __gaTracker !== 'undefined') {
                __gaTracker('require', 'eventTracker');
                __gaTracker('require', 'outboundLinkTracker');
                __gaTracker('require', 'urlChangeTracker');
            }
            </script>

            <script>
            (function($){
                $(document).ready(function(){
                    function adBlockDetected() {
                        if (typeof ga !== 'undefined') {
                            // Log an event in Universal Analytics
                            // but without affecting overall bounce rate
                            ga('set', 'dimension2', '1');
                        } else if (typeof __gaTracker !== 'undefined') {
                            __gaTracker('set', 'dimension2', '1');
                        }
                    }

                    if(typeof blockAdBlock === 'undefined') {
                        adBlockDetected();
                    } else {
                        blockAdBlock.onDetected(adBlockDetected);
                    }

                    blockAdBlock.setOption({
                        debug: false,
                        checkOnLoad: true,
                        resetOnEnd: false,
                    });

                    setTimeout(function(){
                        if (typeof ga !== 'undefined') {
                            // Log an event in Universal Analytics
                            // but without affecting overall bounce rate
                            ga('set', 'dimension3', plan);

                                                            ga('set', 'dimension4', 'La Presse Canadienne' );

                                if(jQuery('.subscription-needed').length > 0){
                                    ga('set', 'dimension5', '1');
                                }
                            
                        } else if (typeof __gaTracker !== 'undefined') {
                            __gaTracker('set', 'dimension3', plan);

                                                            __gaTracker('set', 'dimension4', 'La Presse Canadienne' );

                                if(jQuery('.subscription-needed').length > 0){
                                    __gaTracker('set', 'dimension5', '1');
                                }
                                                    }
                    },2000);
                });
            })(jQuery);
            </script>

                            <script>
                        function isPrivateMode(){return new Promise(function(n){var e=function(){n(!0)},t=function(){n(!1)};if(!(function(){var n=/(?=.*(opera|chrome)).*/i.test(navigator.userAgent)&&navigator.storage&&navigator.storage.estimate;return n&&navigator.storage.estimate().then(function(n){return n.quota<12e7?e():t()}),!!n}()||function(){var n="MozAppearance"in document.documentElement.style;if(n)if(null==indexedDB)e();else{var r=indexedDB.open("inPrivate");r.onsuccess=t,r.onerror=e}return n}()||function(){var n=navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);if(n){if(parseInt(n[1],10)<11)return function(){try{localStorage.length?t():(localStorage.setItem("inPrivate","0"),localStorage.removeItem("inPrivate"),t())}catch(n){navigator.cookieEnabled?e():t()}return!0}();try{window.openDatabase(null,null,null,null),t()}catch(n){e()}}return!!n}()||function(){var n=!window.indexedDB&&(window.PointerEvent||window.MSPointerEvent);return n&&e(),!!n}()))return t()})}
                </script>
                <script>
                    isPrivateMode().then(function(is_private) {
                            if( typeof is_private === 'undefined' ){}
                            else{
                                if(is_private){
                                    jQuery("div[data-inco]").show();
                                    jQuery("body").find('#masthead,#page,#colophon').remove();
                                    
                                    if (typeof ga !== 'undefined') {
                                        ga('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                    } else if (typeof __gaTracker !== 'undefined') {
                                        __gaTracker('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                    }
                                }
                            }
                        }
                    );
                </script>
                <div style="display: none;" data-inco>
                    <div style="display:block;text-align:center;height:80px; background: #003768;">
                        <a href="https://www.acadienouvelle.com">
                            <img style="padding: 15px 0px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20358%2042'%3E%3C/svg%3E" alt="logo-an" width="358px" height="42px" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/images/an-rogue.png" /><noscript><img style="padding: 15px 0px;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/images/an-rogue.png" alt="logo-an" width="358px" height="42px" /></noscript> 
                        </a>
                    </div>
                    <div style="display:block; max-width: 508px; margin: 0 auto;">
                        <p style="text-align: center;">
                            <img style="margin: 42px auto;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" alt="private" width="150px" height="100px" data-lazy-src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/images/rogue.png" /><noscript><img style="margin: 42px auto;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/images/rogue.png" alt="private" width="150px" height="100px" /></noscript>
                        </p>
                        <p style="text-align: center;color: #231f20;font-size: 28px;font-weight: 700;font-family: 'Lato', sans-serif;">
                            Vous utilisez un navigateur configuré en mode privé ou en mode incognito.
                        </p>
                        <p style="text-align: center;color: #231f20;font-size: 19px;font-weight: normal;font-family: 'Lato', sans-serif;">
                            Pour continuer à lire des articles dans ce mode, <a style="display:block;color: #003768;" href="https://www.acadienouvelle.com/?auth=sso">connectez-vous à votre compte Acadie Nouvelle.</a>
                        </p>
                        <p style="text-align: center;">
                            <a style="color: #003768;font-size: 19px;" href="https://www.acadienouvelle.com/devenir-membre">Vous n’êtes pas membre de l’Acadie Nouvelle?</a>
                            <br>
                            <a style="display:block;margin: 37px auto;width: 186px;padding: 5px;font-weight:bold;font-size:19px; background: #003768;color: #ffffff;"href="https://www.acadienouvelle.com/devenir-membre">Devenez membre maintenant</a>
                        </p>
                        <p style="text-align: center;color: #231f20;font-size: 14px;font-weight: normal;font-family: 'Lato', sans-serif;">
                            <a style="color: #003768;" href="https://www.acadienouvelle.com">Retour à la page d’accueil de l’Acadie Nouvelle</a>
                        </p>
                    </div>
                </div>
            	<script>var dataLayer = [{"content":{"author":"La Presse Canadienne","post_type":"post","type":"single","access":"restricted"}}];</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo Hors N-B --><div id="om-caowmrqwe3nfvltjxjqu-holder"></div><script>var caowmrqwe3nfvltjxjqu,caowmrqwe3nfvltjxjqu_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){caowmrqwe3nfvltjxjqu_poll(function(){if(window['om_loaded']){if(!caowmrqwe3nfvltjxjqu){caowmrqwe3nfvltjxjqu=new OptinMonsterApp();return caowmrqwe3nfvltjxjqu.init({"u":"39621.775339","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;caowmrqwe3nfvltjxjqu=new OptinMonsterApp();caowmrqwe3nfvltjxjqu.init({"u":"39621.775339","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo AN40 --><div id="om-solwqxwtmsbdcltqlvd5-holder"></div><script>var solwqxwtmsbdcltqlvd5,solwqxwtmsbdcltqlvd5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){solwqxwtmsbdcltqlvd5_poll(function(){if(window['om_loaded']){if(!solwqxwtmsbdcltqlvd5){solwqxwtmsbdcltqlvd5=new OptinMonsterApp();return solwqxwtmsbdcltqlvd5.init({"u":"39621.756701","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;solwqxwtmsbdcltqlvd5=new OptinMonsterApp();solwqxwtmsbdcltqlvd5.init({"u":"39621.756701","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo AN35 --><div id="om-jxncymccrh0ggds4pjry-holder"></div><script>var jxncymccrh0ggds4pjry,jxncymccrh0ggds4pjry_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){jxncymccrh0ggds4pjry_poll(function(){if(window['om_loaded']){if(!jxncymccrh0ggds4pjry){jxncymccrh0ggds4pjry=new OptinMonsterApp();return jxncymccrh0ggds4pjry.init({"u":"39621.756696","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;jxncymccrh0ggds4pjry=new OptinMonsterApp();jxncymccrh0ggds4pjry.init({"u":"39621.756696","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo AN20 --><div id="om-q29k1biqlls9dldfso9y-holder"></div><script>var q29k1biqlls9dldfso9y,q29k1biqlls9dldfso9y_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){q29k1biqlls9dldfso9y_poll(function(){if(window['om_loaded']){if(!q29k1biqlls9dldfso9y){q29k1biqlls9dldfso9y=new OptinMonsterApp();return q29k1biqlls9dldfso9y.init({"u":"39621.751647","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;q29k1biqlls9dldfso9y=new OptinMonsterApp();q29k1biqlls9dldfso9y.init({"u":"39621.751647","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo Abonnement Google Home Mini --><div id="om-yeysatfijrafpnwq218u-holder"></div><script>var yeysatfijrafpnwq218u,yeysatfijrafpnwq218u_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){yeysatfijrafpnwq218u_poll(function(){if(window['om_loaded']){if(!yeysatfijrafpnwq218u){yeysatfijrafpnwq218u=new OptinMonsterApp();return yeysatfijrafpnwq218u.init({"u":"39621.712924","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;yeysatfijrafpnwq218u=new OptinMonsterApp();yeysatfijrafpnwq218u.init({"u":"39621.712924","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Promo Abonnement -50% --><div id="om-ngefbp3kgdfthqp7xlte-holder"></div><script>var ngefbp3kgdfthqp7xlte,ngefbp3kgdfthqp7xlte_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ngefbp3kgdfthqp7xlte_poll(function(){if(window['om_loaded']){if(!ngefbp3kgdfthqp7xlte){ngefbp3kgdfthqp7xlte=new OptinMonsterApp();return ngefbp3kgdfthqp7xlte.init({"u":"39621.714789","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ngefbp3kgdfthqp7xlte=new OptinMonsterApp();ngefbp3kgdfthqp7xlte.init({"u":"39621.714789","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.acadienouvelle.com\/etc\/sante-mieux-etre\/2022\/02\/18\/sante-canada-approuve-le-vaccin-de-novavax-contre-la-covid-19\/":461245};
	</script>
				<script type="text/javascript">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</script>		<script type="text/javascript">
		var caowmrqwe3nfvltjxjqu_shortcode = true;var solwqxwtmsbdcltqlvd5_shortcode = true;var jxncymccrh0ggds4pjry_shortcode = true;var q29k1biqlls9dldfso9y_shortcode = true;var yeysatfijrafpnwq218u_shortcode = true;var ngefbp3kgdfthqp7xlte_shortcode = true;		</script>
		<link rel='stylesheet' id='gforms_reset_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.16' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.16' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.16' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.16' media='all' />
<script id='superpwa-register-sw-js-extra'>
var superpwa_sw = {"url":"\/\/acadienouvelle-6143.kxcdn.com\/superpwa-amp-sw.js","disable_addtohome":"0","enableOnDesktop":""};
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script src='//gdc.indeed.com/ads/apiresults.js?ver=2.2.1' id='indeed-click-tracking-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/navigation.js?ver=7.0.13' id='acadienouvelle-navigation-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/skip-link-focus-fix.js?ver=7.0.13' id='acadienouvelle-skip-link-focus-fix-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/onesignal-modif-style.js?ver=5.9' id='onesignal-modif-style-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/fluidvids.min.js?ver=5.9' id='fluidvids-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/autotrack.js?ver=5.9' id='autotrack-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/adsnet.js?ver=1.0.0' id='adsnet-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadie-nouvelle-theme-v3/assets/js/custom.js?ver=7.0.13' id='js_custom-js'></script>
<script src='https://cdn.rawgit.com/nnattawat/flip/v1.0.20/dist/jquery.flip.min.js?ver=1.0.20' id='jquery-flip-js'></script>
<script id='jquery-flip-js-after'>
jQuery('.block-info-newsletter .newsletter-wrapper').flip();
        jQuery('.block-info-newsletter .newsletter-wrapper').on('flip:done',function(){
            jQuery('.block-info-newsletter .newsletter-wrapper').off('.flip');
        });
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.0' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/toolset-forms/js/main.js?ver=0.1.2' id='wptoolset-forms-js'></script>
<script id='wptoolset-field-date-js-extra'>
var wptDateData = {"buttonImage":"https:\/\/acadienouvelle-6143.kxcdn.com\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"S\u00e9lectionnez une date","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Format d\\'entr\u00e9e : F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","readonly":"IlCeci est une saisie de date en lecture seule.","readonly_image":"https:\/\/acadienouvelle-6143.kxcdn.com\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/acadienouvelle-6143.kxcdn.com\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/toolset-forms/js/date.js?ver=0.1.2' id='wptoolset-field-date-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-01-25 21:51:58+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script defer='defer' src='https://www.acadienouvelle.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.16' id='gform_json-js'></script>
<script id='gform_gravityforms-js-extra'>
var gform_i18n = {"datepicker":{"days":{"monday":"lun","tuesday":"mar","wednesday":"mer","thursday":"jeu","friday":"ven","saturday":"sam","sunday":"dim"},"months":{"january":"Janvier","february":"F\u00e9vrier","march":"Mars","april":"Avril","may":"Mai","june":"Juin","july":"Juillet","august":"Ao\u00fbt","september":"Septembre","october":"Octobre","november":"Novembre","december":"D\u00e9cembre"},"firstDay":1,"iconText":"S\u00e9lectionner une date"}};
var gf_global = {"gf_currency_config":{"name":"Dollar canadien","symbol_left":"$","symbol_right":"CAD","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2,"code":"CAD"},"base_url":"https:\/\/www.acadienouvelle.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/acadienouvelle-6143.kxcdn.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nouvelle ligne ajout\u00e9e.","rowRemoved":"Rang\u00e9e supprim\u00e9e","formSaved":"Le formulaire a \u00e9t\u00e9 enregistr\u00e9. Le contenu contient le lien pour retourner et terminer le formulaire."}};
var gf_legacy_multi = {"8":"1"};
</script>
<script defer='defer' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.16' id='gform_gravityforms-js'></script>
<script defer='defer' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.16' id='gform_placeholder-js'></script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.11' id='optinmonster-wp-helper-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.6' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'57786219',post:'461245',tz:'-4',srv:'www.acadienouvelle.com'} ]);
	_stq.push([ 'clickTrackerInit', '57786219', '461245' ]);
</script>
<script>
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 8) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script>
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [8, 1]) } );
</script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://www.acadienouvelle.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '1c1ba274f4',
			slugs: 
			{"caowmrqwe3nfvltjxjqu":{"slug":"caowmrqwe3nfvltjxjqu","mailpoet":false},"solwqxwtmsbdcltqlvd5":{"slug":"solwqxwtmsbdcltqlvd5","mailpoet":false},"jxncymccrh0ggds4pjry":{"slug":"jxncymccrh0ggds4pjry","mailpoet":false},"q29k1biqlls9dldfso9y":{"slug":"q29k1biqlls9dldfso9y","mailpoet":false},"yeysatfijrafpnwq218u":{"slug":"yeysatfijrafpnwq218u","mailpoet":false},"ngefbp3kgdfthqp7xlte":{"slug":"ngefbp3kgdfthqp7xlte","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":461245,"object_key":"post","object_type":"post","term_ids":[2605,2608,16121]};</script>
		<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>		</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645198972 -->