<!DOCTYPE html><html lang="fr-FR"><head> <script src="//cdn.blueconic.net/acdnvll.js"></script> <script type="text/javascript" async="" src="//rdc.m32.media/m32pixel.min.js"></script> <script src="//rdc.m32.media/m32hb.min.js"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="keywords" content="Sports"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.acadienouvelle.com/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" /><link rel="apple-touch-icon" sizes="57x57" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="114x114" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="72x72" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="60x60" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="120x120" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="76x76" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="152x152" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/apple-touch-icon-152x152.png"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-196x196.png" sizes="196x196"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/favicon-32x32.png" sizes="32x32"><meta name="msapplication-TileColor" content="#003768"><meta name="msapplication-TileImage" content="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/mstile-144x144.png"><meta name="theme-color" content="#003867"><meta name="msapplication-navbutton-color" content="#003867"><meta name="apple-mobile-web-app-status-bar-style" content="#003867"><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#003867"><link rel="apple-touch-icon" sizes="192x192" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/favicon-196x196.png"><link rel="apple-touch-icon" sizes="512x512" href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/02/Logo_an.png"><title>Geneviève Lalonde est la personnalité sportive de l&#039;année</title> <script type="text/javascript">var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=30*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='Geneviève Lalonde est la personnalité sportive de l&rsquo;année';</script> <meta name="description" content="Comment le mieux définir notre personnalité sportive de l’année 2019? Par une simple caricature. «C’est un oiseau… C’est un avion… C’est une fusée… C’est"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Geneviève Lalonde est la personnalité sportive de l&#039;année" /><meta property="og:description" content="Comment le mieux définir notre personnalité sportive de l’année 2019? Par une simple caricature. «C’est un oiseau… C’est un avion… C’est une fusée… C’est" /><meta property="og:url" content="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/" /><meta property="og:site_name" content="Acadie Nouvelle" /><meta property="article:publisher" content="https://www.facebook.com/acadienouvelle" /><meta property="article:tag" content="Sports" /><meta property="article:section" content="Sports" /><meta property="article:published_time" content="2020-01-02T20:27:59+00:00" /><meta property="article:modified_time" content="2020-01-02T20:32:21+00:00" /><meta property="og:updated_time" content="2020-01-02T20:32:21+00:00" /><meta property="og:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/10/RS583037_web21559485.jpg" /><meta property="og:image:secure_url" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/10/RS583037_web21559485.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="461" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Comment le mieux définir notre personnalité sportive de l’année 2019? Par une simple caricature. «C’est un oiseau… C’est un avion… C’est une fusée… C’est" /><meta name="twitter:title" content="Geneviève Lalonde est la personnalité sportive de l&#039;année" /><meta name="twitter:site" content="@acadienouvelle" /><meta name="twitter:image" content="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2019/10/RS583037_web21559485.jpg" /><meta name="twitter:creator" content="@acadienouvelle" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//www.acadienouvelle.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//gdc.indeed.com' /><link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//a.opmnstr.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s3.amazonaws.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux" href="https://www.acadienouvelle.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Acadie Nouvelle &raquo; Flux des commentaires" href="https://www.acadienouvelle.com/comments/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7120988-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7120988-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='flick-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='mailchimpSF_main_css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/cache/min/1/mailchimpSF_main_css.css?ver=1.5.7' type='text/css' media='all' /> <!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='wp-components-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-editor-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='toolset-common-es-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=108000' type='text/css' media='all' /><link rel='stylesheet' id='toolset_blocks-style-css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=0.9.12' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.0.1' type='text/css' media='all' /><link rel='stylesheet' id='next-post-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='next-post-responsive-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='widgetopts-styles-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link rel='stylesheet' id='wp-pagenavi-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='job-manager-indeed-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-job-manager-indeed-integration/assets/css/frontend.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='acadienouvelle-style-ie-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/ie.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='acadienouvelle-style-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/stylesheets/app.min.css?ver=6.0.3' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' /><link rel='stylesheet' id='slick-style-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='pptwj-widget-tab-css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='views-pagination-style-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.0.1' type='text/css' media='all' /><style id='views-pagination-style-inline-css' type='text/css'>.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item{border-color:#cdcdcd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a{color:#444;background-color:#fff}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus{color:#000;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item{border-color:#cdcdcd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a{color:#444;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus{color:#000;background-color:#e5e5e5}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#e5e5e5}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item{border-color:#09c}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a{color:#444;background-color:#cbddeb}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus{color:#000;background-color:#95bedd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#95bedd}</style><link rel='stylesheet' id='social-logos-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' /> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var mailchimpSF = {"ajax_url":"https:\/\/www.acadienouvelle.com\/"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.3.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.acadienouvelle.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/modernizr.js?ver=5.3.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var PPTWJ = {"ajaxUrl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.3.2'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acadienouvelle.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acadienouvelle-6143.kxcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.acadienouvelle.com/?p=423706' /> <script type="text/javascript">jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });</script> <style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.acadienouvelle.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2df4822b-c982-4396-af3c-5034b45b26e7';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.acadienouvelle.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type='text/javascript'>var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        (function() {
                        var gads = document.createElement('script');
                        gads.async = true;
                        gads.type = 'text/javascript';
                        var useSSL = 'https:' == document.location.protocol;
                        gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                        })();

                    var xReferrer = document.referrer;
                    var isAdDisabledInit = true;
                    var gptAdSlots = [];
                    var catfishslot;
                    var displayads = 1;
                    var subscribed = 'false';
                    var plan = 'false';

                    function gptCustomHead(argSubscribed, noAds, argPlan) {
                        displayads = noAds;
                        subscribed = argSubscribed;                 

						if(typeof argPlan === 'undefined'){
							plan = 'false';
						}else{
                        plan = argPlan;
						}

                        googletag.cmd.push(function() {
                            googletag.pubads().setTargeting('slug', 'genevieve-lalonde-elue-personnalite-sportive-de-2019');
                            googletag.pubads().setTargeting('subscribed', subscribed);
                            googletag.pubads().setTargeting('category', 'sports');
                            googletag.pubads().setTargeting('referrer', xReferrer);
                            googletag.pubads().setTargeting('plan', plan);
                            googletag.pubads().setTargeting('tags',['Sports']);
                        });

                        googletag.enableServices();
                    }

                    function gptCustomBody() {
                        if (displayads == true) {
                             
                            var scriptElem  = document.createElement('script');
                            scriptElem.setAttribute('type', 'text/javascript');
                            scriptElem.setAttribute('src', 'https://static.freeskreen.com/publisher/3213/freeskreen.min.js');
                            document.body.appendChild(scriptElem);
                            if (typeof gptAdSlots !== 'undefined' && gptAdSlots != null && isAdDisabledInit === true) {
                                //Show hidden ads slot on load
                                jQuery('.pub-columns, .inline-pub, .outofpage-pub, .block-info-pub').show();
                                jQuery('.leaderboard').parent().show();
                            }
                        }
                    }</script><script type='text/javascript'>function isFacebookApp() {
                    var ua = navigator.userAgent || navigator.vendor || window.opera;
                    return (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1);
                  }

                 var gptAdSlots = [];
                 var catfishslot;

                 googletag.cmd.push(function() {

                 var catfish_mapping = googletag.sizeMapping()
                            .addSize([1023,200],[970,90])
                            .addSize([800,200],[728,90])
                            .addSize([1,1],[320,50])
                            .build();

                var leaderboard_mapping = googletag.sizeMapping().addSize([980,1],[[728, 90],[970, 250]])
                            .addSize([768,1],[728, 90])
                            .addSize([1,1],[320, 50])
                            .build();

                 googletag.pubads().disableInitialLoad();

                 catfishslot = googletag.defineSlot('/27729547/AcadieNouvelle_Catfish_Bottom_728x90', [[320, 50],[728,90],[970,90]], 'div-gpt-ad-1380288015318-0')
                    .defineSizeMapping(catfish_mapping)
                    .addService(googletag.pubads());

                gptAdSlots[4] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Top_728x90', [[320,50],[728, 90],[970, 250]], 'div-gpt-ad-1401990698033-1')
                    .defineSizeMapping(leaderboard_mapping)
                    .addService(googletag.pubads())
                    .setTargeting('isFacebookApp', isFacebookApp());
                    
                 var bigbox_mapping = googletag.sizeMapping().addSize([981,1],[[300,250],[300,600]])
															.addSize([1,1],[300,250])
															.build();

                            gptAdSlots[1] = googletag.defineSlot('/27729547/AcadieNouvelle_ATF_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-0')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
                .setTargeting('isFacebookApp', isFacebookApp());

                            gptAdSlots[3] = googletag.defineSlot('/27729547/AcadieNouvelle_BTF2_Right_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1401990698033-2')
								.defineSizeMapping(bigbox_mapping)
								.addService(googletag.pubads())
                .setTargeting('isFacebookApp', isFacebookApp());

                 gptAdSlots[7] = googletag.defineOutOfPageSlot('/27729547/Acadienouvelle_OutOfPage', 'div-gpt-ad-1440506858141-0').addService(googletag.pubads());

                 googletag.pubads().enableSingleRequest();
                 });</script> <script>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</script> </head><body class="post-template-default single single-post postid-423706 single-format-standard preventcopy group-blog acadie-nouvelle elementor-default"><header id="masthead" class="site-header show-for-small-down" role="banner"><div class="site-branding"><h1 class="site-title"><a href="https://www.acadienouvelle.com/" rel="home"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle35.png" alt="Acadie Nouvelle"></a></h1></div></header><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><div id="tophead" class="show-for-medium-up"><div class="row"><div class="columns large-12"><ul class="secondary-top-menu"><li class="item"> <a href="https://www.acadienouvelle.com/actualites"> <span class="show-for-large-up">jeudi 2 janvier 2020</span> <span class="show-for-medium-only">03 Jan. 2020</span> </a></li><li class="item lhide pgm-logged-in"> <a class="btng" href="https://www.acadienouvelle.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Fsports%2F2020%2F01%2F02%2Fgenevieve-lalonde-elue-personnalite-sportive-de-2019%2F&amp;_wpnonce=3b7ddf5d2a"> D&eacute;connexion </a></li><li class="item"> <a class="is-logged lhide btna" href="https://moncompte.acadienouvelle.com"> Mon compte </a> <a class="is-logged-off lhide btna" href="https://www.acadienouvelle.com/?auth=sso"> Connexion </a></li><li class="item"> <a class="btng" href="http://numerique.acadienouvelle.com"> &Eacute;dition num&eacute;rique </a></li><li class="item"> <a data-options="align:bottom" data-dropdown="drop-search" aria-controls="drop-search" aria-expanded="false" class="desktop-search btng"> Recherche <i class="fa fa-search"></i> </a><div id="drop-search" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><form role="search" method="get" id="searchform" class="searchform" action="https://www.acadienouvelle.com/" ><div><label class="screen-reader-text" for="s">Recherche :</label> <input type="text" value="" name="s" id="s" placeholder=" Mot(s) clé(s)" /><div class="submit"> <a href="#" class="button" onclick="jQuery(this).parent().parent().parent().submit();">Recherche</a> <noscript> <input type="submit" id="searchsubmit" value="Recherche" /> </noscript></div></div></form></div></li></ul></div></div></div><div class="off-canvas-wrap" data-offcanvas><div id="content-anchor"></div><div id="sticky-phantom"></div><div id="sticky" class="off-canvas-fixed"><nav class="tab-bar show-for-small-down"><section class="left-small"> <a href="#search" class="search"><i class="fa fa-search"></i></a></section><section class="middle tab-bar-section"> <a class="subscribe-link pgm-logged-out" href="https://moncompte.acadienouvelle.com">S'abonner</a><form role="search" method="get" class="columns small-12 search-form" action="https://www.acadienouvelle.com/" style="display: none;"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche..." value="" name="s" title="Rechercher :"> </label></form></section><section class="right-small"> <a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a></section></nav><aside class="right-off-canvas-menu show-for-small-down"><div class="right-off-canvas-menu-inner-wrap"><div class="row collapse mobile-social" data-equalizer><div class="small-6 columns"><p>Suivez-nous</p></div><div class="small-3 columns center-text" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="small-3 columns center-text" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div><div class="top-quick-menu"><ul><li class="item"> <a class="is-logged lhide" href="https://moncompte.acadienouvelle.com"> <label class="pgm-logged-in">Mon compte</label> <i class="fa fa-user"></i> </a> <a class="is-logged-off lhide" href="https://www.acadienouvelle.com/?auth=sso"> <label class="pgm-logged-out">Connexion</label> <i class="fa fa-user"></i> </a></li><li class="item"> <a href="http://numerique.acadienouvelle.com"> <label>Abonnement</label> <i class="fa fa-newspaper-o"></i> </a></li><li class="item"> <a href="http://numerique.acadienouvelle.com"> <label>&Eacute;dition num&eacute;rique</label> <i class="fa fa-laptop"></i> </a></li></ul></div><div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-247030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247030"><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li id="menu-item-247033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247033"><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li id="menu-item-247032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247032"><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li id="menu-item-247031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247031"><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li id="menu-item-247035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247035"><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li id="menu-item-247036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247036"><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li id="menu-item-247034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247034"><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li id="menu-item-344246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344246"><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li id="menu-item-316186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316186"><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div><div class="row"><div class="icon-menu-small small-12 columns"><ul><li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li><li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/emplois"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/circulaires"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png"/></a></li><li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/mots-croises"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/zone-plus"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png"></a></li></ul></div></div></div></aside></div><div class="inner-wrap row"><header id="masthead" class="show-for-medium-up"><div class="row masthead-top-row"><div class="columns medium-4 large-6"><h1 class="site-title"> <a href="https://www.acadienouvelle.com/" rel="home"> <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an35-medium-logo.png, (default)], [https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/acadienouvelle35-logo.png, (large)]"> </a></h1></div><div class="subscribe-now columns medium-5 large-4"> <a href="http://moncompte.acadienouvelle.com/numerique"><span class="h-cl-btn">Abonnez-vous</span>pour seulement 0,99 <sup>$</sup> pour le 1<sup>er</sup> mois</a></div><div class="columns medium-3 large-2 show-for-medium-up"><div class="row follow-us collapse right" data-equalizer><div class="title" data-equalizer-watch>Suivez-nous</div><div data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div></div></div><div class="row show-for-medium-up"><div class="columns medium-12"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu show-for-large-up"><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li> <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a><div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><ul><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div></li></ul><ul class="show-for-medium-only medium-menu"><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li> <a data-options="align:bottom" data-dropdown="drop-secondary-menu" aria-controls="drop-secondary-menu" aria-expanded="false"></a><div id="drop-secondary-menu" aria-autoclose="false" data-dropdown-content class="f-dropdown content" aria-hidden="true" tabindex="-1"><ul><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div></li></ul></div></div><div class="medium-12 columns top-icon-menu"><ul><li><a href="https://www.acadienouvelle.com/etc"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-etc-logo.png"/></a></li><li><a rel="noreferrer noopener" href="https://www.anboutique.ca/" target="_blank"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/header-anboutique-logo.png"/></a></li><li><a href="https://www.acadienouvelle.com/emplois"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/portail-emplois-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-emploie-logo.png, (large)]"></a></li><li><a href="https://www.acadienouvelle.com/circulaires"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/circulaire-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-circulaire-logo.png, (large)]"></a></li><li><a rel="noreferrer noopener" href="https://www.hommagenb.com" target="_blank"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/avis-deces-medium-icon.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-avis-deces-logo.png, (large)]"></a></li><li><a href="https://www.acadienouvelle.com/mots-croises"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/header-mots-croises-logo.png, (large)]"></a></li><li><a href="https://www.acadienouvelle.com/zone-plus"><img data-interchange="[https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (default)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (medium)], [https://www.acadienouvelle.com/wp-content/themes/acadienouvellev2/assets/images/zone-plus/zone-plus-w.png, (large)]"></a></li></ul></div></div></header> <a class="exit-off-canvas"></a><div id="content" class="site-content"><div id="text-51" class="widget widget_text"><div class="textwidget"><div class="leaderboard small-12 large-centered columns"><div id='div-gpt-ad-1401990698033-1'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-1'); });</script> </div></div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-1").parentNode.parentNode.style.display = 'none';</script></div></div><div id="primary" class="content-area columns large-8"><main id="main" class="site-main" role="main"><article id="post-423706" class="post-423706 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-sports"><header class="entry-header"><div class="show-for-large-up"><p id="breadcrumbs"><span><span><a href="https://www.acadienouvelle.com/" >Accueil</a> <span class="breaker"></span> <span><a href="https://www.acadienouvelle.com/sports/" >Sports</a> <span class="breaker"></span> <span class="breadcrumb_last" aria-current="page">Geneviève Lalonde est la personnalité sportive de l&rsquo;année</span></span></span></span></p></div><h1 class="entry-title">Geneviève Lalonde est la personnalité sportive de l&rsquo;année</h1><div class="entry-meta"><div class="author-box row collapse"><div class="author-desc columns small-12"> <span class="byline row"> Par <span class="author vcard"><a class="url fn n" href="https://www.acadienouvelle.com/auteur/real-fradette/">Réal Fradette</a></span></span> <span class="posted-on"><a href="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-02T16:27:59-04:00">jeudi 2 janvier 2020</time><time datetime="2020-01-02T16:32:21-04:00">jeudi 2 janvier 2020</time></a></span></div></div></div></header><div class="entry-content row collapse"><div class="featured-image columns small-12"> <img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/420038/RS583037_web21559485-320x190-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/420038/RS583037_web21559485-625x357-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/420038/RS583037_web21559485-625x357-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/420038/RS583037_web21559485-808x461-c.jpg,(xlarge)]" alt=""><p class="featured-image-caption">Geneviève Lalonde (à gauche) à Lima, en août. - AP: Martin Mejia</p></div><div class="columns small-12 large-9 left-column-article">  <script>window.fbAsyncInit = function() {
                        FB.init({
                            xfbml      : true,
                            version    : 'v2.3'
                        });
                        }; (function(d, s, id){
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/fr_CA/sdk.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script> <p>Comment le mieux définir notre personnalité sportive de l’année 2019? Par une simple caricature. «C’est un oiseau… C’est un avion… C’est une fusée… C’est Geneviève Lalonde».</p><p>La plume de Marcel Boudreau a tout dit, en juillet. La fusée acadienne venait de remporter, pour une troisième fois de suite, le titre du 3000 mètres steeple féminin aux Championnats canadiens d’athlétisme.</p><p>Et ce n’a pas été son seul fait saillant. Oh que non!</p><p>En mai, la Monctonienne âgée de 28 ans a annoncé ses couleurs en établissant un nouveau record national sur la distance, en 9min29s82, à une compétition de la Ligue Diamant à Shanghai, en Chine.</p><p>En août, elle a décroché l’or aux Jeux panaméricains, à Lima, au Pérou.</p><p>En cross-country, Gen a obtenu le meilleur classement canadien depuis 2004, avec une 20e place, au Championnat du monde de l’IAAF, en mars, au Danemark.</p><p>En décembre, en Colombie-Britannique, elle a défendu avec succès son titre au Championnat canadien de cross-country sur 10 km.</p><p>Ajoutons à ce palmarès une sixième consécration d’athlète féminine par excellence de Sport Nouveau-Brunswick et vous comprendrez aisément pourquoi elle a fait l’unanimité au sein de l’équipe des sports de l’Acadie Nouvelle.</p><p>«Mon année 2019 a été ma meilleure à date! Ç’a été une excellente année de course», a reconnu la lauréate dans un échange avec le journal depuis la Colombie-Britannique, où elle poursuit sa préparation en vue de son principal objectif en 2020: les Jeux olympiques présentés à Tokyo, au Japon.</p><p>À travers tous ces exploits, Lalonde arrive difficilement à en préférer un.</p><p>«Pour moi, il y en a eu plusieurs, révèle-t-elle. Les championnats nationaux en piste et en cross-country, les Jeux panaméricains et surtout les championnats du monde en cross-country ont tous été des courses superbes.»</p><p>Celle qui a terminé en 16e place en finale du 3000 mètres steeple féminin aux Jeux olympiques de Rio en 2016, s’attend à une année 2020 encore plus palpitante. À moins d’une catastrophe – ce que personne ne lui souhaite, évidemment –, elle sera du voyage avec le reste de l’équipe olympique canadienne en route vers le Pays du soleil levant, en juillet. Elle sait qu’elle entre dans cette période où elle affichera sa meilleure forme physique.</p><p>«La suite va être particulièrement spéciale, pense Geneviève. Je suis maintenant à Victoria et je viens de changer d’entraîneurs. Je travaille maintenant avec Joël Bourgeois et Hilary Stellingwerff, tous les deux des spécialistes dans leurs domaines. Donc, ça va être une très bonne année à venir et après qui sait? Ma stratégie, comme toujours, est de travailler fort, mais aussi d’être smart avec l’entraînement, de travailler avec mon équipe et surtout de m’amuser.»</p><p>S’amuser, c’est au cœur des prochains défis de la fusée acadienne. Et si la suite est garante du passé, notre caricaturiste Marcel Boudreau ne manquera pas d’inspiration&#8230;</p><p><strong>Plusieurs athlètes dignes de mention</strong></p><p>Malgré le choix unanime de Geneviève Lalonde comme personnalité de l’année sportive de l’Acadie Nouvelle, plusieurs autres noms ont tout de même retenu notre attention. En voici quelques-uns.</p><p><strong>Céline Kavanaugh (ski de fond paranordique)</strong></p><p><a href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/Web_Manchette_Charlotte-Celine-1-808x461-c.jpg"><img data-attachment-id="423707" data-permalink="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/attachment/web_manchette_charlotte-celine-1-808x461-c/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/Web_Manchette_Charlotte-Celine-1-808x461-c.jpg" data-orig-size="808,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Web_Manchette_Charlotte-Celine-1-808&#215;461-c" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/Web_Manchette_Charlotte-Celine-1-808x461-c-300x171.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/Web_Manchette_Charlotte-Celine-1-808x461-c-1024x584.jpg" class="aligncenter size-full wp-image-423707" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/Web_Manchette_Charlotte-Celine-1-808x461-c.jpg" alt="" width="808" height="461" srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/Web_Manchette_Charlotte-Celine-1-808x461-c.jpg 808w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/Web_Manchette_Charlotte-Celine-1-808x461-c-300x171.jpg 300w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/Web_Manchette_Charlotte-Celine-1-808x461-c-1024x584.jpg 1024w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/Web_Manchette_Charlotte-Celine-1-808x461-c-768x438.jpg 768w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/Web_Manchette_Charlotte-Celine-1-808x461-c-1536x876.jpg 1536w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/Web_Manchette_Charlotte-Celine-1-808x461-c-2048x1168.jpg 2048w" sizes="(max-width: 808px) 100vw, 808px" /></a></p><p>En remportant le tiers des médailles de la province aux Jeux d’hiver du Canada présentés à Red Deer en février, l’athlète non-voyante Céline Kavanaugh s’est assurée une belle place dans l’histoire du ski de fond paranordique néo-brunswickois.</p><p>La jeune fondeuse de Grand-Sault est devenue seulement la quatrième Néo-Brunswickoise dans l’histoire des Jeux d’hiver du Canada à se hisser sur l’une des marches du podium lors des mêmes jeux.</p><p>Avant elle, seuls les patineurs de vitesse sur longue distance Mark Lackie (Jeux de Sydney, 1987) et Bryan McSorley (Jeux de Bathurst-Campbellton, 2003), ainsi que le fondeur paranordique Louis Fortin (Jeux de Prince George, 2015) avaient réalisé l’exploit.</p><p>En compagnie de sa guide Charlotte Toner, Céline Kavanaugh a raflé à Red Deer l’argent au 2,5 km ainsi qu’au sprint, en plus d’une médaille de bronze dans le 5 km.</p><p>Malheureusement, la fondeuse de 18 ans, qui a entamé cet automne des études universitaires en ingénierie à l’Université Carleton à Ottawa, ignore encore si elle prendra part aux Jeux d’hiver de 2023 à l’Île-du-Prince-Édouard.</p><p>«Le ski de fond pour moi, ça ne reste qu’un sport que je pratique pour le plaisir. Je ne suis pas encore en mesure de dire que je veux en faire un truc important dans ma vie. On verra plus tard», avait révélé la fondeuse après avoir remporté ses trois médailles à Red Deer.</p><p><strong>Sean Couturier (hockey)</strong></p><figure id="attachment_423709" aria-describedby="caption-attachment-423709" style="width: 800px" class="wp-caption aligncenter"><a href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_couturier.jpg"><img data-attachment-id="423709" data-permalink="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/attachment/flyers-sharks-hockey/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_couturier.jpg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;The Associated Press&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;San Jose Sharks center Tomas Hertl (48) and Philadelphia Flyers center Sean Couturier (14) vie for possession of the puck during the first period of an NHL hockey game in San Jose, Calif., Saturday, Dec. 28, 2019. (AP Photo\/John Hefti)&quot;,&quot;created_timestamp&quot;:&quot;1577592298&quot;,&quot;copyright&quot;:&quot;Copyright 2019 The Associated Press. All rights reserved&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Flyers Sharks Hockey&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flyers Sharks Hockey" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_couturier-300x199.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_couturier-1024x682.jpg" class="size-full wp-image-423709" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_couturier.jpg" alt="" width="800" height="533" srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_couturier.jpg 800w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_couturier-300x199.jpg 300w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_couturier-1024x682.jpg 1024w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_couturier-768x511.jpg 768w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_couturier-1536x1023.jpg 1536w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_couturier-2048x1364.jpg 2048w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption id="caption-attachment-423709" class="wp-caption-text">Sean Couturier (14) le 28 décembre à San Jose. &#8211; Associated Press: John Hefti</figcaption></figure><p>Sean Couturier a connu une saison 2018-2019 aussi intéressante que la précédente, où l’attaquant des Flyers de Philadelphie avait terminé au deuxième rang derrière Anze Kopitar (Los Angeles) au scrutin pour l’obtention du trophée Selke remis au meilleur attaquant défensif de la LNH.</p><p>Le hockeyeur de Bathurst a reçu 194 bulletins de vote, bons pour le sixième rang derrière Aleksander Barkov (Floride), Sidney Crosby (Pittsburgh), Patrice Bergeron (Boston), Mark Stone (Vegas) et le vainqueur Ryan O’Reilly (Saint-Louis).</p><p>Celui que ses coéquipiers surnomment Couts a complété la saison avec 76 points, dont 33 buts, en 80 rencontres. Il s’agit de la deuxième meilleure saison réalisée par un hockeyeur du Nouveau-Brunswick dans la LNH après les 87 points (50-37) de Danny Grant en 1974-1975 avec les Red Wings de Detroit.</p><p>Couturier est issu du repêchage de 2011 qui se veut l’un des meilleurs dans l’histoire de la LNH. Gabriel Landeskog (Colorado), Brandon Saad (Chicago), Jonathan Huberdeau (Floride), Mark Scheifele (Winnipeg), Nikita Kucherov (Tampa Bay), Johnny Gaudreau (Calgary) et Ryan Nugent-Hopkins (Edmonton) sont parmi les joueurs sélectionnés cette année-là.</p><p>Cette saison, la fiche de Couturier est de neuf buts et 20 passes pour 29 points en 37 matchs.</p><p><strong>Courtney Sarault (patinage de vitesse sur courte piste)</strong></p><figure id="attachment_423710" aria-describedby="caption-attachment-423710" style="width: 800px" class="wp-caption aligncenter"><a href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_sarault2.jpg"><img data-attachment-id="423710" data-permalink="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/attachment/31_sarault2/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_sarault2.jpg" data-orig-size="800,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 8&quot;,&quot;caption&quot;:&quot;Rikki Doak (\u00e0 gauche) et Courtney Sarault (\u00e0 droite) sont les deux N\u00e9o-Brunswickoises s\u00e9lectionn\u00e9es en \u00e9quipe nationale du Canada de patinage de vitesse courte piste - Acadie Nouvelle : Gracieuset\u00e9&quot;,&quot;created_timestamp&quot;:&quot;1571320687&quot;,&quot;copyright&quot;:&quot;Copyright 2019. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="31_sarault2" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_sarault2-300x172.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_sarault2-1024x590.jpg" class="size-full wp-image-423710" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_sarault2.jpg" alt="" width="800" height="461" srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_sarault2.jpg 800w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_sarault2-300x172.jpg 300w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_sarault2-1024x590.jpg 1024w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_sarault2-768x442.jpg 768w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_sarault2-1536x885.jpg 1536w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_sarault2-2048x1180.jpg 2048w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption id="caption-attachment-423710" class="wp-caption-text">Rikki Doak (à gauche) et Courtney Sarault (à droite) &#8211; Gracieuseté</figcaption></figure><p>Chez les Sarault, patiner est aussi naturel que se brosser les dents.</p><p>Yves, le paternel, a évolué pendant plus de 20 saisons au hockey professionnel, dont le Canadien de Montréal. Chris, son fils aîné, est de retour au Canada après quelques saisons en Suisse dans la division 3. Et il y a Courtney, une patineuse de vitesse sur courte piste celle-là, qui fait aujourd’hui partie de l’élite mondiale.</p><p>La jeune femme de Moncton, qui n’est âgée que de 19 ans, vient d’ailleurs de connaître un automne phénoménal avec une récolte de trois médailles sur la scène internationale.</p><p>Elle a débuté son automne avec une médaille d’argent en septembre aux Championnats canadiens senior qui ont eu lieu à Montréal.</p><p>Au début du mois de novembre, elle a mis la main sur une médaille de bronze à la Coupe du monde de Salt Lake City.</p><p>Une semaine plus tard, à la Coupe du monde de Montréal, elle a ajouté une médaille d’argent, toujours au 1000 m.</p><p>Lors du dernier week-end de novembre, Courtney a encore une fois mérité l’argent, au 1500 m cette fois-ci, à la Coupe du monde de Nagoya, au Japon.</p><p>Enfin, quelques jours plus tard, l’Acadienne s’est assurée du bronze sur la même distance à la Coupe du monde de Shanghai.</p><p>En janvier dernier, tout juste avant de faire le saut dans la division senior, Courtney a également remporté une médaille de bronze aux Mondiaux junior présentés à l’aréna Maurice-Richard de Montréal.</p><p><strong>Dominique Cormier (hockey)</strong></p><figure id="attachment_423711" aria-describedby="caption-attachment-423711" style="width: 800px" class="wp-caption aligncenter"><a href="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_cormier.jpg"><img data-attachment-id="423711" data-permalink="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/attachment/31_cormier/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_cormier.jpg" data-orig-size="800,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Fran Harris&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;2019 Jeux du Canada - Le coup de patin, la vision du jeu et le flair offensif sont ses principales qualit\u00e9s de Dominique Cormier. - Gracieuset\u00e9: Fran Harris&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Fran Harris&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="31_cormier" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_cormier-300x172.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_cormier-1024x590.jpg" class="size-full wp-image-423711" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_cormier.jpg" alt="" width="800" height="461" srcset="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_cormier.jpg 800w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_cormier-300x172.jpg 300w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_cormier-1024x590.jpg 1024w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_cormier-768x442.jpg 768w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_cormier-1536x885.jpg 1536w, https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/31_cormier-2048x1180.jpg 2048w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption id="caption-attachment-423711" class="wp-caption-text">Dominique Cormier (3) &#8211; Gracieuseté: Fran Harris</figcaption></figure><p>Gisèle et son conjoint Mario ne sont pas seulement les parents du défenseur Lukas Cormier, le jeune phénomène des Islanders de Charlottetown que les équipes de la LNH ont à l’œil depuis déjà un an. Leur marmaille comprend également Dominique qui évolue elle aussi à l’arrière. Et comme c’est le cas pour son frère, le talent lui sort aussi par les oreilles.</p><p>Pendant la dernière année, Dominique a représenté le Nouveau-Brunswick aux Jeux d’hiver du Canada à Red Deer en février, puis le Canada en août dans le cadre d’une série de matchs contre les États-Unis chez les moins de 18 ans.</p><p>Le hic c’est que Dominique a accompli tout ça à seulement 15 ans. Elle a depuis célébré son 16e anniversaire de naissance.</p><p>«Porter ce chandail est un rêve que je caressais depuis mon très jeune âge», a révélé Dominique au journal après sa sélection avec Équipe Canada.</p><p>Manifestement, nous n’avons pas fini d’entendre parler de cette jeune hockeyeuse de Sainte-Marie-de-Kent.</p><ul><li>Avec la participation de Robert Lagacé</li></ul><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-423706" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-423706" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-423706" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><div class="columns small-12 large-3 right-column-article show-for-large-up"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-423706" class="share-facebook sd-button share-icon no-text" href="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-423706" class="share-twitter sd-button share-icon no-text" href="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-423706" class="share-linkedin sd-button share-icon no-text" href="https://www.acadienouvelle.com/sports/2020/01/02/genevieve-lalonde-elue-personnalite-sportive-de-2019/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div></div><footer class="entry-footer"><div class="columns small-12 large-9"><div id="authorarea"> <a href="https://www.acadienouvelle.com/auteur/real-fradette/"> <img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411997/real_fradette_small-122x122-c.png"> </a><div class="authorinfo authorphoto"><div class="authorinfo_title">&Agrave; propos de <span>Réal Fradette</span></div><p>Originaire du Lac-Saint-Jean, diplômé d&rsquo;Art et technologie des médias en presse écrite en 1984 et détenteur d&rsquo;un baccalauréat en Science...<br /> <a class="alignright" href="https://www.acadienouvelle.com/auteur/real-fradette/">En savoir plus</a></p></div><div class="clear"></div></div><nav class="navigation post-navigation row" role="navigation"><h1 class="screen-reader-text">Post navigation</h1><div class="nav-links"><div class="nav-prev columns small-6"><a href="https://www.acadienouvelle.com/chroniques/2020/01/02/exode/" rel="prev"><span class="left icon-block"> <span class="meta-nav"> <i class="fa fa-play fa-prev"></i> </span> </span> <span class="left block-meta"> <span class="post-nav-tag">Pr&eacute;c&eacute;dent:</span> <span class="post-nav-title">Exode</span> </span></a></div><div class="nav-next columns small-6"><a href="https://www.acadienouvelle.com/actualites/2020/01/02/la-cona-de-1979-le-flirt-de-lacadie-du-nouveau-brunswick-avec-lindependance/" rel="next"><span class="right icon-block"> <span class="meta-nav"> <i class="fa fa-play fa-next"></i> </span> </span> <span class="right block-meta"> <span class="post-nav-tag">Suivant:</span> <span class="post-nav-title">La CONA de 1979: le flirt de l’Acadie du Nouveau-Brunswick avec l’indépendance</span> </span> </a></div></div></nav></div></footer></article></main></div><aside id="secondary" class="widget-area small-12 large-4 columns" role="complementary"><div id="text-5" class="pub-columns widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1401990698033-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-0'); });</script> </div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-0").parentNode.parentNode.style.display = 'none';</script></div></div><div id="text-68" class="widget widget_text"><h1 class="widget-title">Dossiers</h1><div class="textwidget"><div class="listing-dossiers"><div class="row collapse"><div class="columns small-5"> <a href="https://www.acadienouvelle.com/dossier/2019/12/20/les-miracles-de-stan-cassidy/" title="Les miracles de Stan Cassidy"><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/423118/SD_Guitare3_18décembre-1-scaled-176x120-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/423118/SD_Guitare3_18décembre-1-scaled-373x263-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/423118/SD_Guitare3_18décembre-1-scaled-312x214-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/423118/SD_Guitare3_18décembre-1-scaled-373x263-c.jpg,(xlarge)]" alt=""/></a></div><div class="columns small-7"><p itemprop="datePublished">vendredi 20 décembre 2019</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2019/12/20/les-miracles-de-stan-cassidy/">Les miracles de Stan Cassidy</a></h3></p></div></p></div></p></div><div class="listing-dossiers"><div class="row collapse"><div class="columns small-5"> <a href="https://www.acadienouvelle.com/dossier/2019/12/18/comment-contrer-lepidemie-dobesite-infantile-au-n-b/" title="Comment contrer l&rsquo;épidémie d&rsquo;obésité infantile au N.-B."><img data-interchange="[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/423009/2019-12-18-scaled-176x120-c.jpg,(small)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/423009/2019-12-18-scaled-373x263-c.jpg,(medium)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/423009/2019-12-18-scaled-312x214-c.jpg,(large)],[https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/423009/2019-12-18-scaled-373x263-c.jpg,(xlarge)]" alt=""/></a></div><div class="columns small-7"><p itemprop="datePublished">mercredi 18 décembre 2019</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/dossier/2019/12/18/comment-contrer-lepidemie-dobesite-infantile-au-n-b/">Comment contrer l&rsquo;épidémie d&rsquo;obésité infantile au N.-B.</a></h3></p></div></p></div></p></div><p><a class="more" href="https://www.acadienouvelle.com/dossier/">+ de dossiers</a></p></div></div><div id="text-66" class="widget widget_text"><h1 class="widget-title">Éditoriaux</h1><div class="textwidget"><div class="listing-editorial"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/francois-gravel/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411996/photo_web_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">mercredi 1 janvier 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/editoriaux/2020/01/01/le-plus-influent/">Le plus influent</a></h3></p></div></p></div><div class="author">François Gravel</div></p></div><p><a class="more" href="https://www.acadienouvelle.com/editoriaux/">+ d&rsquo;&eacute;ditoriaux</a></p></div></div><div id="text-67" class="widget widget_text"><h1 class="widget-title">Chroniques</h1><div class="textwidget"><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/francoise-enguehard/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411988/francoise_enguehard_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">jeudi 2 janvier 2020</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2020/01/02/exode/">Exode</a></h3></p></div></p></div><div class="author">Françoise Enguehard</div></p></div><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/rino-morin-rossignol/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/411998/rino_morin_rossignol_small-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">lundi 30 décembre 2019</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2019/12/30/nous-sommes-tous-les-autres/">Nous sommes tous les autres</a></h3></p></div></p></div><div class="author">Rino Morin Rossignol</div></p></div><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/bruno-martrette/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/412145/bruno_martrette-122x122-c.png"/></a></div><div class="columns small-9"><p itemprop="datePublished">lundi 30 décembre 2019</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2019/12/30/reveillon-comment-boire-de-facon-responsable/">Réveillon: comment boire de façon responsable</a></h3></p></div></p></div><div class="author">Bruno Martrette</div></p></div><div class="listing-chroniques"><div class="row collapse"><div class="columns small-3"> <a class="author-feature" href="https://www.acadienouvelle.com/auteur/hermel-vienneau/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/fly-images/417296/hermel_vienneau-122x122-c.jpg"/></a></div><div class="columns small-9"><p itemprop="datePublished">dimanche 29 décembre 2019</p><h3 itemprop="description"><a href="https://www.acadienouvelle.com/chroniques/2019/12/29/ce-que-nous-reserve-2020/">Ce que nous réserve 2020</a></h3></p></div></p></div><div class="author">Hermel Vienneau</div></p></div><p><a class="more" href="https://www.acadienouvelle.com/chroniques/">+ de chroniques</a></p></div></div><div id="text-50" class="pub-columns widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1401990698033-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401990698033-2'); });</script> </div> <script type='text/javascript'>document.getElementById("div-gpt-ad-1401990698033-2").parentNode.parentNode.style.display = 'none';</script></div></div><div id="pptwj-2" class="widget pptwj"><h1 class="widget-title">Articles populaires</h1><div class="pptwj-tabs-wrap"><ul class="tab-links"><li class="popular"><a href="#tab-pop">Populaire</a></li></ul><div class="clear"></div><div class="boxes box inside"><div id="tab-pop"><ul class="tab-filter-list" data-type="popular"><li> <a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Aujourd'hui</a> <a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semaine</a> <a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mois</a> <a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Tout</a></li></ul><ul class="list"><li class="odd"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/01/02/le-premier-bebe-de-lannee-est-acadien/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/bebeannee2020_Bathurst-150x150.jpg" alt="Jacques Pinet et Mélanie Savoie sont les heureux parents de Frédéric Pinet, bébé de l’année 2020 - Gracieuseté: Réseau de santé Vitalité" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Le premier bébé de l’année est Acadien!" href="https://www.acadienouvelle.com/actualites/2020/01/02/le-premier-bebe-de-lannee-est-acadien/">Le premier bébé de l’année est Acadien!</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/01/01/le-chanteur-oneil-devost-est-decede/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/11/Capture-6-150x150.jpg" alt="Oneil Devost - Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Le chanteur Oneil Devost est décédé" href="https://www.acadienouvelle.com/actualites/2020/01/01/le-chanteur-oneil-devost-est-decede/">Le chanteur Oneil Devost est décédé</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/01/02/morts-dune-femme-et-dune-fillette-un-meurtre-suivi-dun-suicide/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2017/09/PaL_police_archive-3-150x150.jpg" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Mort d’une femme et d’une fillette: un meurtre suivi d’un suicide" href="https://www.acadienouvelle.com/actualites/2020/01/02/morts-dune-femme-et-dune-fillette-un-meurtre-suivi-dun-suicide/">Mort d’une femme et d’une fillette: un meurtre suivi d’un suicide</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/01/01/lotto-max-pres-de-400-000-remportes-dans-la-peninsule-acadienne/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2018/10/jmd_loto_stock1-150x150.jpg" alt="- Archives" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Lotto MAX: près de 400 000$ remportés dans la Péninsule acadienne" href="https://www.acadienouvelle.com/actualites/2020/01/01/lotto-max-pres-de-400-000-remportes-dans-la-peninsule-acadienne/">Lotto MAX: près de 400 000$ remportés dans la Péninsule acadienne</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.acadienouvelle.com/actualites/2020/01/01/un-nombre-record-dours-polaires-a-tracadie/"><img src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2020/01/rf_baignade_ours4-scaled-e1577924796549-150x150.jpg" alt="Alyre Duguay, de Lamèque. 33e baignade des Ours polaires de Tracadie. - Acadie Nouvelle: Réal Fradette" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Un nombre record d’ours polaires à Tracadie!" href="https://www.acadienouvelle.com/actualites/2020/01/01/un-nombre-record-dours-polaires-a-tracadie/">Un nombre record d’ours polaires à Tracadie!</a> <span class="meta"></span><div class="fix"></div></li></ul></div><div class="pptwj-loader"><img src="https://acadienouvelle-6143.kxcdn.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div></div></div></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="row"><div id="footer-primary-menu" class="show-for-large-up large-2 columns"><ul><li><a href="https://www.acadienouvelle.com/actualites/">Actualités</a></li><li><a href="https://www.acadienouvelle.com/sports/">Sports</a></li><li><a href="https://www.acadienouvelle.com/arts-et-spectacles/">Arts et spectacles</a></li><li><a href="https://www.acadienouvelle.com/economie/">Économie</a></li><li><a href="https://www.acadienouvelle.com/chroniques/">Chroniques</a></li><li><a href="https://www.acadienouvelle.com/mon-opinion/">Mon opinion</a></li><li><a href="https://www.acadienouvelle.com/editoriaux/">Éditoriaux</a></li></ul></div><div id="footer-secondary-menu" class="show-for-large-up large-2 columns"><ul><li><a href="https://www.acadienouvelle.com/caricatures/">Caricatures</a></li><li><a href="http://www.acadienouvelle.com/concours/">Concours</a></li></ul></div><div id="footer-abonnement" class="large-4 columns"><div class="row collapse follow-us" data-equalizer><div class="small-3 columns title" data-equalizer-watch>Suivez-nous</div><div class="small-2 columns" data-equalizer-watch><a href="https://www.facebook.com/acadienouvelle"><i class="fa fa-facebook"></i></a></div><div class="small-2 columns end" data-equalizer-watch><a href="https://twitter.com/acadienouvelle"><i class="fa fa-twitter"></i></a></div></div></div><div id="footer-acadie-nouvelle-menu" class="small-6 large-2 columns"><h3>Acadie Nouvelle</h3><ul><li><a href="https://www.acadienouvelle.com/abonnement/">Devenez membre</a></li><li><a href="https://www.acadienouvelle.com/avantages-membres-an-plus/">Avantages Membres AN+</a></li><li><a href="https://www.acadienouvelle.com/faq/">FAQ</a></li><li><a href="https://www.acadienouvelle.com/coordonnees-services/">Coordonnées et services</a></li><li><a href="https://www.acadienouvelle.com/publicite/">Annoncez avec nous</a></li><li><a href="https://www.acadienouvelle.com/carrieres/">Carrières</a></li><li><a href="https://www.acadienouvelle.com/historique/">À propos</a></li><li><a href="https://www.acadienouvelle.com/conseil-administration/">Conseil d'administration</a></li><li><a href="https://www.acadienouvelle.com/nous-joindre/">Nous joindre</a></li></ul></div><div id="footer-services-menu" class="small-6 large-2 columns"><h3>Services</h3><ul><li><a href="https://www.acadienouvelle.com/archives/">Archives</a></li><li><a href="https://www.acadienouvelle.com/circulaires/">Circulaires de la semaine</a></li><li><a href="https://www.acadienouvelle.com/kiosque/">Kiosque Acadie Nouvelle</a></li><li><a href="http://www.hommagenb.com/">Avis de décès</a></li><li><a href="http://www.acadienouvelle.com/emplois/">Portail des emplois</a></li></ul></div></div><div class="site-info"><div class="row"><div class="columns small-12 large-6 site-copyright">&copy; 2020 Acadie Nouvelle lt&eacute;e. Tous droits r&eacute;serv&eacute;s.</div><div class="columns small-12 large-6 site-policies"><ul><li><a href="https://www.acadienouvelle.com/conditions-dutilisation">Conditions d'utilisation</a></li><li><a href="https://www.acadienouvelle.com/politique-confidentialite">Politique de confidentialit&eacute;</a></li></ul></div></div></div></footer><div class="outofpage-pub" id='div-gpt-ad-1440506858141-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440506858141-0'); });</script> </div> <script type="text/javascript">document.getElementById("div-gpt-ad-1440506858141-0").style.display = 'none';</script> <div id='div-gpt-ad-1380288015318-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380288015318-0'); });</script> </div> <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];
			a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0023/4867.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script> <script>if (typeof ga !== 'undefined') {
            ga('require', 'eventTracker');
            ga('require', 'outboundLinkTracker');
            ga('require', 'urlChangeTracker');
        }else if (typeof __gaTracker !== 'undefined') {
            __gaTracker('require', 'eventTracker');
            __gaTracker('require', 'outboundLinkTracker');
            __gaTracker('require', 'urlChangeTracker');
        }</script> <script>(function($){
            $(document).ready(function(){
                function adBlockDetected() {
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension2', '1');
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension2', '1');
                    }
                }

                if(typeof blockAdBlock === 'undefined') {
                    adBlockDetected();
                } else {
                    blockAdBlock.onDetected(adBlockDetected);
                }

                blockAdBlock.setOption({
                    debug: false,
                    checkOnLoad: true,
                    resetOnEnd: false,
                });

                setTimeout(function(){
                    if (typeof ga !== 'undefined') {
                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('set', 'dimension3', plan);

                                                    ga('set', 'dimension4', 'Réal Fradette' );

                            if(jQuery('.subscription-needed').length > 0){
                                ga('set', 'dimension5', '1');
                            }
                        
                    } else if (typeof __gaTracker !== 'undefined') {
                        __gaTracker('set', 'dimension3', plan);

                                                    __gaTracker('set', 'dimension4', 'Réal Fradette' );

                            if(jQuery('.subscription-needed').length > 0){
                                __gaTracker('set', 'dimension5', '1');
                            }
                                            }
                },2000);
            });
        })(jQuery);</script> <script>function retry(e,t){var n=0,i=!1,o=window.setInterval(function(){e()&&(window.clearInterval(o),t(i)),n++>50&&(window.clearInterval(o),t(i=!0))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(e){t=!0}void 0===t&&retry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(e){t=!0}}else if(window.indexedDB||!window.PointerEvent&&!window.MSPointerEvent){if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(e){t=!0}void 0===t&&(t=!1,window.localStorage.removeItem("test"))}}else t=!0;retry(function(){return void 0!==t},function(n){e(t)})}</script> <script>detectPrivateMode(
                    function(is_private) {
                        if( typeof is_private === 'undefined' ){}
                        else{
                            if(is_private){
                                jQuery("div[data-inco]").show();
                                jQuery("body").find('#masthead,#page,#colophon').remove();
                                
                                if (typeof ga !== 'undefined') {
                                    ga('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                } else if (typeof __gaTracker !== 'undefined') {
                                    __gaTracker('send', 'event','Landing Page', 'Incognito View', 'Icognito Display', '1', {'nonInteraction': 1});
                                }
                            }
                        }
                    }
                );</script> <div style="display: none;" data-inco><div style="display:block;text-align:center;height:80px; background: #003768;"> <a href="https://www.acadienouvelle.com"> <img style="padding: 15px 0px;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/an-rogue.png" alt="logo-an" width="358px" height="42px" /> </a></div><div style="display:block; max-width: 508px; margin: 0 auto;"><p style="text-align: center;"> <img style="margin: 42px auto;" src="https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/assets/images/rogue.png" alt="private" width="150px" height="100px" /></p><p style="text-align: center;color: #231f20;font-size: 28px;font-weight: 700;font-family: 'Lato', sans-serif;"> Vous utilisez un navigateur configuré en mode privé ou en mode incognito.</p><p style="text-align: center;color: #231f20;font-size: 19px;font-weight: normal;font-family: 'Lato', sans-serif;"> Pour continuer à lire des articles dans ce mode, <a style="display:block;color: #003768;" href="https://www.acadienouvelle.com/?auth=sso">connectez-vous à votre compte Acadie Nouvelle.</a></p><p style="text-align: center;"> <a style="color: #003768;font-size: 19px;" href="https://www.acadienouvelle.com/devenir-membre">Vous n’êtes pas membre de l’Acadie Nouvelle?</a> <br> <a style="display:block;margin: 37px auto;width: 186px;padding: 5px;font-weight:bold;font-size:19px; background: #003768;color: #ffffff;"href="https://www.acadienouvelle.com/devenir-membre">Devenez membre maintenant</a></p><p style="text-align: center;color: #231f20;font-size: 14px;font-weight: normal;font-family: 'Lato', sans-serif;"> <a style="color: #003768;" href="https://www.acadienouvelle.com">Retour à la page d’accueil de l’Acadie Nouvelle</a></p></div></div> <script type="text/javascript">jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"prevPost":{"dimension":{"offset":50,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":1,"value":1024},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":0}}});
				});
			});</script> <style type="text/css">.next-post>div{margin-top:25px;margin-right:25px;margin-bottom:25px;margin-left:25px}.next-post{border-top-width:5px;border-right-width:0;border-bottom-width:0;border-left-width:0;border-top-color:#000286}.next-post>div h3.next-post-header{color:#CCC;font-size:18px;font-family:'Tahoma'}.next-post>div a.next-post-title,.next-post>div a.next-post-title:hover{color:#06C;font-size:16px;font-family:'Tahoma'}.next-post>div p.next-post-excerpt{color:#888;font-size:13px;font-family:'Tahoma'}</style><div id="prev-post" class="next-post"><div class="clear-fix"> <a href="#" class="next-post-close-button"></a><h3 class="next-post-header">À lire aussi ...</h3> <a href="https://www.acadienouvelle.com/chroniques/2020/01/02/exode/" title="Exode" class="next-post-image"> <img width="90" height="90" src="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/02/francoise_enguehard-150x150.jpg" class="attachment-x90 size-x90 wp-post-image" alt="" data-attachment-id="324990" data-permalink="https://www.acadienouvelle.com/chroniques/2016/02/23/une-rebuffade-pour-serge-rousselle/attachment/francoise_enguehard/" data-orig-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/02/francoise_enguehard.jpg" data-orig-size="625,357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francoise_enguehard logo" data-image-description="" data-medium-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/02/francoise_enguehard-300x171.jpg" data-large-file="https://acadienouvelle-6143.kxcdn.com/wp-content/uploads/2016/02/francoise_enguehard.jpg" /> </a> <a href="https://www.acadienouvelle.com/chroniques/2020/01/02/exode/" title="Exode" class="next-post-title"> Exode </a><p class="next-post-excerpt"> Mieux vaut ne pas croire que ça n’arrive qu’aux autres</p></div></div><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="s8xaeyy9tacw2tsqg1jl" data-user="39621" data-env="production"></script><div id="om-mefwu7ptsspvlan7gatu-holder"></div><script>var mefwu7ptsspvlan7gatu,mefwu7ptsspvlan7gatu_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){mefwu7ptsspvlan7gatu_poll(function(){if(window['om_loaded']){if(!mefwu7ptsspvlan7gatu){mefwu7ptsspvlan7gatu=new OptinMonsterApp();return mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;mefwu7ptsspvlan7gatu=new OptinMonsterApp();mefwu7ptsspvlan7gatu.init({"u":"39621.828674","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script>var dataLayer = [{"content":{"author":"Réal Fradette","post_type":"post","type":"single","access":"metered"}}];</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.acadienouvelle.com\/sports\/2020\/01\/02\/genevieve-lalonde-elue-personnalite-sportive-de-2019\/":423706};</script> <script type="text/javascript">var s8xaeyy9tacw2tsqg1jl_shortcode = true;var mefwu7ptsspvlan7gatu_shortcode = true;</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script> <script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script> <script type='text/javascript' src='//gdc.indeed.com/ads/apiresults.js?ver=2.2.1'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fastclick.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/vendor/fluidvids.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/foundation/js/foundation.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/js/jquery-ui.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/bower_components/slick.js/slick/slick.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/app.min.js?ver=4.2.05'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/gptPosCustom.js?ver=1.0.16'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/autotrack.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/themes/acadienouvellev2/foundation/js/adsnet.js?ver=1.0.0'></script> <script type='text/javascript' src='https://cdn.rawgit.com/nnattawat/flip/v1.0.20/dist/jquery.flip.min.js?ver=1.0.20'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.3.2'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.acadienouvelle.com\/wp-admin\/admin-ajax.php","nonce":"6da76a18c7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.acadienouvelle.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.acadienouvelle.com%2Fsports%2F2020%2F01%2F02%2Fgenevieve-lalonde-elue-personnalite-sportive-de-2019%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.6'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://acadienouvelle-6143.kxcdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'57786219',post:'423706',tz:'-4',srv:'www.acadienouvelle.com'} ]);
	_stq.push([ 'clickTrackerInit', '57786219', '423706' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.acadienouvelle.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'ff43ddffb2', slugs: {"s8xaeyy9tacw2tsqg1jl":{"slug":"s8xaeyy9tacw2tsqg1jl","mailpoet":false},"mefwu7ptsspvlan7gatu":{"slug":"mefwu7ptsspvlan7gatu","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":423706,"object_key":"post","object_type":"post","term_ids":[3,2008]};</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1578016205 -->